说明

機動戦士ガンダム

全セリフ集

本文档由Firesky制作，内容版权归原作者所有
未经允许任何组织或个人不得转载或有商业用途!

感谢NewTypeFanS协力
機動戦士ガンダム
逆襲のシャア

2005-02-14


機動戦士ガンダム

機動戦士ガンダム MobileSuit Gundam
第１話「ガンダム大地に立つ!!」 第23話「マチルダ救出作戦」
第２話「ガンダム破壊命令」 第24話「迫撃！トリプル・ドム」
第３話「敵の補給艦を叩け！」 第25話「オデッサの激戦」
第４話「ルナツー脱出作戦」 第26話「復活のシャア」
第５話「大気圏突入」 第27話「女スパイ潜入！」
第６話「ガルマ出撃す」 第28話「大西洋，血に染めて」
第７話「コアファイター脱出せよ」 第29話「ジャブローに散る！」
第８話「戦場は荒野」 第30話「小さな防衛線」
第９話「翔べ！ガンダム」 第31話「ザンジバル，追撃！」
第10話「ガルマ散る」 第32話「強行突破作戦」
第11話「イセリナ，恋のあと」 第33話「コンスコン強襲」
第12話「ジオンの脅威」 第34話「宿命の出会い」
第13話「再会，母よ…」 第35話「ソロモン攻略戦」
第14話「時間よ，とまれ」 第36話「恐怖！機動ビグ・ザム」
第15話「ククルス・ドアンの島」 第37話「テキサスの攻防」
第16話「セイラ出撃」 第38話「再会、シャアとセイラ」
第17話「アムロ脱走」 第39話「ニュータイプ、シャリア・ブル」
第18話「灼熱のアッザム・リーダー」 第40話「エルメスのララア」
第19話「ランバ・ラル特攻！」 第41話「光る宇宙」
第20話「死闘！ホワイト・ベース」 第42話「宇宙要塞ア・バオア・クー」
第21話「激闘は憎しみ深く」 第43話「脱出」
第22話「マ・クベ包囲網を破れ！」 逆襲のシャア


機動戦士ガンダム全セリフ集_第01話「ガンダム大地に立つ!!」

第１話「ガンダム大地に立つ!!」
脚本・星山博之　絵コンテ・斧谷稔　演出・貞光紳也　作画監督・安彦良和

ナレーター 「人類が増えすぎた人口を宇宙に移民させるようになって、既に半世紀が過ぎていた。地球の周りの巨大な人工都市は人類の第二の故郷となり、人々はそこで子を産み、育て、そして死んでいった。宇宙世紀0079、地球から最も遠い宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この一ヶ月あまりの戦いでジオン公国と連邦軍は総人口の半分を死に至らしめた。人々はみずからの行為に恐怖した。戦争は膠着状態に入り、八ヶ月あまりが過ぎた」

アイキャッチ 「ガンダム大地に立つ!!」
デニム | 「スレンダー、お前はここに残れ」
スレンダー | 「はっ、曹長」
ジーン | 「曹長、軍の施設は右上のブロックのようです」
 | 「出勤時間のはずですが、車が一台行っただけです、人影はありません。…いました、子供のようです」
フラウ | 「アムロ」
 | 「アムロ？まあ、まだ食べてない」
 | 「アムロ？」
フラウ | 「こんなことだと思ったわ。ちゃんと朝食を取らないと、体の為に良くないのよ」
ハロ | 「ハロ、アムロ、ハロ、アムロ」
アムロ | 「ハロ、今日も元気だね」
ハロ | 「サンキュ、アムロ」
フラウ | 「何を着ていくつもり？アムロ」
 | 「アムロ」
アムロ | 「このコンピューター組んだら食べるよ」
フラウ | 「避難命令聞いてなかったの？」
アムロ | 「避難命令？あのサイレン、そうなの？」
フラウ | 「あきれた。軍の放送聞かなかったの？軍艦が入港するから避難するんだってさ」
アムロ | 「なんで？」
フラウ | 「知らないわよ」
 | 「アムロ、時間がないのよ」
アムロ | 「わかったよ」
連邦兵A | 「退避急げーっ」
フラウ | 「外で待ってるから」
 | 「ハロ、いらっしゃい」
アムロ | 「うるさいなあ」
フラウ | 「ハヤト君」
ハヤト | 「やあ、フラウ・ボゥ」
フラウ | 「駄目じゃない。お向かいさんなんでしょ、アムロに教えてあげなくっちゃ」
ハヤト | 「ああ、避難命令のこと？」
フラウ | 「そうよ、一人っきりなんだから」
ハヤト | 「ア、アムロの親父さんみたいな軍事技術者がここにこなけりゃ、僕らは」
フラウ | 「研究施設を作るんで立ち退きさせられたの、まだ恨んでんの？」
ハヤト | 「そ、そういう訳じゃないけど」
ハヤトの母 | 「ハヤト」
ハヤト | 「はい」
 | 「じゃ」
フラウ | 「アムロ」
 | 「アムロ、お行儀悪いのね」
フラウ | 「入港する軍艦にアムロのお父さん乗ってるんでしょ？」
アムロ | 「だと思うよ。一週間前に地球に降りるって言ってたから」
フラウ | 「ここも戦場になるの？」
アムロ | 「知らないよ。親父は何も教えてくれないもん」
連邦士官A | 「ホワイトベースにガンダムの部品を載せりゃあいいんだ。地上の作業を急がせろ」
連邦兵A | 「はっ」
連邦士官A | 「ホワイトベースめ、よりによってジオンの船につけられるとはな」
 | 「ほほう、これか」
連邦兵B | 「はっ」
連邦士官A | 「さすが我が連邦軍の新鋭戦艦だ。この艦とガンダムが完成すれば、ジオン公国を打ち砕くなぞ造作もない」
ブライト | 「伝令。レイ大尉、サイド７へ入港いたしました。至急、ブリッジへおいでください」
テム | 「ん、了解した」
 | 「ブライト君といったね？」
ブライト | 「はい」
テム | 「何ヶ月になるね？軍に入って」
ブライト | 「六ヶ月であります」
テム | 「19歳だったか？」
ブライト | 「はい」
テム | 「ガンダムが量産されるようになれば、君のような若者が実戦に出なくとも戦争は終わろう」
ブライト | 「お子様でらっしゃいますか？」
テム | 「ああ。こんな歳の子がゲリラ戦に出ているとの噂も聞くが、本当かね？」
ブライト | 「はい、事実だそうであります」
テム | 「嫌だねえ」
パオロ | 「ご苦労様です、レイ大尉」
テム | 「結局、ジオンの船から逃げ切ることはできなかったか」
パオロ | 「残念ながら」
シャア | 「私もよくよく運のない男だな、作戦が終わっての帰り道であんな獲物に出会うなどとは」
 | 「フフ、むこうの運が良かったのかな？」
ドレン | 「はい、シャア少佐。しかし、あんな僻地のサイドに連邦のV作戦の基地があるんでしょうか？」
シャア | 「あるよ。我々のザク・モビルスーツより優れたモビルスーツを開発しているかも知れんぞ」
ドレン | 「まさか、あんな僻地のサイドで」
シャア | 「遅いな」
ドレン | 「来ました」
 | 「暗号、CC2です」
シャア | 「見ろ、私の予測した通りだ」
ドレン | 「で、では、連邦軍もモビルスーツを？」
シャア | 「開発に成功したと見るのが正しいな」
デニム | 「ああ、三台目もモビルスーツだ。まだあの中にもあるかも知れんぞ」
ジーン | 「叩くなら今しかありません」
デニム | 「我々は偵察が任務だ」
ジーン | 「しかし、敵のモビルスーツがあの戦艦に載ったら」
デニム | 「手柄のないのを焦ることはない」
ジーン | 「…」
デニム | 「おお、ジーン、何をする？」
ジーン | 「シャア少佐だって、…戦場の戦いで勝って出世したんだ」
デニム | 「おいジーン、貴様、命令違反を犯すのか？やめろ、ジーン」
ジーン | 「フン、手柄を立てちまえばこっちのもんよ」
 | 「ヘッ、敵を倒すには早いほどいいってね」
避難民A | 「おお、近いぞ」
避難民B | 「隕石じゃないの？」
アムロ | 「こ、この振動の伝わり方は、爆発だ」
避難民達 | 「ああっ」
フラウの祖父 | 「ジ、ジオンだ。ジオンの攻撃だ」
フラウ | 「アムロ」
アムロ | 「父を捜してきます」
フラウの祖父 | 「アムロ君」
避難民C | 「君、勝手に出てはみんなの迷惑に」
アムロ | 「父が軍属です。こんな退避カプセルじゃ持ちませんから、今日入港した船に避難させてもらうように頼んできます」
避難民C | 「あ、君」
 | 「やめたまえ」
アムロ | 「閉めといてください」
避難民C | 「ああ」
アムロ | 「あっ」
 | 「ああっ」
避難民A | 「…」
避難民B | 「あっ、ジオンのモビルスーツが」
アムロ | 「こ、これが、ジオンのザクか」
連邦士官A | 「貴様、民間人は退避カプセルに入ってろ」
アムロ | 「技術士官のテム・レイを探してるんです、どこにいるんですか？」
連邦士官A | 「船じゃないのか？」
 | 「おーい、降ろせ」
アムロ | 「…危ない」
 | 「…」
 | 「し、死んだ」
 | 「あ？」
 | 「極秘資料？…こ、これは、連邦軍のモビルスーツ」
アイキャッチ
スレンダー | 「自分は命令を」
シャア | 「デニム曹長は？」
スレンダー | 「は、ジーンを援護する為、後方から出ました」
シャア | 「連邦軍のモビルスーツは存在するのだな？」
スレンダー | 「はい」
シャア | 「スレンダー、お前は撮れるだけの写真を撮って、危険になったら引き上げろ」
スレンダー | 「は、はい」
ドレン | 「どうします？」
シャア | 「デニムに新兵が押えられんとはな。私が出るしかないかもしれん、船をサイド７に近づけろ」
ドレン | 「はっ」
避難民A | 「港へ行くんだ、急げ」
避難民B | 「逃げ遅れるな」
避難民A | 「走れ」
アムロ | 「コンピューター管理で操縦ができる。教育型タイプコンピューター。すごい、親父が熱中する訳だ」
フラウ | 「アムロ」
アムロ | 「ああ」
フラウ | 「アムロ、何をしてるの」
アムロ | 「あっ」
避難民達 | 「うわあっ」
レツ | 「ああっ」
 | 「ちくしょう」
フラウ | 「アムロ」
アムロ | 「…」
フラウ | 「アムロ」
テム | 「奥のリフトが使えるはずだ」
アムロ | 「フラウ・ボゥは港に上がれ」
フラウ | 「アムロ」
フラウの母 | 「フラウ、早く」
フラウ | 「はい」
アムロ | 「父さん」
テム | 「第三リフトがあるだろう」
連邦兵A | 「リフトは避難民で」
アムロ | 「父さん」
テム | 「避難民よりガンダムが先だ。ホワイトベースに上げて戦闘準備させるんだ」
連邦兵A | 「はっ」
アムロ | 「父さん」
テム | 「ん、アムロ、避難しないのか？」
アムロ | 「父さん、人間よりモビルスーツの方が大切なんですか？」
テム | 「早く出せ」
アムロ | 「父さん」
テム | 「早くホワイトベースへ逃げ込むんだ」
アムロ | 「ホワイトベース？」
テム | 「入港している軍艦だ」
 | 「何をしている」
連邦兵A | 「エ、エンジンがかかりません」
テム | 「ホワイトベースへ行くんだ」
 | 「牽引車を探してくる」
アムロ | 「父さん」
 | 「…？」
 | 「これが連邦軍の秘密兵器なのか。うわっ」
フラウ | 「アムロ、早く」
アムロ | 「…」
フラウ | 「大丈夫？アムロ、きゃあーっ」
アムロ | 「フラウ・ボゥ」
 | 「…フラウ、フラウ・ボゥ」
フラウ | 「うっ…」
アムロ | 「フラウ・ボゥ、しっかりするんだ」
フラウ | 「…ア、アムロ」
アムロ | 「立てるか？」
フラウ | 「うん…」
 | 「…か、母さん？おじいちゃん？」
アムロ | 「…」
フラウ | 「あ、あ、母さん、母さん、母さん…」
アムロ | 「フラウ、君までやられる、逃げるんだフラウ」
フラウ | 「嫌よ…」
アムロ | 「しっかりしろ、君は強い女の子じゃないか」
フラウ | 「ううっ…」
アムロ | 「港まで走るんだ。走れるな？フラウ・ボゥ」
 | 「僕もすぐ行く。行くんだ」
 | 「走れ、フラウ・ボゥ」
フラウ | 「…」
アムロ | 「走れ、フラウ」
 | 「そ、そうだ。フラウ・ボゥ、い、いいぞ」
 | 「…」
アムロ | 「…」
 | 「こいつ、動くぞ」
 | 「同じだ。こいつか？」
 | 「すごい、五倍以上のエネルギーゲインがある」
 | 「やってみるさ」
 | 「これだけか？」
 | 「こいつだ」
 | 「間に合うか？左と、右か」
連邦兵A | 「うおっ」
キッカ | 「ううっ」
ブライト | 「急いで」
 | 「早く武器を」
連邦兵B | 「ホワイトベース、コアファイター発進できませんか？」
連邦兵C | 「できるわけないだろ、サイド側の壁を開かなきゃあな」
パオロ | 「戦闘員は全員出たのか？」
連邦兵A | 「はっ、パイロットもガンダム収容に降ろさせました」
パオロ | 「サイドの中から攻撃とはな」
アムロ | 「うっ、た、立ちあがって」
 | 「し、正面だ」
 | 「…ぶ、武器は？」
 | 「あああっ」
ジーン | 「デ、デニム曹長、て、敵のモビルスーツが動きだしました」
デニム | 「な、なに？みんな部品ばかりだと思っていたが」
ジーン | 「いや、まだよく動けんようです。やります」
アムロ | 「きたっ」
ジーン | 「な、なんてモビルスーツだ。ライフルをまったく受け付けません」
アムロ | 「見てろよ、ザクめ」
デニム | 「我々は偵察が任務なんだぞ、退くんだジーン」
ジーン | 「なに言ってるんです、ここで倒さなければ敵がますます、うっ」
デニム | 「おおっ、立った」
アムロ | 「クッ、た、立ってくれ。…立てよ」
 | 「これか」
 | 「クッ」
連邦兵A | 「技師長、味方のモビルスーツが動き始めました」
テム | 「動く？なんて攻撃の仕方だ。誰がコクピットにいる？」
アムロ | 「あっ、弾が切れた」
ジーン | 「やってやる。いくら装甲が厚くたって」
アムロ | 「き、来た。う、ああ…」
ジーン | 「へっ、怯えていやがるぜ、このモビルスーツ」
 | 「おおっ」
 | 「ああっ…」
 | 「おおっ、ああっ」
デニム | 「…あれが連邦軍のモビルスーツの威力なのか？」
アムロ | 「す、すごい」
 | 「あっ」
 | 「逃がすものか。ぶ、武器はないのか？武器は？」
 | 「これか」
デニム | 「ジーン、スレンダーが待っている所までジャンプできるか？」
ジーン | 「補助カメラが使えますから、見えます。ジャンプします」
アムロ | 「逃がすものか」
ジーン | 「うわあーっ」
アムロ | 「あーっ」
 | 「うあっ」
連邦兵A | 「うわあーっ」
テム | 「うわあっ」
アムロ | 「モ、モビルスーツのエンジンをやればサイド７もやられちゃうかもしれない。ど、どうすればいいんだ？」
デニム | 「ええい、よくもジーンを」
アムロ | 「ど、どうする？コクピットだけを狙えるのか？」
 | 「今度ザクを爆発させたら、サイド７の空気がなくなっちゃう」
 | 「うっ…」
ブライト | 「民間人をホワイトベースへ急がせろ」
連邦兵A | 「はっ」
連邦兵B | 「空気の流出は止まったようです」
ブライト | 「ガンダムの運搬は？」
連邦兵B | 「正規の技師がほとんどやられてしまったようで、進んでいません」
ブライト | 「あれにもやってもらおう」
連邦兵B | 「は？」
ブライト | 「正規のパイロットだろうとなんだろうと、手伝ってもらわなければなるまい」
アムロ | 「な、なんだ？」
連邦兵A 「うわあっ」
シャア | 「スレンダーは？」
ドレン | 「サイド７を脱出して本艦に向かっております」
シャア | 「認めたくないものだな。自分自身の、若さゆえの過ちというものを」
次回予告 「サイド７を脱出するホワイトベースを待ち受けていたシャアは、ついに赤い彗星の本領を発揮してガンダムに迫る。それは、シャアにとってもアムロにとっても、初めて体験する恐ろしい戦いであった。機動戦士ガンダム、次回、『ガンダム破壊命令』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第02話「ガンダム破壊命令」

第２話「ガンダム破壊命令」
脚本・松崎健一　絵コンテ・斧谷稔　演出・藤原良二　作画監督・安彦良和

ナレーター 「人類が増えすぎた人口を宇宙に移民させるようになって、既に半世紀が過ぎていた。地球の周りの巨大な人工都市は人類の第二の故郷となり、人々はそこで子を産み、育て、そして死んでいった。宇宙世紀0079、地球に最も遠い宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この一ヶ月あまりの戦いでジオン公国と連邦軍は総人口の半分を死に至らしめた。人々はみずからの行為に恐怖した」

アイキャッチ 「ガンダム破壊命令」
連邦兵A | 「民間人でもいいんだ、男手をまわしてくれ」
 | 「おっ、ああっ、く、来るぞ」
子供達 | 「ああっ」
女A | 「私のユーリはどこ？…」
連邦兵A | 「戻りなさい、ホワイトベースへ乗り込むんです」
女A | 「…ユーリが」
フラウ | 「しっかりつかまって」
カツ | 「…」
レツ | 「…」
フラウ | 「…早く」
 | 「きゃあっ」
アムロ | 「フラウ・ボゥ、ホワイトベースに急げ」
レツ | 「モビルスーツだ」
フラウ | 「アムロ？モビルスーツに乗っているのはアムロ？」
アムロ | 「行くんだ。こんな所、空気がすぐなくなってしまうぞ」
フラウ | 「ええ」
パオロ | 「…」
リュウ | 「艦長、自分が代わります。どうぞ船にお戻りください」
パオロ | 「パイロット候補生の君に撃てるのか？」
リュウ | 「はい、やってみます」
パオロ | 「よし、頼んだ、うおっ」
リュウ | 「うおっ」
 | 「…艦長」
パオロ | 「…君は、大丈夫か？」
リュウ | 「は、はい」
シャア | 「君は私とデニムの命令は守ったのだ。気にすることはない、スレンダー軍曹」
スレンダー | 「ありがとうございます、少佐」
シャア | 「連邦軍のモビルスーツが君の言う通りの性能とは、やや信じがたいが」
スレンダー | 「…お言葉ですが、自分は確かに」
シャア | 「少尉」
ドレン | 「は？」
シャア | 「レーザー通信回路を開け。ドズル中将を呼び出したい」
ドレン | 「はい」
フラウ | 「軍艦の中なら安心よ。じっとしてるのよ」
レツ | 「うん」
セイラ | 「そこの女の方。包帯ぐらいなら巻けるわね？手伝っていただきたいわ」
フラウ | 「ええ」
 | 「あなた達のお母さんはあとであたしが捜してあげるからね」
セイラ | 「あちらを」
フラウ | 「はい」
 | 「あの」
リュウ | 「お、すみません、頼みます」
パオロ | 「…」
フラウ | 「…」
リュウ | 「君はむこうの傷口を拭いて止血テープを」
フラウ | 「は、はい」
パオロ | 「…ジオンの船は間違いなく攻撃をやめたのだな？」
連邦兵A | 「は、はい」
パオロ | 「よろしい。君も戻って…」
ブライト | 「艦長、ここでしたか」
 | 「艦長」
パオロ | 「ジオンの船の防戦にまわった連中はほとんど壊滅だ。君の方はどう…」
ブライト | 「サイド7に入った者は技師、軍人共に全滅です。たった二機のザクの為に」
パオロ | 「…」
ブライト | 「負傷兵の中で戦闘に耐えられるものは十名とはおりません」
パオロ | 「ガンダムの関係部品の積み込みを急げ」
ブライト | 「は、艦長。幸いなことにパイロット一名がガンダムを操縦、ガンキャノン、ガンタンクの積み込みを急いでおります」
パオロ | 「パイロットは誰か？」
ブライト | 「確認してはおりません」
パオロ | 「…その、その作業が終了後、ホワイトベースをサイド７から発進させろ」
ブライト | 「は。しかし、ホワイトベースのパイロットが」
パオロ | 「出港はコンピューターが」
ブライト | 「し、しかし」
ミライ | 「あ、あの、クルーザー級のスペースグライダーのライセンスが役に立つとは思いませんが、わたくしでよければ」
パオロ | 「…君は？」
ミライ | 「ミライ・ヤシマと申します」
パオロ | 「…そうか、あのヤシマ家の」
ドズル | 「ゆうべはな、貴様の作戦終了を祝うつもりでおった。貴様がもたもたしてくれたおかげで晩餐の支度はすべて無駄になったんだ、え？」
シャア | 「連邦軍のV作戦をキャッチしたのです、ドズル中将」
ドズル | 「なに、V作戦？」
シャア | 「は。モビルスーツの開発、それに伴う新造戦艦を同時にキャッチしたのであります」
ドズル | 「フフフ、さすが、赤い彗星のシャアだな。で、何か？」
シャア | 「帰還途中でありましたので、ミサイル、弾薬がすべて底をつき」
ドズル | 「補給が欲しいのだな？まわす」
シャア | 「幸いであります。それに、ザクの補給も三機」
ドズル | 「モビルスーツ・ザクを三機もなくしたのか？」
シャア | 「は、中将。そのうちの二機は、連邦軍のたった一機のモビルスーツの為に」
ドズル | 「まあよし、ザクを送る。V作戦のデータはなんでもいい、必ず手に入れろ。できるならそのモビルスーツを手に入れろ」
シャア | 「やってみます」
ドズル | 「うむ」
シャア | 「少尉、突撃隊員を三名招集したまえ」
ドレン | 「は？補給艦の到着を待つのではないので？」
シャア | 「戦いとは、いつも二手三手先を考えて行うものだ。スレンダーは脱出した。ということは、逆もまた可能ではないのかな？」
パオロ | 「なに？誰が乗っているって？」
ブライト | 「アムロと言っておりました」
パオロ | 「知らんな」
ブライト | 「サイド７でテストをやっていたパイロットでは？」
パオロ | 「左のパネルでガンダムと連絡が取れる」
ブライト | 「は」
パオロ | 「ホワイトベース出港の時にはガンダムに援護させろ」
ブライト | 「チャンネルは？」
パオロ | 「右のコンソールにあるだろう」
 | 「ミライ君、どうかね？」
ミライ | 「基本操作はわかります。でも、エンジンコントロールが」
パオロ | 「リュウ君が誰か捜してくれよう、一人でも戻ってくれば」
ブライト | 「お、お前がアムロ？そこはガンダムのコクピットなんだろうな？」
パオロ | 「どうしたのか？」
ブライト | 「子供です、こ、子供がガンダムに乗っているんです」
パオロ | 「な、なに？」
ミライ | 「えっ？じゃあアムロって」
ブライト | 「ご覧になられますか？この少年がガンダムを。パ、パイロットじゃありません」
パオロ | 「どういう訳だ？子供がガンダムを操るとは」
ミライ | 「…あの子なら」
パオロ | 「知っているのか？」
ミライ | 「よくは知りません。でも、サイド７では機械好きで有名な子なんです」
パオロ | 「ジオンのザクを倒したのもその少年なのか？」
アムロ | 「ガンダムの性能のおかげで倒せたんです」
ブライト | 「なぜそこにいる？」
アムロ | 「その声は、さっき無線で僕にガンダム関係の部品を運べって命令した人ですね？」
ブライト | 「艦長、降ろさせます」
パオロ | 「パイロットが、…生き残っていたらな」
セイラ | 「あなたは居住区をね」
フラウ | 「ええ、任して」
リュウ | 「さあ、しっかりしてください、曹長」
 | 「あ、君達は？」
セイラ | 「艦長命令で逃げ遅れた人を捜しに行きます」
フラウ | 「あ、もうほかの人いませんでした？」
カイ | 「し、知らねえな。爆撃の跡をよけながらようやくたどり着いたんだ」
リュウ | 「…さあ」
カイ | 「の、乗るのかよ？」
セイラ | 「…」
カイ | 「いてっ」
 | 「…お、お前」
セイラ | 「それでも男ですか、軟弱者」
カイ | 「な、なんだってんだよ」
セイラ | 「あなたみたいな人、サイド７に一人で残っているといいんです」
カイ | 「お高くとまりやがって。あ、あんた、セイ、セイラとかいったよな？」
セイラ | 「そんな、不良みたいな口の利き方おやめなさい」
セイラ | 「フラウ・ボゥ」
フラウ | 「はい」
リュウ | 「…君、手を貸してくれ」
カイ | 「ああ」
リュウ | 「…」
ドレン 「機関始動、推力3パーセント、メガ粒子砲スタンバイ。目標、サイド７のスペースゲート。ただし、ドッキング・ベイへの直撃は避ける」
シャア | 「フフ、少尉もなかなかやる」
 | 「スレンダー」
スレンダー | 「は、この工事用の出入り口から潜入できます」
シャア | 「よし、行け」
ミライ | 「また攻撃のようです」
ブライト | 「アムロの処分はどうなさいます？艦長」
パオロ | 「オペレーター、敵は？」
マーカー | 「は、後方左40度に先程のムサイタイプ一隻、接近中です」
パオロ | 「…ガンダム関係の部品で使えない物はすべて処分させろ。ガンダムにはビームライフルを用意させよ」
ブライト | 「は？」
パオロ | 「初陣にはやや若すぎるが、古来15、6歳の出陣がなかったわけではない、君達に期待する…」
ブライト | 「は、艦長」
 | 「アムロ、聞こえるか？サイド７に残ったガンダムのパーツを破壊しろ」
アムロ | 「どうしてです？まだ三機分ぐらいは」
ブライト | 「ジオンに機密を渡すというのか？」
マーカー | 「妙です、ムサイが後退しました」
ブライト | 「下がった？」
 | 「やり方はわかるか？」
アムロ | 「ス、スーパーナパームとかいうのを使うなら」
ブライト | 「艦長」
パオロ | 「アムロ君の判断は的確だ。任せなさい…」
フラウ | 「船が出港します､残っている人はいませんか？」
 | 『アムロの所に行ってくるわ』
フラウの母 | 『夕食には帰るのよ』
フラウ | 「…残っている人がいましたら返事してください」
セイラ | 「生存者いませんか？生存者は？」
 | 「生存者はなし。…」
アイキャッチ
セイラ | 「およしなさい」
 | 「お捨てなさい」
シャア | 「勇敢だな。軍人ともゲリラとも思えんが」
セイラ | 「動くと撃ちます」
シャア | 「に、似ている」
セイラ | 「ヘルメットを取ってください。そして、うしろをむいてください」
 | 「…」
 | 「ああっ」
シャア | 「し、しかし、アルテイシアにしては、つ、強すぎる。…」
アムロ | 「あれは？ジオンの」
セイラ | 「…」
アムロ | 「…」
 | 「あっ、クッ」
セイラ | 「兄さん」
アムロ | 「スーパーナパームを使います、手に乗ってください」
 | 「この辺りにあるモビルスーツのパーツを処分するんです」
ブライト | 「アムロ君、確かにジオンの兵隊なのだな？」
アムロ | 「はい」
 | 「手の中に寝そべってください。大丈夫ですね？」
セイラ | 「ええ」
 | 「ああっ」
アムロ | 「ブライトさん、ジオンの兵士が港に入って行きました」
ブライト | 「なんだと？」
パオロ | 「ホワイトベースのすべてのハッチを閉じろ。銃を持てる者は…」
ブライト | 「誰でも構わん、前方より接近中のジオンの兵を狙撃しろ。急げ」
シャア 「偵察隊各員、すみやかに脱出せよ」

ブライト 「出港してください」

シャア 「しまった」
スレンダー | 「少佐」
シャア | 「敵が出てくるぞ」
アムロ | 「…よし」
 | 「…」
 | 「…」
 | 「撃つぞ、撃つぞ、撃つぞーっ」
スレンダー | 「しょ、少佐」
シャア | 「慌てるな、下手に動くとかえって当たる。人間みたいな小さな目標にそうそう当たるもんじゃない」
 | 「ムサイ、受信できるか？私だ」
ジオン兵A 「こちらムサイ、少佐の判別はできます」

シャア 「敵が出てくる。レーザーラインに乗せて私とスレンダーのザクを第一種装備で射出しろ」
ジオン兵A | 「了解」
ドレン | 「ザク、射出用意。方位、RD23.5」
ミライ | 「ゲートセンサー360度、オールラジャー」
ブライト | 「肩に力が入りすぎのようだな。大丈夫、コンピューターがやってくれますよ」
ミライ | 「ええ」
ブライト | 「ガンダムのアムロ君へ」
アムロ | 「は、はい」
ブライト | 「ホワイトベースから遠すぎるようだ。本艦の右10キロに位置してくれたまえ」
アムロ | 「了解」
ブライト | 「各ブロックを気密再確認。できるか？」
フラウ | 「は、はい」
ブライト | 「オペレーター、操艦が素人だ。なるべく早めに指示を頼みます」
マーカー | 「は」
オスカ | 「こうなりゃやるしかないもんな」
ブライト | 「頼むよ」
連邦兵A | 「右のゲージがエンジンの出力計だ」
セイラ | 「わかります」
連邦兵A | 「レッドゾーンに入らんように」
セイラ | 「ええ」
連邦兵B | 「艦内のミサイル陣のチェックは？」
ハヤト | 「はい、この数字ですね」
連邦兵B | 「…よ、よくわかるじゃないか」
ブライト | 「各ブロック、各個に迎撃体制をとれ」
ミライ | 「ドッキング・ベイを出ます」
ブライト | 「メインエンジン、パワー臨界上昇。面舵いっぱい」
リュウ | 「ブライト、コアファイター発進OKだ」
ブライト | 「リュウ、大丈夫なのか？」
リュウ | 「オレはパイロット候補生だぜ」
ブライト | 「…素人よりは確実だが、経験は？」
リュウ | 「シュミレーションを二度やった」
ブライト | 「…アムロと同じという訳か」
マーカー | 「高熱源体接近」
ブライト | 「ミサイルか？」
マーカー | 「大型ミサイル、回避運動は左12度、下へ8度」
ブライト | 「ミライ」
ミライ | 「は、はい」
ブライト | 「遅い」
アムロ | 「キャッチした」
ミライ | 「えっ？」
アムロ | 「やってみます」
ブライト | 「頼む」
リュウ | 「離艦するぞ」
アムロ | 「こいつなら」
 | 「…」
 | 「当たれっ」
マーカー | 「続いて接近する物体二つあります」
ブライト | 「なんだ？」
マーカー | 「モビルスーツのようです」
ブライト | 「ザクか？」
オスカ | 「で、でもブライトさん、このスピードで迫れるザクなんてありはしません」
マーカー | 「一機のザクは通常の三倍のスピードで接近します」
パオロ | 「シャ、シャアだ、あ、赤い彗星だ」
ブライト | 「は？艦長、何か？」
 | 「ええっ、赤い彗星のシャア？」
パオロ | 「ルウム戦役で五隻の戦艦がシャア一人の為に撃破された。…に、逃げろ」
シャア | 「見せてもらおうか、連邦軍のモビルスーツの性能とやらを」
アムロ | 「やります。相手がザクなら人間じゃないんだ、僕だって」
ブライト | 「やめろアムロ。君にはまだ」
アムロ | 「やります」
 | 「こさせるかっ」
 | 「あっ。わあっ」
シャア | 「どうだ」
 | 「ば、馬鹿な、直撃のはずだ」
アムロ | 「こ、これが、た、戦い…」
 | 「く、来る、うわあっ」
シャア | 「速い、な、なんという運動性」
 | 「スレンダー、来たか。敵のモビルスーツのうしろへ」
スレンダー | 「しょ、少佐、武器が違います。あの武器は自分は見ていません」
シャア | 「当たらなければどうということはない。援護しろ」
アムロ | 「ううっ…」
ブライト | 「コアファイターが援護する。ビームライフルのエネルギーを使いすぎるな」
アムロ | 「い、言われなくたって」
 | 「あっ」
 | 「うわっ」
シャア | 「うおっ」
アムロ | 「あああっ」
 | 「あっ？」
リュウ | 「うしろだ、上昇しろ」
アムロ | 「あ？」
 | 「コアファイター？」
 | 「こいつ…」
スレンダー | 「だあ－っ」
シャア | 「ス、スレンダー。い、一撃で、一撃で撃破か。なんということだ、あのモビルスーツは戦艦並のビーム砲を持っているのか」
アムロ | 「い、一撃で、ザ、ザクを」
シャア | 「させるかぁ。うおっ」
 | 「変哲のない新型戦闘機か」
 | 「あっ」
アムロ | 「あっ、ビ、ビームのエネルギーが」
 | 「つ、使いすぎだ」
シャア | 「か、火力が、ち、違いすぎる」
セイラ | 「ガンダム、着艦しました」
ブライト | 「収容作業終了後、アムロ、リュウをブリッジに」
セイラ | 「はい」
ブライト | 「ホワイトベースはルナ２に直行する。各員の配置は現状のまま。相互に休息をとれ」
カイ | 「来たぜ」
リュウ | 「ブライト、敵の様子は？」
ブライト | 「動いていない。しかし、追いかけて来ると思え、シャアならばな」
フラウ | 「アムロ」
ブライト | 「ガンダムの性能をあてにしすぎる、戦いはもっと有効に行うべきだ」
アムロ | 「な、な、なに？」
ブライト | 「甘ったれるな。ガンダムを任されたからには貴様はパイロットなのだ。この船を守る義務がある」
アムロ | 「い、言ったな」
ブライト | 「こう言わざるをえないのが現在の我々の状態なのだ。やれなければ、今からでもサイド７に帰るんだな」
フラウ | 「ブライトさん」
アムロ | 「やれるとは言えない。け、けど、やるしかないんだ。僕にはあなたが」
ブライト | 「憎んでくれていいよ」
 | 「ガンダムの整備をしておけ、人を使ってもいい。アムロ、君が中心になってな」
ナレーター 「ルナ２、宇宙都市建設の鉱物資源をうる為に運ばれてきた小惑星である。今、ここには連邦軍の最前線基地がある」

次回予告 「シャアのムサイが補給を受ける。この隙を突こうとコアファイター、ガンダムが強襲をかけた。しかし、シャア以外にもジオンには兵士がいた。戦士の叫びが轟く。機動戦士ガンダム、次回、『敵の補給艦を叩け！』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第03話「敵の補給艦を叩け！」

第３話「敵の補給艦を叩け！」
脚本・荒木芳久　絵コンテ・斧谷稔　演出・小鹿英吉　作画監督・安彦良和

ナレーター 「人類が増えすぎた人口を宇宙に移民させるようになって、既に半世紀が過ぎていた。地球の周りの巨大な人工都市は人類の第二の故郷となり、人々はそこで子を産み、育て、そして死んでいった。宇宙世紀0079、地球に最も遠い宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この一ヶ月あまりの戦いでジオン公国と連邦軍は総人口の半分を死に至らしめた。人々はみずからの行為に恐怖した」

アイキャッチ 「敵の補給艦を叩け！」

ナレーター 「ルナ２、宇宙都市建設の鉱物資源をうる為に月軌道上に運ばれてきた小惑星である」
パオロ | 「ルナ２と連絡が取れ次第、私の名前で寄港を許可してもらえ。あとは指令のワッケインに頼むが…」
ブライト | 「少しお休みください、痛み止めを」
パオロ | 「いや、いい」
キッカ | 「缶詰の配給です」
フラウ | 「こちらは何人ですか？」
男A | 「七人かな」
女A | 「あの、ミルクのお湯、先程お願いしたんですけど」
キッカ | 「これですよ」
男A | 「ルナ２にはいつ着きます？」
フラウ | 「あと一時間ほどです」
女A | 「あの、食べ物の配給はいつ来るの？」
セイラ | 「そこまで来てますよ」
ブライト | 「セイラさん」
ブライト | 「サイド７に来る前はどこにいたんです？」
セイラ | 「答える必要あるのかしら？」
ブライト | 「…別に」
セイラ | 「地球です」
ブライト | 「宇宙に出たの」
セイラ | 「え？」
ブライト | 「初めてなんですよ」
セイラ | 「エリートでらっしゃったのね」
ブライト | 「皮肉ですか？」
セイラ | 「弱気は禁物でしょ、ブライトさん」
セイラ | 「代わりましょ。計器を見ているだけでいいんでしょ？」
ミライ | 「すいません、着陸の時までお願い」
セイラ | 「ええ」
マーカー | 「離れませんね」
ミライ | 「時間の問題だと思うんですけれど」
ブライト | 「時間？」
ミライ | 「シャアの攻撃」
シャア | 「パプア補給艦？あんな老朽艦では十分な補給物資は」
ドズル | 「現状を考えるんだ」
シャア | 「しかし」
ドズル | 「十分な戦力で戦える昔とは違うんだぞ。シャア、ザクは二機送った。ムサイを潰しても連邦の機密を手に入れるんだ」
シャア | 「は」
 | 『三機のザクを要求してこれか。敵のモビルスーツの性能が皆目わからんのに』
フラウ | 「アムロ、アムロ、どこにいるの？」
リュウ | 「フラウ・ボゥ、ガンダムのコックピットだ」
フラウ | 「また？」
 | 「アムロ、食べる物と着る物持ってきたわ。着替えないとくさいわよ」
アムロ | 「うん」
フラウ | 「二食抜きなのよ、アムロ。食べる物も食べなくっちゃ」
アムロ | 「食べたくないんだ」
フラウ | 「ブライトを気にしてむきになることないのに」
アムロ | 「そんなこと関係ないよ。死にたくないからやってるだけさ」
フラウ | 「ふーん、そうかしら？」
アムロ | 「そうかい？」
ミライ | 「シャアのムサイ、なぜ攻撃をしないのかしら？」
ブライト | 「このホワイトベースの性能が読めないからだろうな」
ミライ | 「それと、武器を使い果たしているということも考えられるわね」
ブライト | 「ああ。しかし」
ミライ | 「しかし？」
ブライト | 「我々にそう思わせる作戦なのかもしれない」
オスカ | 「シャアのムサイに接近する船があります」
ミライ | 「援軍？」
オスカ | 「わかりません。15分後に接触します」
セイラ | 「ミライの推測が当たったんじゃなくて？」
ブライト | 「軽率には言えんな、巡洋艦だったらどうする？」
ミライ | 「シャアのムサイに武器を補給させる前なら、私達にもアムロにも戦えるかもしれないわ」
ブライト | 「攻撃に出ろというのか？」
ミライ | 「もう一度シャアの攻撃を受けて、守りきれます？ブライトさん」
ブライト | 「我々は正式な戦闘員を一人だって持っちゃいないんだ」
 | 「オペレーター、敵の接触と補給にどのくらいかかるもんかな？」
マーカー | 「武器だけでしたら10分もあれば」
ブライト | 「25分か」
セイラ | 「艦長さんに聞いてみたら？」
ブライト | 「そういう言い方、やめて欲しいものだな」
 | 「ハヤト君、どう思うかね？」
ハヤト | 「はい、相手がいくら大きい人でも、腰を引いた瞬間とかバランスを崩した時なら倒せるものです。これ、柔道の話ですけど」
ブライト | 「…」
 | 「ミライさん、各員ブリッジに集合」
ミライ | 「緊急警報、緊急警報、戦闘可能な方はブリッジに集合、年齢は問いません。機関区以外の者はすべてブリッジに集合」
リュウ | 「おい」
クルーA | 「はい」
カツ | 「キッカ､お前は部屋にいろ」
キッカ | 「全員集合でしょ、全員」
フラウ | 「洗濯しとくからね」
アムロ | 「ああ」
ブライト | 「みんなの意見が聞きたいが時間がない、多数決で決めさせてもらう。まず、できるできないは五分五分だが、ともかくルナ２前進基地に逃げ込むのに賛成な者、手を挙げてください」
 | 「五票だ」
 | 「では、これも五分五分かもしれんが、我々がうって出る方に賛成の者は？」
カツ | 「戦うべきです」
キッカ | 「そうよ、戦うべきよ」
ブライト | 「よし、決まった。出撃する。アムロはガンダム、リュウはコアファイター、場合によってはガンタンクの出撃もありうる。ビーム砲スタンバイ急げ」
 | 「ホワイトベース、180度回頭」
セイラ 「カタパルト接続終了。リュウ、コアファイター発進OK」

リュウ 「出力60、70、85、120、発進」

セイラ 「コアファイター離艦終了。アムロ、ガンダムカタパルト用意。わかるわね？」
アムロ | 「そのつもりです。やってみます」
 | 「手引書通り。カタパルト、装備チェック、ガンダム出力異常なし」
 | 「行きます」
セイラ 「10キロ前進後、敵に対して稜線から侵入の為、降下。よろし？」
アムロ | 「了解」
リュウ | 「了解」
ブライト 「左右ビーム砲、スタンバイ急げ」
カイ | 「砲撃スタンバイ。エネルギーパイプ接続」
クルーA | 「前部主砲リフトOK。装填、開始します」
ブライト 「8分後に敵が視界に入る。それまでに手引書をよく読んでおけ。ともかく撃って援護ができればいい。ただし、ガンダムとコアファイターには当てるな」
シャア | 「よくもこんなくたびれた船が現役でいられるものだな」
 | 「ドレン少尉」
ドレン | 「は」
シャア | 「映像回線を開け」
ドレン | 「はい」
ガデム | 「赤い彗星が補給を欲しがるとはな。ドジをやったのか？」
シャア | 「ガデム、敵は目の前だ。一刻を争う」
ガデム | 「わかっているよ、わしがそんなにのろまかね？歳の割にはすばやいはずだ」
シャア | 「ハッチ開け。コンベアパイプドッキング急がせ」
ジオン兵A 「コンベアーパイプ、受け取りよーし」
アムロ | 「リュウの奴、軍人のくせに」
リュウ | 「上がるなだと？敵は目の前だぞ」
アムロ | 「このまま突っ込んだら逆光線で戦わなくっちゃならないことに気付かないのか？まわり込むんだ」
リュウ | 「…ど、どこだ？ムサイは」
アムロ | 「もう見えるはずだが」
リュウ | 「おっ、見えたぞ。アムロの奴、素人のくせによく気がつく。太陽を背にして攻撃しようっていう訳か」
アムロ | 「よし、行くか」
ジオン兵A 「コンベアーパイプ接続終了。弾薬、搬入開始」
ガデム | 「シャア、変だと思わんか？ここは敵の前線基地に近いとはいえちょうど裏側にあたる。ミノフスキー粒子の濃度が強すぎると思うがな」
シャア | 「同感だな、ガデム」
ドレン | 「近くに敵艦が？」
シャア | 「ありうるな」
アムロ 「よーし、捉まえたぞ、シャア」
ジオン兵A | 「後方からミサイルらしきもの接近」
シャア | 「なに？」
ジオン兵A | 「3秒で接触。3、2、1」
ガデム 「コンベアーパイプをやられた、船をムサイから離せ」
ジオン兵A | 「第二波来ます。7、6」
シャア | 「ガデム、運んできたザクを放出しろ」
ガデム | 「ああ、なんとかしよう」
ジオン兵A | 「2、1」
ジオン兵A 「うわっ」

ガデム 「ザクをシャアに渡さにゃならんのだ」
シャア | 「マチュウ、フィックス、船の外でザクに乗り移る支度をしておけ。私は先にモビルスーツで出撃する」
ドレン | 「あるだけのコーダミサイルを水平撃ちするんだ」
アイキャッチ

シャア 「ドレン、パプアをカバーするんだ。この攻撃はモビルスーツだ、戦艦じゃあない」
ドレン | 「了解です」
 | 「180度回頭急げ。残りのミサイルのあるブロックは、全弾太陽に向かってぶち込め」
 | 「メガ砲のエネルギー充填にどのくらいかかるか？」
ジオン兵A | 「5分20秒」
ドレン | 「ええーい、遅いわ。メインエンジンのパワーを落としすぎた」
ジオン兵B | 「第三波来ます。7、6、5、4、3、2」
シャア | 「仕損じた」
 | 「これ以上やらせるか。…」
 | 「ん？」
 | 「モビルスーツはむこうか」
ジオン兵A | 「来ます、敵戦闘機、左後方」
ガデム | 「迎撃しろ」
ジオン兵A 「うわあっ」

ガデム 「低く飛べ、補給物資はルナ２に放出する」
アムロ | 「うっ、シ、シャア」
シャア | 「フフ、モビルスーツの性能の違いが、戦力の決定的差ではないということを」
 | 「教えてやる」
アムロ | 「シャアめ」
 | 「いける」
 | 「しまった。バズーカの弾頭が」
 | 「うしろ？」
シャア | 「遅い」
ドレン | 「シャア少佐、敵の新型艦の木馬が攻撃を掛けてきます」
シャア | 「なに？私が行くまでなんとか持ちこたえろ」
アムロ | 「船にはやらせるものか」
 | 「ブライトと約束したんだ。ぼ、僕がシャアを引きつけておくってな」
カイ | 「ええい、リュウの奴。あれじゃあこっちの主砲が撃てねえじゃねえか」
 | 「ハヤトっていったな。伝えろ、リュウにどけってよ」
ハヤト | 「は、はい。でも、ブリッジに連絡するのは、えっと」
カイ | 「急いでくれよ」
ドレン | 「高度を下げつつ170度回頭。主砲を敵艦にむけるんだ」
ジオン兵A | 「は、はい」
ミライ | 「ムサイが攻撃してこないけど？」
ブライト | 「補給作業中だったらまずメガ砲は使えないな。しかも、ミサイルもないんだろ」
オスカ | 「高度300、ムサイ、右から降下します。相対速度コンマ23キロ。推定接触5.2秒」
ハヤト | 「ブライトさん、お願いです」
ブライト | 「どうした？」
ハヤト | 「コアファイターが邪魔でムサイを狙えないってカイさんが言ってます」
ブライト | 「了解」
 | 「リュウ、応答しろ。リュウ」
ミライ | 「どうでした？」
ブライト | 「奴め、無線回線を切っている」
ミライ | 「じゃ、敵をやっつけられないの？」
アムロ | 「あっ」
シャア | 「不慣れなパイロットめ、いくぞ」
アムロ | 「なに？」
シャア | 「甘いな」
アムロ | 「クッ…と、止まれ」
 | 「ああっ…」
 | 「…」
シャア | 「ええい、連邦軍のモビルスーツは化け物か？これだけの攻撃でも」
ドレン | 「シャア少佐、お戻りください。ムサイはメガ砲も使えず」
シャア | 「ザクはどうしたんだ？まだ受け取っておらんのか？」
ドレン | 「パプアのカタパルトがやられてるらしいんです。まだザクは」
シャア | 「ザクだけでも手に入れねばならん、今行く。なんとか持たせろ」
アムロ | 「…シャアが」
ハヤト | 「ブライトさん、カイさんが大型特殊の免許をいくつか持っているんです」
ブライト | 「えっ？」
ハヤト | 「カイの親父さん、技術者で」
ブライト | 「わかった。特殊免許と言ったな？」
ハヤト | 「はい。戦車みたいなモビルスーツありますね？」
ブライト | 「あれは二人乗りだ」
ハヤト | 「この船の主砲と同じようなもんでしょ。撃てますよ、教えてもらったから」
ブライト | 「ガンタンクで敵に接近するつもりか」
ハヤト | 「はい。ホワイトベースに気を取られていますから大丈夫です、できますよ」
ブライト | 「頼む」
ハヤト | 「はい」
ガデム | 「いったい何をもたもたやっておる。このままではムサイはやられるぞ」
ジオン兵A | 「あ、は、は、はい、艦長」
ガデム | 「ザクの放出はどうなっておる？」
ジオン兵B | 「…カタパルトが直りません」
ガデム | 「馬鹿め、手で押し出せ」
ジオン兵B | 「…」
 | 「ああーっ」
ガデム | 「このーっ」
ジオン兵A | 「エネルギー充填完了。撃てます」
ドレン | 「よーし、メガ粒子砲用意」
ミライ | 「ああっ…」
ブライト | 「…」
 | 「カイ、ハヤト、ガンタンクはどうした？砲撃を、砲撃を」
ミライ | 「ブライトさん、落ち着いてください。ガンタンクは今ホワイトベースから出るところなんです。対地速度12.5メートル、10メートル」
セイラ | 「カイ・シデン、聞こえて？3秒で発進。よろし？」
カイ 「よろしくもよろしくないもないんだろ。いつでもいいよ。えーと、セ、セイラさんね」

セイラ 「余計なことは言わないで。ホワイトベース接地、発進です」
ハヤト | 「急いでくださいカイさん。山を越えたらすぐに敵ですよ」
カイ | 「怒鳴るな。こちとら走らせるのがやっとなんだ。ハヤト、早いとこ片付けちまってくれよ」
ハヤト | 「あと50メートル接近してください、確実に有効射程距離に入ります」
カイ | 「ミサイル撃ってきたらどうするんだよ？」
ハヤト | 「補給中ですから撃ってこないと思います」
カイ | 「撃ってきたらどうするんだよ」
ハヤト | 「わかりません。あと10メートル」
 | 「撃ちます」
ガデム | 「ザクもミサイルも食料もシャアに渡してやる。補給部隊の面子にかけてな」
 | 「ムサイ、ザクを渡したぞ、受け取れ」
ドレン 「マチュウ、フィックス、ザクに搭乗しろ」
リュウ | 「させるかあ」
 | 「うおっ」
 | 「赤い彗星め」
シャア | 「ガデム、補給物資は？」
ガデム | 「大概の物は放出したはずだ。敵を倒したら収容してくれよ」
 | 「あれか、連邦軍の作ったモビルスーツってのは」
シャア | 「ガデム、落ち着け」
ガデム | 「止めるな」
 | 「わしの船をやられたんだぞ。このザクとて、わしと百戦錬磨の戦いの中をくぐり抜けてきたのだ。にわか作りの連邦軍のモビルスーツなど、一撃で倒してみせるわ」
アムロ | 「…武器も持たずに？」
シャア | 「やめろ、ガデム。貴様のザクでは無理だ」
アムロ | 「…わあーっ」
ガデム | 「素人め、間合いが遠いわ」
アムロ | 「うっ…」
ガデム | 「あああっ、れ、連邦軍はあれほどのモビルスーツを、か、開発したのか。うわあーっ」
シャア | 「ガ、ガデム」
ブライト | 「下がれアムロ、下がれ。補給艦は撃破したんだ、すぐに下がるんだ」
アムロ | 「しかし」
ブライト | 「お前も武器の手持ちがないんだろ、シャアとどう戦うんだ」
アムロ | 「シャア」
 | 「了解」
シャア | 「む、敵のモビルスーツが」
 | 「…パプアがやられ、ガデムも死んだ。どういうことなのだ？モビルスーツにしろ、あの船にしろ、あきらかに連邦軍の新兵器の高性能の前に敗北を喫した。それはわかる。しかし、いったいどういうことなのだ？連中は戦法も未熟なら、戦い方もまるで素人だ」
マチュウ | 「少佐。マチュウ、フィックス共にザクに搭乗。敵を追撃いたしますか？」
シャア | 「補給物資積み込みの援護にあたれ」
マチュウ | 「は、援護にあたります」
シャア | 「…どういうことなのだ」
カイ | 「ハハッ、案ずるより産むが安しってね」
ブライト | 「甘ったれるな。アムロがシャアを引きつけておいてくれたからガンタンクの攻撃ができたんだぞ」
カイ | 「だとさ、ハヤト」
ハヤト | 「だと思います」
カイ | 「かわいくねえの」
リュウ | 「や、ブライトすまんな。俺、無線切ってたんだってな」
ブライト | 「ああ、気をつけてくれよ。訓練を思い出してな」
 | 「それからアムロ、君は敵のむこうを回り込みすぎだ」
リュウ | 「いいや、ありゃああれでいいんだ」
 | 「なあ？」
アムロ | 「はい、シャアが速すぎたんです」
ブライト | 「シャアは赤い彗星と言われている男だろ。お前だって一度戦っているはずだ、もっと立ち向かい方を考えとけ」
アムロ | 「はい」
ブライト | 「各員、第二戦闘配置のまま休息をとれ」
ミライ | 「全速前進。進路はルナ２前進基地、クリアー」
アムロ | 「リュウさん、僕ほんとにあの人を殴りたくなってきた」
 | 「あ、フラウ・ボゥ」
リュウ | 「お」
フラウ | 「疲れたでしょ、お茶よ」
リュウ | 「おおっ、これはこれは」
ハロ | 「アムロ、オツカレ、アムロ、オツカレ」
アムロ | 「調子良さそうだな、ハロ」
リュウ | 「なんだい？それは」
アムロ | 「僕が作ったのさ。ハロってね」
オスカ | 「機雷源左翼25キロ。進路、右3.2」
次回予告 「アムロ達は味方の連邦軍に囚われてしまった。その間にも、ガンダム破壊の執念に燃えるシャアらの潜入部隊が忍び寄る。味方の兵を倒してでもホワイトベースを救出しなければならないのか？機動戦士ガンダム、次回、『ルナツー脱出作戦』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第04話「ルナツー脱出作戦」

第４話「ルナツー脱出作戦」
脚本・山本優　絵コンテ・貞光紳也　演出・貞光紳也　作画監督・富沢和雄

ナレーター 「人類が増えすぎた人口を宇宙に移民させるようになって、既に半世紀が過ぎていた。地球の周りの巨大な人工都市は人類の第二の故郷となり、人々はそこで子を産み、育て、そして死んでいった。宇宙世紀0079、地球に最も遠い宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この一ヶ月あまりの戦いでジオン公国と連邦軍は総人口の半分を死に至らしめた。人々はみずからの行為に恐怖した」

アイキャッチ 「ルナツー脱出作戦」
連邦兵A | 「マダガスカル、ビーコンキャッチ。入港基準速度、上限マイナス2。姿勢良好」
連邦兵B | 「マダガスカル入港。各員、係留先の配置につけ」
連邦兵C | 「武器装填班、急げ」
連邦士官A | 「レクリエーションサービス、どこに行っている？兵員接待の準備できているのか？」
連邦兵D | 「第二桟橋、係留準備完了。各員、マダガスカル係留後、ただちに第二戦闘備品の搬入を行う」
連邦兵E | 「了解」
ブライト | 「我々は民間人を百人以上連れているんですよ。それだってサイド７が攻撃されてやむなく脱出してきたんです」
連邦士官A | 「私らだって降ろせるもんなら降ろしてやりたいよ。けどな、ルナ２の基地だって緊急事態の連続なんだ」
ブライト | 「味方の基地に着いたというのに休むこともできないなんて、そんなことありますか？」
ワッケイン | 「君の質問には私が答えよう」
 | 「ルナ２方面軍司令ワッケインだ。君がブライト・ノア君だな？」
ブライト | 「は、はい」
 | 「避難民達はとても疲れています。基地で落ち着ける場所を探していただきたい」
ミライ | 「ジオン軍の追跡を受けて休まる間もなかったんです」
ワッケイン | 「民間人を収容しておく余地はないな」
ブライト | 「そんな」
アムロ | 「…あ」
ワッケイン | 「皆さん方はこのままここにいていただきます。地球連邦軍本部の指示を仰いで、しかるべき艦でただちに地球へ移動してもらうことになります」
避難民A | 「ええっ」
避難民B | 「地球？」
避難民C | 「サイド７に戻りたい」
ワッケイン | 「次の者は一般避難民とは隔離する。ブライト・ノア、ミライ・ヤシマ、リュウ・ホセイ、セイラ・マス、カイ・シデン、ハヤト・コバヤシ、アムロ・レイ」
キッカ | 「なによなによ、お兄ちゃん達を」
レツ | 「そうだそうだ、なんだよ」
カツ | 「…」
フラウ | 「おやめなさい、ね」
ブライト | 「訳を、訳を聞かせてください」
ワッケイン | 「士官候補生と民間人がみだりに軍のトリプルAの秘密、すなわちホワイトベースとガンダムを使用したことによる。全員軍事裁判にかけられるものと覚悟しておくことだ。ホワイトベースは没収、ガンダムは封印して軍の管轄下に戻す。以上だ」
アムロ | 「身勝手じゃありませんか。サイド７がどういう状態だったか調べもしないで、よくもそんなことが言えますね」
パオロ | 「…」
ワッケイン | 「艦長、ルナ２司令ワッケインです」
パオロ | 「…ホ、ホワイトベースの修理と、…子供達を…」
ワッケイン | 「あとはわたくしにお任せください。お心置きなく傷のお手当てを」
連邦兵A | 「ガンダムの封印が終わったらガンタンクだ」
連邦兵B | 「ガンタンクはどうする？こいつはバラバラだぜ」
連邦兵C | 「封印しとけ。ワッケインはあれでうるさいんだから」
ブライト | 「ムサイが来ます。あのまま赤い彗星のシャアが追撃をあきらめたとは思えません。今ガンダムを封印することは」
ワッケイン | 「君に戦略をうんぬんする資格はない」
ブライト | 「あなたは赤い彗星の恐ろしさを知らないんです」
ワッケイン | 「正規の軍人でない君の判断ならそうも思えるだろうな。だがな、赤い彗星といえば名立たる戦士だ。彼がムサイごとき軽巡洋艦でこのルナ２に挑むような馬鹿な真似はしない」
ブライト | 「…」
連邦兵D | 「さあ」
ブライト | 「あ」
シャア | 「ルナ２のレーダーには捕捉されていまいな？」
ドレン | 「はい、ミノフスキー粒子の濃度はやや少な目ですが、大丈夫でしょう」
シャア | 「敵を目の前にしても捕捉されんとは奇妙なものだな。科学戦も詰まるところまで来てしまえば大昔の有視界戦闘に逆戻りという訳だ」
ドレン | 「少佐、ルナ２をやりますか？」
シャア | 「ドレン、貴様も言うようになったな」
 | 「あれだけの装備を誇っているルナ２だ、並の軍略家ならばこのムサイごときがしかけてくるとはよもや思うまい」
ドレン | 「だからおやりになる」
シャア | 「手はあるよ、ドレン」
ドレン | 「期待します」
シャア | 『もしやあの時の少女が十年前に別れた妹の、いや、アルティシアにしては強すぎる』
セイラ | 「お捨てなさい。動くと撃ちます」
 | 「…」
 | 「あっ」
シャア | 『そう、アルティシアはもっとやさしい』
 | 「ノーマルスーツで敵の懐に潜入する」
ドレン | 「えっ？」
ジオン兵A | 「あ」
シャア | 「第一目的は連邦軍のモビルスーツを奪うことだ。第二に敵の新造戦艦の木馬も奪うことである。手にいらずんば撃破するのみ。以上」
連邦兵A | 「食事だ」
ブライト | 「君」
 | 「ワッケイン司令に会わせるんだ」
アムロ | 「無駄じゃないんですか？ブライトさん」
ブライト | 「だがな、シャアが襲ってこないとは断言できないだろ」
アムロ | 「そうですが」
カイ | 「それより、腹がすいちゃしょうがないぜ。食べられる時に食べておかなけりゃ、いざって時に何もできないぜ、逃げることだってな」
アムロ | 「…」
リュウ | 「カイ・シデン君の言う通りだよ、アムロ」
 | 「食事は銃に弾を詰めるみたいなもんだ。兵士は食べたくなくても食べなきゃいけない」
シャア | 「うむ」
フィックス | 「少佐、行きますか？」
シャア | 「待て」
 | 「見ろ」
フィックス | 「おっ、こ、これは？」
シャア | 「赤外線探知機だ。あれにひっかからんように機雷を仕掛けろ」
フィックス | 「は」
アムロ | 「だからブロック接続レバーが二段になってる点を忘れなければいいのさ。この操作がジオンのザクと決定的に違うってことなんだ」
カイ | 「ほんじゃあさ、ガンダムが最高にジオンのザクより優れてるってのはなんなんだよ？」
アムロ | 「戦闘力さ。今までのザクタイプのモビルスーツと違って、戦いのケーススタディが記憶される」
カイ | 「ケーススタディが記憶される？ってことはガンダムって、戦闘すればするほど戦い方を憶えて強くなるって理屈か？」
アムロ | 「そうさ。しかも操縦の未熟な僕でさえ歴戦の勇士のシャアとどうにか戦えたのは、僕の上手下手よりガンダムの教育型コンピューターの性能がいいってことだよ」
リュウ | 「はははは、ご謙遜ご謙遜」
アムロ | 「…、うわっ」
カイ | 「うわっ」
ハヤト | 「ああっ」
アムロ | 「あっ」
ハヤト | 「うわっ」
カイ | 「うわっ」
リュウ | 「うっ、…がはっ」
ブライト | 「…遠心重力装置が止まったぞ」
カイ | 「どうやら電源部分がやられたらしいな」
アムロ | 「シャアだ」
ワッケイン | 「監視レーダーをくぐられたというのか？」
連邦兵A | 「は、司令、敵はおそらくノーマルスーツによる特殊工作隊と思われます」
連邦士官A | 「ブライトの言った通りだ」
 | 「…」
ワッケイン | 「マゼランを出撃させる」
アイキャッチ
ブライト | 「ここを開けろ」
アムロ | 「僕達のことなんか忘れられたんじゃないですか？」
ブライト | 「しかしこのままでは。このっ」
 | 「ん？開くぞ」
アムロ | 「え？そうか、電源が切れたんで電子ロックも効かなくなったんだ」
リュウ | 「行こうぜ」
アムロ | 「ミライさんとセイラさんは？」
ブライト | 「隣の部屋にいるはずだ」
 | 「ミライ、セイラ」
ミライ | 「ブライト」
セイラ | 「ブライト」
ワッケイン 「マゼラン、急速発進。ドッキングロック解除急げ」
フラウ | 「ジオンの攻撃が始まったというのに、なぜあたし達を安全な所に避難させてくださらないんですか？」
連邦兵A | 「司令からはなんの命令も出てないから」
フラウ | 「じゃあ、あたし達にここで死ねって言うんですか？」
連邦兵A | 「い、いや、そう言ってる訳じゃないんだ」
フラウ | 「だったら早いとこ司令と連絡を取ってなんとかしてください」
連邦兵A | 「し、しかし、司令は今それどころじゃないだろうし」
キッカ | 「えいっ」
連邦兵A | 「うおっ。何をするこいつ。こっちへ来い、こいつめ」
 | 「だあっ」
連邦兵B | 「うおっ」
リュウ | 「やったあ」
ブライト | 「仲間を集めろ。ホワイトベースを港から出すんだ」
 | 「アムロはガンダムの封印を解け」
アムロ | 「はい」
フィックス | 「マゼラン艦が出て行きます」
シャア | 「行くぞ」
ワッケイン | 「おおっ、うっ」
連邦兵A | 「うわっ」
連邦兵B | 「うっ」
ワッケイン | 「うおっ…」
 | 「…しまった、謀られた」
ブライト | 「なんだと？マゼランが港の出入り口を」
 | 「エンジン始動、機関急げ」
 | 「リュウ、カイ、アムロ、ガンダムの封印は解けたか？」
カイ | 「怒鳴りなさんな、今始まったばかりじゃないですか」
ブライト | 「…、セイラ、避難民は？」
セイラ | 「今、重力ブロックに移動中です。フラウ・ボゥが指揮してくれてます」
ブライト | 「よし、僕もガンダムの所へ降りる」
 | 「ミライ、エンジンパワーが臨界に達したら微速前進だ」
ミライ | 「はい」
連邦兵A | 「司令、お怪我は？」
ワッケイン | 「大丈夫だ、ただのかすり傷だ」
 | 「だ、誰がホワイトベースを？」
 | 「着けろ、ホワイトベースに着けるんだ」
ワッケイン | 「貴様らそこで何をしとるか」
 | 「ホワイトベース立ち入り禁止は言明したはずだ」
アムロ | 「シャアと戦えるのはガンダムしかないんです」
ワッケイン | 「すぐに退去したまえ」
ブライト | 「反逆罪は覚悟の上です。ワッケイン司令、あなたの敵はジオン軍なんですか？それとも私達なんですか？」
ワッケイン | 「貴様」
 | 「今、君に軍規がなぜ必要なのか説明したくはないが、定められた命令は厳守だ」
ミライ | 「軍規軍規、それがなんだって言うんですか。軍人が軍規にのっとって死ぬのは勝手です、でも、ほかの民間人がその巻き添えになるのは理不尽ではないでしょうか？ワッケイン司令」
ワッケイン | 「な、何？」
パオロ | 「ワッケイン君」
ワッケイン | 「う、パオロ艦長」
パオロ | 「…どうだろう、ワッケイン君…ホワイトベースにしろ、ガンダム、ガンキャノン、…ガンタンクは今まで機密事項だった」
ワッケイン | 「はい」
パオロ | 「だからなのだ、不幸にして我々より彼らの方がうまく使ってくれるのだ。…すでに二度の実戦の経験がある彼らに」
ワッケイン | 「しかし、艦長」
パオロ | 「…そう、しかし彼らはしょせん素人だ。司令たる君が戦いやすいように助けてやってくれたまえ…わしが責任を持つ…」
 | 「…」
ワッケイン | 「…わかりました、艦長のお言葉に従います」
アムロ | 「…」
リュウ | 「…」
シャア | 「マチュウ、フィックス、いいな？港に潜入、一気に木馬型戦艦とモビルスーツを叩く」
マチュウ | 「了解」
フィックス | 「了解」
シャア | 「行くぞ」
アムロ | 「シャアだ。…」
 | 「うあっ」
 | 「おっ」
リュウ | 「うおっ」
 | 「…」
ブライト | 「ワッケイン司令、あのマゼラン艦を排除しないかぎり、ホワイトベースは港から出られません。このままでは戦わずしてルナ２艦隊は全滅です」
ワッケイン | 「…」
ミライ | 「ムサイだわ」
ワッケイン | 「マゼランを排除する」
ミライ | 「…」
連邦士官A | 「司令」
ワッケイン | 「ホワイトベースをこの場で固定。各艦防護体制をとれ。主砲スタンバイ」
連邦士官A | 「はい」
ワッケイン | 「防護壁降ろせ」
 | 「照準、マゼランの熱核反応炉。各自、衝撃に備えろ」
ブライト | 「アムロ、通路の前からどくんだ」
アムロ 「え？」
ワッケイン | 「発射」
ミライ | 「うわっ」
ブライト | 「ぐっ」
ワッケイン | 「…」
アムロ | 「…」
シャア | 「おっ」
ドレン 「おおっ」
シャア | 「…」
アムロ | 「シャア、い、いったいどんな男なんだ？」
ブライト | 「…艦長、やりましたよ」
 | 「…？あっ」
連邦士官A | 「司令」
ワッケイン | 「うむ。少なくとも地球までは彼らに任せた方がよかろう。パオロ艦長のおっしゃった通り」
連邦士官A | 「司令」
ワッケイン | 「ジオンとの戦いがまだまだ困難を極めるという時、我々は学ぶべき人を次々と失ってゆく。寒い時代だと思わんか？」
ブライト | 「艦長、あなたのホワイトベースは、私達の手で必ず地球にお届けいたします」
アムロ | 『と、父さん、どこに行ったんだろう？』
次回予告 「重力に任せて落ちれば燃え尽きてしまう大気圏突入。その瞬間にシャアはホワイトベースに奇襲を掛けた。我も危険なら彼も危険、共に大地を見ることができるのか？機動戦士ガンダム、次回、『大気圏突入』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第05話「大気圏突入」

第５話「大気圏突入」
脚本・星山博之　絵コンテ・斧谷稔　演出・藤原良二　作画監督・青鉢芳信

ナレーター 「人類が増えすぎた人口を宇宙に移民させるようになって、既に半世紀が経っていた。地球の周りの巨大な人工都市は人類の第二の故郷となり、人々はそこで子を産み、育て、そして死んでいった。宇宙世紀0079、宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この戦いでジオン公国と連邦は総人口の半分を死に至らしめた。人々はそのみずからの行為に恐怖した」

アイキャッチ 「大気圏突入」
フラウ | 「はい、石鹸とタオルです」
 | 「はい、さっぱりとした気分で地球の土を踏んでください」
 | 「アムロ？」
ペロ | 「やだーい、直してくんなくちゃあ」
老人A | 「な、直るよ、直る」
フラウ | 「アムロったら」
老人A | 「えーっと」
アムロ | 「僕に貸してみてくれません？」
老人A | 「…」
ペロ | 「直せるの？」
アムロ | 「すいません」
ペロ | 「直せる？」
アムロ | 「ああ」
老人A | 「どうも。両親がいなくなってからというもの、こんな物と一日中遊んどるんです」
アムロ | 「戦死なさったんですか？」
老人A | 「一週間戦争の時にね。あんたは？」
アムロ | 「母は地球にいるはずです。父はサイド７で行方不明になりました」
 | 「はい」
ペロ | 「うわーっ」
 | 「えーっと、うわーっ」
老人A | 「地球へ着いたらあの子をわしの故郷へ連れて行こうと思っとるんだ。もう二度と地球の土は踏めんと思っとりましたからなあ。サイド７に来る前には南米でコーヒー園をやっとってな。知っとるか？これがコーヒーの豆じゃ。今度地球へ帰ったらわしは絶対に動かんよ。ジオンの奴らが攻めてきたって、地球連邦の偉いさんが強制退去を命令したって、わしは地球で骨をうずめるんだ」
ミライ | 「大気圏突入25分前」
ブライト | 「ミライ、自信はあるか？」
ミライ | 「スペースグライダーで一度だけ大気圏に突入したことはあるわ。けどあの時は地上通信網がきちんとしていたし、船の形も違うけど」
ブライト | 「基本航法は同じだ。サラミスの指示に従えばいい」
ミライ | 「私が心配なのは、シャアがおとなしく引き下がったとは思えないことなの」
ブライト | 「ミライ、君は大気圏突入することだけを考えていてくれ」
ミライ | 「ええ、了解」
リード | 「若造、聞こえるか？」
ブライト | 「は、はい、リード中尉」
リード | 「大気圏突入準備はいいな？我々はサラミスの大気圏突入カプセルで行く。そちらとはスピードが違う、遅れるなよ」
ブライト | 「はい、了解しました」
 | 「ミライ、大気圏突入の自動操縦に切り替え、以下、突入の準備に備えるんだ」
ミライ | 「了解」
ブライト | 「シャアのムサイは？」
オスカ | 「変わりません。ただ、ムサイに接近する船があります」
ブライト | 「なに？また補給を受けるつもりなのか？シャアは。待てよ、ここで補給を受けるということは、俺達の追跡をあきらめたということなのか？」
シャア 「あらたに三機のザクが間に合ったのは幸いである。20分後には大気圏に突入する。このタイミングで戦闘を仕掛けたという事実は古今例がない。地球の引力に引かれ大気圏に突入すれば、ザクとて一瞬のうちに燃え尽きてしまうだろう。しかし、敵が大気圏突入の為に全神経を集中している今こそ、ザクで攻撃するチャンスだ。第一目標、木馬、第二目標、敵のモビルスーツ。戦闘時間は2分とないはずだが、諸君らであればこの作戦を成し遂げられるだろう。期待する」
リード | 「地球降下要員は大気圏カプセルに乗り移れ。サラミス本艦はカプセル放出後、ただちにルナ２に帰還せよ」
 | 「カビラ、ムサイを振り切る自信はあるか？」
カビラ | 「…自信はありません。しかし、考えようによってはうまくいくでしょう。データーからするとムサイはソドンと接触しています、補給を受けたか、緊急の何かがあったんでしょう、我々を追ってくるとは思えません」
リード | 「君はいつも楽観的だな」
カビラ | 「はい、それで生き残ってきたと思ってます」
リード | 「では、私は地球に降りてくる」
カビラ | 「は」
リード | 「ミサイルはスタンバっておけ」
連邦兵A | 「了解」
リード | 「シャアは追ってくるかな？」
連邦兵A | 「まさか」
ミライ | 「サラミスのカプセル、離脱。ホワイトベースはカプセルについて行きます」
ブライト | 「ホワイトベース各員へ。本艦は8分後に大気圏に突入します。立っている人は座ってください。船が揺れるようなことがあっても騒がないように。各戦闘員、メカニックマンは各自の部所で待機のこと。ガンダムも発進する可能性がある、メカニックマンはそのつもりで」
クルーA 「敵だ」
マーカー | 「映像出します、最大望遠です。接触推定時間、34秒後」
ブライト | 「ハッチ開け。ガンダム、急速発進」
セイラ | 「アムロ、発進後4分でホワイトベースに戻って。必ずよ」
アムロ | 「了解。セイラさん、僕だって丸焼けになりたくはありませんから」
セイラ | 「後方R3度。ザクは四機よ」
アムロ | 「四機も？シャアは手持ちのザクはないはずだ。そうじゃない？セイラさん」
セイラ | 「事実は事実よ」
アムロ | 「ホワイトベースの援護は？」
セイラ | 「後方のミサイルと機関砲でリュウとカイが援護するけど、高度には気をつけて」
アムロ | 「戦ってる最中に気をつけられると思うんですか？」
セイラ 「あなたならできるわ」
アムロ | 「おだてないでください」
 | 「うおっ」
アムロ | 「…あれか」
シャア | 「敵もモビルスーツを発進させたようだ。ドレン、援護しろ。我々は二手に分かれて攻撃を開始する」
ドレン | 「了解」
ジオン兵A | 「大気圏突入カプセル発進します」
ドレン | 「よーし、発進」
 | 「ムサイ、ミサイル発射」
ブライト 「後方よりミサイル。リード中尉、高度を下げてください」
リード | 「も、戻れないのか？」
連邦兵A | 「無理です。戻れば狙い撃ちされるのがオチです」
アムロ 「遠すぎるか」
ブライト | 「ミサイル第二波、回避」
 | 「後方AMミサイル、どうした？撃てないのか？」
ミライ | 「ブライト、落ち着いて。みんな慣れてないのよ」
リュウ | 「なんで迎撃しないんだ？」
ハヤト | 「僕はもともとミサイル要員じゃないんです」
リュウ | 「えーい…」
ハヤト | 「ね」
リュウ | 「くそう、死にたくなかったら何かしろ。その辺にミサイルの撃ち方の教科書があんだろ」
避難民達 | 「ああっ」
ペロ | 「おじいちゃん」
老人A | 「大丈夫、自動車を直してくれたお兄ちゃんが敵をやっつけてくれるよ」
ペロ | 「うん、そうだよね」
アムロ | 『今度こそシャアの動きに追いついてみせる。これで何度目なんだ？アムロ』
 | 『ホワイトベースには近づけさせるものか』
 | 「…」
 | 「なに？」
 | 「うわーっ…、シャア」
セイラ | 「アムロ、シャアに気を取られすぎないで。ザクがサラミスのカプセルを」
アムロ | 「了解」
 | 「シャアにうしろを取られるのはいやだが」
 | 「迂闊な奴め」
コム | 「ええい、盾を」
アムロ | 「シャアは？…」
 | 「やらせるか」
 | 「そこだっ」
 | 「し、しまった、バズーカのスペア弾が。セイラさん、ビームライフルをくれませんか？」
セイラ | 「無理よ、ライフルを発射することはできないわ、メカニックマンに聞いてみるけど」
クルーA | 「君は左の機銃を」
クルーB | 「ぼ、僕は機銃なんて」
クルーA | 「僕だってやったことはない」
ブライト 「リュウ、ハヤト、接近したザクにミサイルは無理だ、機銃で迎撃しろ」

リュウ 「了解」
アムロ | 「シャア」
セイラ | 「アムロ、今はガンダムハンマーしか撃ち出せないわ」
アムロ | 「それでいいです」
セイラ | 「了解、ハンマーを発射したら教えるわ。前を、アムロ」
アムロ | 「わかってます」
ジェイキュー | 「…あんな所にバルカン砲が…」
 | 「…ああっ」
 | 「…嫌だ、嫌だ、シャア少佐、シャア少佐、助けてくださいシャア少佐、少佐ーっ」
アムロ | 「当たらない。バルカンの銃身がずれてるのか？」
セイラ | 「アムロ、ガンダムハンマーを発射するわ、いいわね？」
アムロ | 「相対速度、速いか？掴めるか？シャア」
シャア | 「とどめだ」
アムロ | 「ううっ…」
 | 「シャアめ」
 | 「あああっ」
アイキャッチ

シャア 「ええい、スペアーがなくなるとは」
リード | 「進入角度が深すぎるぞ、大丈夫なのか？」
連邦兵A | 「…大丈夫とは言えません。…しかし、うっ」
リード | 「あっ」
連邦兵B | 「て、天井が。リード艦長、ノ、ノーマルスーツが」
リード | 「早く、空気が抜ける」
連邦兵B | 「ノーマルスーツの応急手当てだ」
リード | 「何かが燃えているぞ、消火しろ」
連邦兵C | 「は、はい」
連邦兵B | 「か、艦長、お怪我も」
リード | 「スーツだ、怪我はいつでも治せる」
連邦兵B | 「は」
リード | 「…もっと丁寧にやれんのか」
マーカー | 「サラミスのカプセルに弾が当たりました」
ブライト | 「あのまま大気圏突入ができるのか？」
マーカー | 「わかりません」
リード | 「…ブライト君、このままだとカプセルが中から燃えてしまう」
ブライト | 「了解しました、ホワイトベースに収容します」
リード | 「頼む」
ブライト | 「セイラ、アムロに二機のザクを引き離すように伝えろ」
セイラ | 「…無理です。アムロはシャアと戦うので精一杯なのよ」
ミライ | 「10パーセント加速。サラミスカプセルの前に出ます」
ブライト | 「オムル、サラミスのカプセルを収容する、準備急げ。カイ、リュウ、対空援護しろ」
カイ 「こいつ、動きすぎるぜ」

オムル 「ハッチ開放です、サラミスカプセル聞こえますか？レーザーロック発射します。ロック後オートマチック願います」
連邦兵A | 「了解」
リード | 「ザク、大丈夫かな？」
オムル 「レーザーロック発射」
シャア | 「クラウン、何をやってる？敵の銃撃の来るとこはわかったはずだ、接近して叩け。それではザクの性能は発揮できん」
クラウン | 「は、しかし、銃撃が激しくって」
シャア | 「これで激しいものか。よく相手を見て下から攻めてみろ」
 | 「コム、私についてこれるか？」
コム | 「は、少佐、大丈夫であります。ザクの右手が使えないだけです。ヒートホークは左手で使います」
シャア | 「上等だ、よく切り抜けてくれた。私と敵のモビルスーツにあたる」
ブライト | 「アムロ、ザクがホワイトベースの下にまわりこむ。頼む」
リード | 「せ、戦況は？」
ブライト | 「は、おもわしくありません」
ミライ | 「あっ…」
セイラ | 「う、右舷被弾」
オスカ | 「右舷機銃迎撃急げ」
マーカー | 「破損個所にウォールフィルム処理急げ」
ブライト | 「第4ブロック、ウォールフィルムを貼れ。誰かいないのか？」
キッカ | 「お姉ちゃん。あたしもやっつけに行く」
カツ | 「戦争なんだぞ」
キッカ | 「恐くないもん」
レツ | 「恐いんだぞ」
キッカ | 「恐くないもん」
ハヤト | 「左右を狙える機銃はどこなんですか？」
クルーA | 「第35番のはずです、右が前の方を狙えます」
ハヤト | 「やってみるか」
アムロ | 「ガンダムを上に出させないのか？」
シャア | 「ええい、腕が上がってきたようだな、このパイロットは」
 | 「いいぞ、コム」
アムロ | 「あっ…」
 | 「ああっ、あああっ」
コム | 「うわあーっ」
シャア | 「なめるなっ」
アムロ | 「うわっ、あっ」
シャア | 「コ、コム。時間がない」
セイラ 「アムロ、ホワイトベースに戻って。オーバータイムよ」
アムロ | 「了解、セイラさん。しかし」
 | 「シャア、これが最後だ」
シャア | 「クラウン、ドレンのカプセルに戻れ。クラウン」
 | 「クラウン、聞こえないのか？」
ブライト | 「大気圏突入、シャッター上げろ。ガンダム収容は後部ハッチから行う。各砲座収容」
 | 「アムロ、ホワイトベース後方のハッチから入れ、もう危険だ」
アムロ 「了解。でも、バルカンの弾丸が残ってる。あいつをやってやる」
ドレン | 「シャア少佐、カプセルに入ってください」
シャア | 「よし、ハッチ開け」
 | 「クラウン、構わん。敵のモビルスーツとて持ちはせんのだ。まっすぐカプセルに向かえ」
オスカ | 「アムロに伝えてください、これではガンダムも大気の摩擦熱で燃えてしまいます」
ブライト | 「アムロ、戻れ、ザクはいい」
リード | 「ブライト君、私の使命はこのホワイトベースとガンダムを無事に連邦軍本部に送り届けることなんだ。ガンダムを収容しろ」
ブライト | 「アムロに言ってください」
リード | 「素人が使うからこんなことに」
ブライト | 「しかし、ガンダムを出さなければホワイトベースを撃ち落されていました」
ミライ | 「リード中尉、椅子にお座りください、危険です」
 | 「外壁冷却機能、プラス3に上昇」
リード | 「軍法会議もんだぞ、いいな？」
フラウ | 「アムロは、アムロは戻ってないんですか？あっ」
アムロ 「ら、落下速度がこんなに速いとは」
シャア | 「クラウンは？」
ドレン | 「駄目です。残念ながら回収不可能です」
クラウン 「しょ、少佐、シャアーッ。助けてください、げ、減速できません。シャア少佐、助けてください」

シャア 「ク、クラウン。ザクには大気圏を突破する性能はない、気の毒だが。しかしクラウン、無駄死にではないぞ。お前が連邦軍のモビルスーツを引き付けてくれたおかげで撃破することができるのだ」
クラウン | 「うわああーっ」
アムロ | 「あった、大気圏突破の方法が。間に合うのか？姿勢制御、冷却シフト、全回路接続」
 | 「耐熱フィルム」
 | 「…す、すごい、装甲板の温度が下がった。しかし、どうやって着陸するんだ？」
オスカ | 「電波障害の為、ガンダムを確認できません」
セイラ | 「アムロ、アムロ、応答して」
フラウ | 「アムロ、アムロ」
セイラ | 「しばらくは通信はできないわ」
シャア | 「モビルスーツの位置は変わらんな。燃え尽きもしない」
ドレン | 「どういうことでしょう？あのまま大気圏に突入できる性能を持ってるんでしょうか？」
シャア | 「まさかとは思うが、あの木馬も船ごと大気圏突入をしているとなれば、ありうるな。残念ながら」
ミライ 「高度32、30、29、26、25、24、20、17、16、14、12、11」

アムロ 「持つのか？これで」
シャア | 「無線が回復したら大陸のガルマ大佐を呼び出せ」
ドレン | 「ようやくわかりましたよ、シャア少佐。よしんば大気圏突入前に敵を撃ち漏らしても、敵の進入角度を変えさせて我が軍の制圧下の大陸に木馬を引き寄せる、二段構えの作戦ですな」
シャア | 「戦いは非情さ。そのくらいのことは考えてある」
ドレン | 「ガルマ大佐です」
シャア | 「ん」
ガルマ | 「よう、なんだい？赤い彗星」
シャア | 「その呼び名は返上しなくちゃならんようだよ、ガルマ・ザビ大佐」
ガルマ | 「はははは、珍しく弱気じゃないか」
シャア | 「敵のV作戦って聞いたことがあるか？その正体を突きとめたんだがね」
ガルマ | 「なんだと？」
シャア | 「そのおかげで、私はザクを八機も撃破されてしまったよ」
ガルマ | 「ひどいものだな、そんなにすごいのか？」
シャア | 「そちらにおびきこみはした。君の手柄にするんだな。後程そっちへ行く」
ガルマ | 「よーし、そのご好意は頂こう。ガウ攻撃空母で迎え撃つ」
 | 「緊急出動だ」
ジオン士官A | 「は」
ミライ | 「高度5万3千、減速良好。水平角に戻します」
ブライト | 「よーし、アムロ、聞こえるか？アムロ」
セイラ | 「アムロ、無線が使えるはずよ。アムロ、応答してください、アムロ」
オスカ | 「映像回復します」
 | 「ガンダムです」
フラウ | 「アムロ」
ブライト | 「奴め、あとで締め上げなければならんが、このモビルスーツがあれば連邦軍はジオンに勝てる」
アムロ | 「無線回復、着艦します」
セイラ | 「感度良好。アムロ、うしろの上部甲板にでもどうぞ」
アムロ | 「了解」
避難民達 | 「おお…」
老人A | 「ほらごらん、ペロ、あれが地球だよ」
ペロ | 「へえ、あれみんな陸地なんだね。こっちが海？海っていうんだろ？」
老人A | 「ああそうだ。ペロは初めて見るんだな、地球を。これがみんな陸地と海でできている自然の星なんだよ、ペロ」
マーカー | 「予定進入角です。現在までのコースです」
リード | 「これではなんにもならんじゃないか、ブライト君」
ブライト | 「そう思います。ここはジオンの勢力圏内です」
リード | 「冗談じゃない。うっ…」
セイラ | 「…傷の手当てを」
ブライト | 「シャアは戦術にすぐれた男です。我々はシャアにはめられたんです」
リード | 「突破するんだ、なにがなんでも」
マーカー | 「敵機です」
リード | 「なに？」
ガルマ | 「シャアの言う通りかもしれん。今までの地球連邦軍の戦艦とはまったく桁が違うようだ」
ジオン兵A | 「ムサイのカプセルです」
ガルマ | 「よし、収容しろ」
次回予告 「ガルマ・ザビの機動力はホワイトベースを地上に追い詰める。正規軍との戦いは一瞬の息抜きも許されなかった。さらに、地球の重力はアムロ達に苦戦をしいる。機動戦士ガンダム、次回、『ガルマ出撃す』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第06話「ガルマ出撃す」

第６話「ガルマ出撃す」
脚本・山本優　絵コンテ・山崎和男　演出・小鹿英吉　作画監督・安彦良和

ナレーター 「人類が増えすぎた人口を宇宙に移民させるようになって、既に半世紀が経っていた。地球の周りの巨大な人工都市は人類の第二の故郷となり、人々はそこで子を産み、育て、そして死んでいった。宇宙世紀0079、宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この戦いでジオン公国と連邦は総人口の半分を死に至らしめた。人々はそのみずからの行為に恐怖した」

アイキャッチ 「ガルマ出撃す」
ブライト | 「地球にいるジオンの空軍か」
オスカ | 「ガウ攻撃空母の一個中隊が展開してます」
ブライト | 「かなりの数だな」
ジオン兵A | 「相対速度コンマ780。いいぞ、その調子だ」
ジオン兵B | 「ところがよくはないんだよ」
ジオン兵A | 「見えたぞ。進入角度浅すぎるぞ」
ジオン兵B | 「わかったよ、そのようだな。一回で着艦したい、いいな？」
ジオン兵A | 「了解した。レーザーロックスタンバイ、いつでもどうぞ」
ジオン兵B | 「レーザーセンサー開放。頼むぜ」
ジオン兵A | 「よーし、上等上等」
 | 「ガルマ大佐、ムサイのカプセル収容しました」
ガルマ | 「いよう、シャア。君らしくもないな、連邦軍の船一隻にてこずって」
シャア | 「言うなよガルマ。いや、地球方面軍司令官ガルマ・ザビ大佐とお呼びすべきかな？」
ガルマ | 「士官学校時代と同じガルマでいい」
シャア | 「あれが木馬だな？」
ガルマ | 「うん。赤い彗星と言われるほどの君が仕留められなかった船とはね」
シャア | 「わざわざ君が出てくることもなかったと言いたいのか？」
ガルマ | 「いや、友人として君を迎えに来ただけでもいい、シャア」
シャア | 「大気圏を突破してきた船であるということをお忘れなく」
ガルマ | 「ああ。その点から推測できる戦闘力を今、計算させている。君はゲリラ掃討作戦から引き続きだったんだろ？休みたまえ」
シャア | 「お言葉に甘えよう。しかし、ジオン十字勲章ものであることは保証するよ」
ガルマ | 「ありがとう、これで私を一人前にさせてくれて。姉に対しても私の男を上げさせようという心遣いだろ？」
シャア | 「フフッ、はははは、ははは」
ガルマ | 「笑うなよ、兵が見ている」
クルーA | 「20ブロックの修理部品が足りないぞ」
クルーB | 「電気系統だけは手を抜くなよ」
クルーC | 「関節の油圧は異常なし。バランサーの計測に入る」
リュウ | 「不発弾が一発でもあったらただじゃおかないぞ」
オムル | 「大丈夫ですよ」
カイ | 「おやおやハヤト君、ご精が出ますねぇ。しかしね、目の前に敵さんがいるのよ、間に合うの？」
ハヤト | 「茶化さないでください」
セイラ | 「カイ君、あなたはタンクの整備の担当でしょ？」
カイ | 「すんだよ」
セイラ | 「なら、第一戦闘配備のまま待機してください」
カイ | 「ほいじゃあんたは？」
セイラ | 「ブリッジのモニターであなたはチェックできませんでした。ブライトの命令で捜していたんです」
カイ | 「どうも」
リード | 「ガンダムを出動させれば事はすむんだよ。このジオン軍の壁を突破するにはそれしかない」
ブライト | 「アムロには休息が必要です」
リード | 「しかし、今までの敵と違って戦力をそろえてきているんだぞ」
ブライト | 「敵の出方を待つしかありません」
リード | 「私が指揮するんだ。コアファイターが一機、ガンダムが一機、これで中央突破する」
キッカ | 「…」
リード | 「ええい、やめないか、騒がしい」
キッカ | 「…」
リード | 「見ろ、ブライト。迎撃ミサイルを」
ブライト | 「各員、個々に迎撃しろ。ドップの編隊をホワイトベースに近づけるな」
ハンブル 「この木馬野郎」
マーカー | 「ドップ、後方にまわりました。我々の逃げ道をふさぐつもりです」
リード | 「ブライト、君は命令違反を犯しているんだぞ」
ブライト | 「命令を実行する前にドップが襲い掛かったんです」
アムロ | 「ブライトさん、行きます」
ブライト | 「アムロ」
アムロ | 「事情はセイラさんから聞きました」
ミライ | 「大丈夫なの？」
フラウ | 「無理をすれば敵に隙を突かれるだけよ」
子供達 | 「自信あんの？アムロ」
アムロ | 「自信の問題じゃない。やるしかないんでしょ？ブライトさん」
ブライト | 「ああ」
リード | 「ブライト、ガンダムを行かせろ」
ブライト | 「ガンダムは空中戦用の兵器ではないことをお忘れなく。ましてアムロです」
リード | 「…」
ハヤト | 「あの、接近戦にはならないはずです。ガンタンクで狙撃するっての、どうでしょう？アムロの負担も少なくなるし」
アムロ | 「ハヤト」
ブライト | 「了解だ。ガンダムからガンタンクへ換装を急げ。コアファイター二機は迎撃要員として残せ」
 | 「よろしいですね？」
リード | 「突破できるんだな？」
ブライト | 「わかるものか」
ガルマ | 「ハンブル、お前達はそのまま敵艦を追跡しろ」
ハンブル | 「了解、大佐」
ガルマ | 「ゲビル隊が前にまわったら攻撃を掛ける」
 | 「ゲビル、ゆけい」
ゲビル 「ゲビル戦隊、行くぞ」
ブライト | 「ガンタンク、換装急げ」
ミライ | 「ブライト、敵が攻撃を控えているのはなぜかしら？」
ブライト | 「このホワイトベースを無傷で手に入れるつもりなのだろうな。高度を下げろ、ミライ」
ミライ | 「了解」
リード | 「ジオンにこの船は渡せん」
オムル | 「ガンタンクトップ、移動」
アムロ | 「タンクユナイト確認。ブライトさん、指示を待ちます」
 | 「ハヤト、いいな？わかるか？」
ハヤト | 「わかります。任せてよ」
セイラ | 「ガンタンク、発進位置へ前進。以後、待機のこと」
アムロ | 「微速前進」
フラウ | 「完全にオーバーワークだわ。けど」
ハヤト | 「アムロ、ホワイトベースから出たらなるべく離れてくれ。敵の隊列を混乱させよう」
アムロ | 「賛成できないな、そうだろう。敵の狙いはホワイトベースだ、離れたら援護ができなくなる」
ハヤト | 「違うんだアムロ。ガンタンクなら敵の注意を十分に引けるから、敵の戦力を分散させる為に」
アムロ | 「ハヤトは敵を一機でも多く撃ち落せばいいんだ」
ガルマ 「山を盾にしようとてそうはさせぬ。地上部隊を前進させろ。敵艦を補足、占拠するぞ」
ミライ | 「大気高度105メートル、ホワイトベース固定します。ガンタンク、発進OKです」
セイラ | 「アムロ、発進OK。バランス確認の上、降下」
アムロ | 「了解、発進します」
 | 「ハヤト、いいな？」
 | 「行くぞ」
ハンブル | 「なんだあれは？戦車のようだが」
アムロ | 「ハヤト、どっちだ？」
ハヤト | 「右後方旋回」
ハンブル | 「な、なんという破壊力だ」
アムロ | 「…な、なんだ？」
 | 「ち、地上部隊だ」
リード | 「山岳部を盾にガンタンクで切り抜けよう。編隊機もそう自由に攻撃してくることもできまい」
 | 「…何事か？」
オスカ | 「敵の地上部隊です」
リード | 「なに？」
 | 「マ、マゼラアタックの部隊か」
 | 「退け、後退だ。いや、転進しろ」
 | 「馬鹿者、どこを狙って撃っておる」
ブライト | 「前部主砲、マゼラアタックを集中攻撃」
リード | 「き、貴様、後退せんのか」
ブライト | 「ホワイトベースに関しては、初めて扱われるあなたよりは私達の方が慣れています」
リード | 「き、貴様、ぐ、軍規違反で」
ブライト | 「敵の包囲網を突破してご覧に入れればよろしいのでしょう？」
リード | 「…よかろう」
セイラ | 「…代わります」
カイ | 「大丈夫かよ」
セイラ | 「これを引くのですね？」
クルーA | 「ああ、すまん」
 | 「すごい、や、やったか？」
ハヤト | 「アムロ、敵は僕達がホワイトベースの前にいる以上、規則的な攻撃を強めてくるばかりだ」
アムロ | 「ホワイトベースを離れる訳にはいかない、このまま突っ込んで脱出路を作るんだ。あ？」
ブライト | 「アムロ、ブライトだ、君に頼みたい。マゼラアタックに対してガンタンクは小回りが効かない。ガンダムで、ガンダムでやってくれるか？」
アムロ | 「ブライトさん」
ブライト | 「頼む。ガンタンクの方はリュウに操作させる」
アムロ | 「ブライトさん」
ハヤト | 「アムロ、ブライトさんの言う通りだ、マゼラアタックは」
アムロ | 『一人の方が戦いやすいか』
 | 「了解です。ガンタンクはカイかセイラさんに操縦させてください。セイラさんならできるはずです」
アムロ 「このままじゃ袋叩きって訳か」

ハヤト 「ホワイトベースから離れて戦力を分散させるんです」

アイキャッチ
ジオン兵A | 「申し上げます。あの戦車は新型のモビルスーツの一機のようだとの報告が入っております」
ガルマ | 「モビルスーツ？あれがか？あれが連邦軍のモビルスーツだというのか？」
ジオン兵A | 「は、火力が並の戦車のようではないと」
ガルマ | 「モビルスーツにはモビルスーツで叩け。三機あるはずだな？」
ジオン兵A | 「は」
ガルマ | 「包囲部隊に告げたまえ、海に逃がしてしまっては連邦軍の制空圏内に飛び込まれるかもしれぬ、これ以上連中を前進させるな、とな。よいな？」
ジオン兵A | 「は、かしこまりました」
セイラ | 「コアファイターを換装している時間はないわ。アムロ、走って」
アムロ | 「了解」
 | 「…行ってくれるのか？」
カイ | 「しょうがねえだろ」
フラウ | 「飲んでって、栄養剤よ」
 | 「こんなことしかできないけど」
アムロ | 「ありがとう」
フラウ | 「頑張ってね」
クルーA | 「頼むぜ」
セイラ | 「リュウ、自信がなければいいのよ」
リュウ | 「やむを得んでしょう。発進します」
アムロ | 「僕だって、自信があってやる訳じゃないのに」
セイラ | 「アムロ、何か言って？」
アムロ | 「いや。アムロ、ガンダム発進します」
セイラ | 「急がないで。ガンタンク発進までスタンバイです」
アムロ | 「もう、これだ。すべてこれだ」
シャア | 「ガルマが苦戦して当然さ。我々が二度ならず機密取りに失敗した理由を彼が証明してくれている。しかも、我々以上の戦力でな」
ドレン | 「はあ？」
シャア | 「ドズル将軍も、決して私の力不足ではなかったことを認識することになる」
ドレン | 「なるほど」
シャア | 「ガルマはモビルスーツに乗ったか？」
ドレン | 「いいえ」
シャア | 『そうか、ガルマは乗らなかったか。彼がガンダムと戦って死ぬもよし、危うい所を私が出て救うもよしと思っていたが』
アムロ | 『ガンタンクが正面、僕がさらにその前に出るってことは、ハヤトの言う通りホワイトベースから離れるってことか』
セイラ | 「ガンダム、アムロ」
アムロ | 「はい、セイラさん」
セイラ | 「発進です。ザクが三機降りてきたわ、気をつけてね、アムロ」
アムロ | 「はい」
 | 「女に作戦を聞く訳にはいかない。ブライトは初めからはっきりしていりゃあ」
 | 「行きます」
アムロ | 「うっ、お、落ちる…」
 | 「…」
 | 「…リュウさん」
リュウ | 「ん？」
アムロ | 「なんだあれは？」
 | 「カイ、下がれ。あとはガンダムがやる」
カイ | 「頼むぜ。ハヤトが狙い撃ちされそうなんだ」
アムロ | 「こいつ」
 | 「…」
 | 「リュウさん、うしろ、うしろ」
 | 「…」
ジオン兵A | 「敵のモビルスーツのビームライフルだ。あ、あんなにすごいのか？」
アムロ | 「な、なんの真似だ？」
ハヤト | 「アムロ」
 | 「こいつ」
アムロ | 「クッ」
 | 「うわっ、うっ…」
フラウ 「アムロ」

アムロ 『やられるもんか、やられる』

ハヤト 「敵に目標を分散させる、分散させる」
アムロ | 『よーし、やってみる』
 | 「あそこだ」
ジオン兵A | 「うわーっ」
アムロ | 「つかまえた」
ジオン兵A | 「うおーっ」
アムロ | 「うわーっ」
 | 「このーっ」
 | 「…」
ハヤト | 「アムロ、お前」
 | 「よーし」
アムロ | 「やあーっ」
 | 「…」
ガルマ | 「基地へ帰還する」
ジオン士官A | 「このまま帰還するんですか？大佐」
ガルマ | 「見ただろう、敵の威力を。私はあれを無傷で手に入れたい。あれは今度の大戦の戦略を大きく塗り替える戦力だ。が、奴らを大陸から一歩も出すな、私の監視の目の中に泳がせておけ。私は必ず仕留める」
ミライ | 「ブライト」
ブライト | 「うん、山沿いに大陸に入るしかないな」
ミライ | 「そうね。ガルマ・ザビに占領されたといっても、まだ大陸には連邦軍の地下組織が抵抗を続けているはずよ」
ブライト | 「どうやって接触するかだが」
ミライ | 「ブライト、今はみんながあなたをあてにしているのよ」
ブライト | 「わかっている、ミライ。さあ、ガンダムの戦士を迎えよう」
フラウ | 「アムロ、お疲れさま」
 | 「アムロ」
リュウ | 「アムロ、お疲れ」
カイ | 「おーいアムロ」
ハヤト | 「お疲れさま」
カイ | 「ちぇっ、気取りやがってよ。戦ったのはなにもガンダムばかりじゃねえんだよ」
ハヤト | 「よしなよ、そんな言い方」
キッカ | 「わーい…」
カツ | 「…」
レツ | 「…」
キッカ | 「アムロ、キッカ達お祝いのパイ大急ぎで作ったのよ」
レツ | 「シャンペンも持ってきたからさ、アムロ」
カツ | 「パイで乾杯しようよ」
ハロ | 「アムロ、カンペー、アムロ、カンペー」
アムロ | 「…一人にしてくれよ、な？」
キッカ | 「…なによアムロ、イーだ」
ガルマ | 「シャア」
シャア | 「ガルマか？」
ガルマ | 「なぜあの機密のすごさを教えてくれなかったのだ？」
シャア | 「言ったさ、ジオン十字勲章ものだとな。次のチャンスを狙っているんだろ？」
ガルマ | 「ああ、抜かりはない」
シャア | 「俺も協力する。君の手助けができるのはうれしいものだ」
ガルマ | 「助かる、君の力を得れば百人力だ。これでキシリア姉さんにも実力を示すことができる」
シャア | 「キシリア殿は君の直接の上司だったな？」
ガルマ | 「シャア」
シャア | 「なんだ？」
ガルマ | 「私はよい友を持った」
シャア | 「水臭いな、今更。はははは」
次回予告 「連邦軍本部と連絡を取る為、アムロは敵陣を飛び越す作戦を実行した。しかし、シャアがその作戦の出鼻をくじく。コアファイターはガンダムに換装してシャアに立ち向かえるのか？機動戦士ガンダム、次回、『コアファイター脱出せよ』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第07話「コアファイター脱出せよ」

第７話「コアファイター脱出せよ」
脚本・荒木芳久　絵コンテ・藤原良二　演出・藤原良二　作画監督・安彦良和

ナレーター 「人類が増えすぎた人口を宇宙に移民させるようになって、既に半世紀が経っていた。地球の周りの巨大な人工都市は人類の第二の故郷となり、人々はそこで子を産み、育て、そして死んでいった。宇宙世紀0079、宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この戦いでジオン公国と連邦は総人口の半分を死に至らしめた。人々はそのみずからの行為に恐怖した」

アイキャッチ 「コアファイター脱出せよ」
リュウ | 「セイラさん、どう？病人の具合は」
セイラ | 「異常なしよ」
リュウ | 「107号室、異常なしです」
ミライ | 「了解」
セイラ | 「じゃあおばあちゃん、もう少しの辛抱ですからね」
ハロ | 「ハロ、ハロ、ゲンキ、ゲンキ、ハロー、ハロ、ハロ、ハハハハロ、ハロ、ハロ」
ハヤト | 「ハロ、あまり騒ぐんじゃないよ」
 | 「はい、おじいちゃん」
 | 「フラウ・ボゥ、こっちは異常なしだよ」
フラウ | 「はい」
 | 「じゃあ皆さん、用がありましたらいつでも言ってくださいね」
連邦兵A | 「そう、このバルブが一本やられているわけだから」
クルーA | 「ああ、それで出力に8パーセントの影響が出るんですね」
ミライ | 「出力12パーセント減で計算してみてください」
マーカー | 「了解」
 | 「無理ですね、衛星軌道には到底乗れません」
アムロ | 「そっちの回路と接続できるんでしょ？」
オムル | 「ああ」
アムロ | 「カタパルトの強度は？」
オムル | 「ああ、そりゃあ大丈夫だ。中央カタパルトはもともとガンペリー用だ、コアファイターなら持つよ」
アムロ | 「よかった」
ブライト | 「そんな。我々は軍人です。民間人を守る義務があります」
リード | 「だ、だからこそだよ。百人以上いる避難民をホワイトベースから降ろせばだな、我々は衛星軌道に戻って体勢を」
ブライト | 「ここはジオンが占領している所なんですよ。子供や老人達を」
フラウ | 「避難民を降ろすの？」
カイ | 「いや、ブライトさんはいつまでも逃げるつもりよ」
ブライト | 「そんな事は言っていない」
カイ | 「へえ、悪かったかい？でもよ、食料はどうするんだい？戦闘できない人達が百人もいるんだぜ」
ブライト | 「カイ」
リード | 「今の少年の言う通りじゃないか、え？」
避難民A | 「無理やり宇宙移民をさせられた我々が二度と帰る事のないと思っとった地球へ帰れたのじゃ、着陸もできずに終わったら死に切れんというものじゃ。そうは思わんか？皆さん」
 | 「そこで、わしに考えがある」
ブライト | 「ホワイトベースのエネルギーを利用してコアファイターを発進させる」
アムロ | 「はい。弾道軌道に乗れば目的地には確実に着けます」
ミライ | 「確かに可能性は十分ね。さっき計算してみたんでしょ？」
アムロ | 「はい」
 | 「中央カタパルトにメインエンジンのスチームバルブを繋げさえすれば、やれます」
ブライト | 「しかし」
リュウ | 「ハヤト、フラウ・ボゥ、E通路の避難民達が騒いでいる。すぐ来てくれ」
カイ | 「いつまで敵と根比べをつづけてても始まらねえでしょう。アムロの提案をやってみたら？」
ブライト | 「カタパルトを手直しできるかどうかの問題がある。それに、やれたとしても発射する時のショックに誰が耐えられるか」
アムロ | 「言い出したのは僕です。失敗しても犠牲者は一人ですむはずです」
ブライト | 「アムロ」
カイ | 「おうおう、言ってくれるねえ」
アムロ | 「失敗すると決まった訳じゃないでしょう」
 | 「ブライトさん、カタパルトの手直しをお願いします」
ブライト | 「よし」
 | 「よろしいですね？リード中尉」
リード | 「認める。なによりもまず参謀本部に連絡を取ることだからな」
ガルマ | 「ガンダムのデーターは皆、入ったのか？」
ジオン兵A | 「はい、推測できるデーターはすべて」
ガルマ | 「驚いたな。外から見たデーターで割り出した性能でも、我がモビルスーツ・ザクなど問題外か。内部のデーターがわかればさらに」
 | 「シャア、あのモビルスーツを敵によくも二日間も追撃できたものだな」
シャア | 「ガルマ、君の予想以上に苦労はしたがね」
ガルマ | 「わかっている」
シャア | 「これ以上時を遊ばすのはまずいな」
ガルマ | 「ああ」
ブライト | 「確かに15分ですむのだな？」
クルーA | 「はい。結局、メインエンジンのスチームバルブを繋げるだけですからね」
ブライト | 「急いでくれ、アムロ。軽く何か食べておけ、軽くだぞ」
アムロ | 「はい、やってます」
連邦兵A | 「君、いいね？」
アムロ | 「はい」
連邦兵A | 「苦しいのは初めの30秒だ」
ハヤト | 「大変です、避難民達が暴動を起こしました」
ブライト | 「暴動？」
リード | 「な、なんでだ？」
リュウ | 「老人達がカツ、レツ、キッカを人質にとってホワイトベースを着陸させろって」
アムロ | 「で？」
連邦兵A | 「ん、もう食べない方がいい、戻すぞ」
アムロ | 「はい」
連邦兵A | 「次に」
セイラ | 「それに、カツとレツとキッカがかわいそうだってフラウ・ボゥまで人質に残ってしまっているんです」
連邦兵A | 「コアファイターには何時間ぐらい乗ったのかね？」
アムロ | 「え？あ、シュミレーションで18時間、訓練で35時間、実戦で二時間です」
連邦兵A | 「いまどきそんなもんで実戦か。ま、仕方ない、度胸決めてやるんだな」
アムロ | 「はい」
ハヤト | 「心配じゃないのか？」
アムロ | 「何が？」
ハヤト | 「君の一番仲良しのフラウ・ボゥが人質にとられているんだぞ、少しは気になって」
アムロ | 「ハヤト、ブライトさんもミライさんもセイラさんもリュウさんもいるんだ。ホワイトベースのことは任せられると思ってるよ。僕は自分のできる事をやるだけだ」
セイラ | 「アムロの言う通りよ」
アムロ | 「中央格納庫へ行きます」
ブライト | 「頼む」
カイ | 「よう、ホワイトベースから出たら奴らの攻撃を覚悟しといた方がいいぜ」
アムロ | 「あなたは、あなたはいったいなんなんです？」
カイ | 「むきになることはないだろう。忠告しただけなんだぜ」
セイラ | 「カイさん」
カイ | 「そう、オレは軟弱者だ。腹を立てるほどの人間じゃないのさ」
アムロ | 「そうですか、カイさんは大人なんですね。だったら人を不愉快にさせないでください」
カイ | 「はははは」
ジオン兵A | 「キャプテン、木馬が動き出しました。上昇コースを取るようです」
ジオン兵B | 「基地へ連絡しろ」
ジオン兵A | 「はい」
ジオン兵A | 「ガルマ司令、パトロール艇・ルッグンから連絡が入りました。木馬が動き出したようです」
ガルマ | 「なに？データーは送れるか？」
ジオン兵A | 「は、送ります。レーザー計測した推測データーです」
ガルマ | 「シャア、どう思う？衛星軌道にでも脱出するつもりかな？」
シャア | 「そんな速度じゃないな。あ、あるいは」
 | 「ドレンを呼び出してくれ、コムサイの発射準備をさせる」
ガルマ | 「シャア、どういうことだ？」
シャア | 「木馬め、連邦軍から孤立している状態をなんとかしたがっているんだ」
ミライ | 「カウントダウンに入ります。いいわね？アムロ。10、9、8、7、6、5、4、3、2、1、0」
アムロ | 「うわあっ」
アムロ 「…うっ」

マーカー 「コアファイター、弾道軌道に乗ります」
ジオン兵A | 「木馬から何か発射されました」
シャア | 「弾道機動か？」
ジオン兵A | 「は」
シャア | 「我が軍を飛び越えて連邦軍本部と連絡をつけるつもりだ」
ガルマ | 「基地上空はミノフスキー粒子のおかげでレーダーは使えないぞ、どうする？シャア」
シャア | 「追いかけるまで」
 | 「接触できるか？」
ジオン兵A | 「1分後に発進、2分50秒でキャッチできます」
シャア | 「よし」
ガルマ | 「シャア」
 | 「フフフ、相変わらずだな。よし、ガウ攻撃空母に伝えろ、シャアを援護しろとな」
ドレン 「…」
フラウ | 「大体の現状はお話しました、でも」
避難民A | 「わしらはなにも乱暴しようというんじゃない。本当の事が聞きたいだけなんじゃ」
ブライト | 「それなら人質など要らないはずです」
ブライト | 「ん？」
 | 「みんな、銃をしまうんだ」
リュウ | 「え？」
ハヤト | 「え？」
ブライト | 「しまうんだ」
リュウ | 「ああ」
避難民B | 「地球は、元気ならわしの孫がいるはずなんじゃ」
避難民C | 「わしは生まれ育った町や川をもう一度この目で見たいんじゃ」
避難民D | 「別れたじいさんにもう一度会ってみたいんだ」
ブライト | 「私は地球に着陸しないとは言っていない」
避難民A | 「あとどれくらいで着陸できるのか、はっきりとこの耳で聞かせてもらいたい」
避難民B | 「あんたらに任せきりで悪いが、戦争の間あんた達と対等に話をする為にこの子達をここに置く事に決めたんじゃ」
ブライト | 「私達も全力を尽くしているんです」
ミライ | 「ブライト、至急来て欲しいの、ブライト」
ブライト | 「どうした？」
ミライ | 「とにかく早く来て、早く」
ブライト | 「チッ」
ミライ | 「アムロ、無線は回復したはずよ。アムロ、こちらホワイトベース、応答せよ」
 | 「応答せよ、コアファイター、アムロ」
カイ | 「やられたのか？」
ミライ | 「冗談は言わないでちょうだい」
 | 「アムロ？」
オスカ | 「敵機接近。コアファイターを追いかける敵機です」
マーカー | 「1分後に接触します」
リード | 「シャ、シャアか？」
ミライ | 「そ、そんな。アムロ、アムロ、応答せよ、アムロ、応答せよ、アムロ」
ミライ 「アムロ、こちらホワイトベース、応答してください」

アイキャッチ
シャア | 「あとどのくらいだ？」
ドレン | 「30秒で見えるはずです」
ミライ | 「アムロ」
ブライト | 「敵にキャッチされたのか？」
ミライ | 「応答ないの」
ブライト | 「アムロを援護するぞ」
カイ | 「よーし、ミサイルチェック。いつでもいいぜ」
ブライト | 「ミライ、全速力で前進だ。コアファイターは進路を下げるしかないだろうからな」
ミライ | 「了解」
 | 「メインエンジン、現状での最大出力、願います」
リード | 「レーダーは使えんのか？」
マーカー | 「30パーセントの確率で使えます。地球上にしてはミノフスキー粒子の濃度が濃すぎます」
カイ | 「なんとか見える。やってみるかい？ブライト」
ブライト | 「ん？」
リード | 「撃て、陽動作戦になる」
ブライト | 「よーし、発射」
シャア | 「ミサイルか」
 | 「どうせ木馬のあてずっぽうの攻撃だろう。敵の戦闘機に近づいてしまえ、当たりはせん」
ドレン | 「はい」
セイラ | 「アムロ、目を覚まして、アムロ」
アムロ | 「…」
セイラ | 「アムロ、アムロ、応答して、アムロ」
アムロ | 「ぼ、僕は？」
セイラ | 「気がついて？アムロ」
アムロ | 「セイラさん」
セイラ | 「近くに敵の追撃機がいるはずよ」
アムロ | 「ああっ…」
セイラ | 「落ち着いて、落ち着いて」
シャア 「ドレン、このバルカン砲は照準が甘いぞ」

ブライト 「アムロ、断じて撃ち落されてはならん。いいか、相手をよく見るんだ」
アムロ | 「…よく見ろ」
 | 『そ、そうだ』
 | 「相手はたかが大気圏突入カプセルだ。戦闘機じゃないんだ」
 | 「…」
 | 「そこまでだ、シャア」
ドレン | 「直撃です」
シャア | 「大丈夫、致命傷ではなかろう。垂直降下」
アムロ 「ホワイトベースが援護をしてくれてもよさそうなものを」
リード | 「なぜ援護のミサイルが撃てんのだ？」
オスカ | 「コアファイターと本船の間にドップが入り込んでるんです。ミサイルを撃てばコアファイターに当たる可能性もあります」
リード | 「同士討ちか」
アムロ 「ブライトさん、六機対一機じゃ勝負になりません」
ブライト | 「アムロをホワイトベースに戻させろ。全員、対空攻撃用意」
セイラ | 「アムロ、引き返せて？冷静にね。地上すれすれに戻っていらっしゃい」
アムロ 「しかし」
セイラ | 「ブライトとリード艦長の命令です」
カイ | 「へへへへ、無理すっからさ」
ブライト | 「貴様」
カイ | 「あうっ」
 | 「な、なんだよ、俺が何したってんだよ？」
ブライト | 「貴様、今度同じような態度を取ったら宇宙だろうとなんだろうと放り出す」
カイ | 「わかったよ、ブライトさん」
オスカ | 「コアファイター戻ります」
シャア | 「フン、諦めたらしいな。ドップ編隊、逃がすな」
 | 「ドレン、追えるか？」
ドレン | 「は、まだ持ちます」
シャア | 「よし、行け」
ドレン | 「ガウ攻撃空母が上昇してきます」
シャア | 「ん、ドップを発進させろ。空中で勝負を決めさせるんだ」
ドレン | 「はい」
アムロ 「見えた、ホワイトベースだ」
マーカー | 「コアファイター、射程圏内に入ります」
ブライト | 「防御網を張る間にコアファイター収容、ガンダムに換装急げ」
セイラ | 「アムロ、聞こえて？あなた、ガンダムで空中戦をやる自信あって？」
アムロ | 「空中で？ガンダムってだいたい陸戦兵器なんですよ」
セイラ | 「大丈夫、自由落下で1分以上空中にいられるのよ。あなたならできるわ」
アムロ | 「勝手すぎます、僕にはそんな器用なことできません」
セイラ 「生き抜きたくないの？アムロ、ホワイトベース着艦、急ぎなさい」

アムロ 「…も、もう、いいですよ、うっ」
ブライト | 「攻撃、始め」
 | 「コアファイター着艦フック、降ろせ」
アムロ 「着艦軸OK。入ります」
アムロ | 「操縦系切り替え終了。で、でもセイラさん、僕には」
セイラ | 「アムロ、誰だって自信があってやっているんじゃないわ。でもねアムロ、あなたには才能があるわ、自信を持って。ハッチ開くわよ」
ジオン兵A 「モビルスーツです、敵のモビルスーツが出てきました」
シャア | 「私もザクで出る。コムサイを敵の上に上昇させろ」
ドレン | 「はい」
オスカ | 「ザクが降下します。シャアです」
リード | 「なに？」
アムロ | 「シャア？」
 | 「行きます」
アムロ | 「地上に落ちるまでは1分20秒。それまでに仕留められるか？」
 | 「こいつら」
 | 「…シャアは？」
 | 「ああっ」
シャア | 「地球での自由落下というやつは、言葉で言うほど自由ではないのでな」
カイ | 「ええい、ガンダムが邪魔で。う、な、なんですか？あなた達」
 | 「ちょ、ちょっと待ってくださいよ、ここは」
ブライト | 「どうした？…あ、あなた方は」
避難民A | 「や、やっぱり降りられんのだな？」
避難民B | 「なんとか地球に、な、この通りじゃ」
ブライト | 「わかってます。さ、心配せずに部屋にお戻りください」
カイ | 「さあ早く」
リュウ | 「おお、な、何を？」
避難民A | 「わしら、もう動かん。地球に着陸してくれるまでな」
アムロ | 「…」
 | 「ビームを使いすぎた、あっ」
セイラ | 「駄目よ、アムロ、退却しなさい。銃弾を一ヶ所に受ければ装甲が破壊されないとも限らないわ」
アムロ | 「そ、そんな」
ブライト | 「ミサイルで援護する、逃げ帰れ」
アムロ | 「うっ」
セイラ | 「当たらないでね」
アムロ | 「…り、了解」
シャア | 「ん？」
 | 「木馬め」
ガルマ | 「シャア、聞こえるか？」
シャア | 「おう、ガルマ」
ガルマ | 「連邦軍のモビルスーツな、あれに対する作戦を改める必要がありそうだ」
シャア | 「どういうことだ？」
ガルマ | 「コンピューターのデーターから推測するしかないが、敵のモビルスーツは戦闘機を中心に自由にタイプを変えられる多用途モビルスーツらしい」
シャア | 「なに？で、では、今まで私の見ていたのは、敵のモビルスーツの一部分の性能という訳なのか？あ、あれで。では、こ、今後どう戦ったらいいのだ？ガルマ」
ガルマ | 「戻れ、検討しよう」
シャア | 「…りょ、了解」
カイ | 「気にすんなよ、アムロ」
ブライト | 「ご苦労だったな、アムロ」
ミライ | 「お茶飲む？」
アムロ | 「はい」
避難民A | 「あんたさんが、いや、ここにいる皆さんも全力で戦っておる。そのつらさはわかっとるつもりじゃが、しかし、わしら年寄りの愚痴で言ってるんじゃないんだ。我ら、地球の大地を」
アムロ | 「わかってます」
避難民A | 「わしらをここで降ろしてくれ」
ブライト | 「あと一息で連邦軍の勢力圏に入るんです。それまでの我慢がなぜできないんですか？」
避難民A | 「それまでの命の保証を誰がしてくれるんです？」
避難民B | 「この子の命だけでも助けてください」
避難民C | 「安全な所を見つけて我々を降ろせばすむんじゃないのかい」
アムロ | 「あなた方は自分のことしか考えられないんですか？」
避難民C | 「子供に年寄りの気持ちがわかるか」
アムロ | 「誰が、自分だけの為に戦うもんか。皆さんがいると思えばこそ戦ってるんじゃないか。僕はもうやめますよ？」
ミライ | 「アムロ、お茶が入ったわよ」
 | 「フラウ・ボゥとちびちゃん達をブリッジによこしてください」
避難民A | 「期待しとりますよ、お嬢さん」
アムロ | 「…」
子供達 | 「わははっ」
フラウ | 「アムロ」
アムロ | 「よう」
フラウ | 「怪我はなかった？」
アムロ | 「ああ」
ブライト | 「越えられますかね？」
リード | 「うん」
ブライト | 「山脈を盾にして海へ出るしかありませんね」
リード | 「そ、そうだな」
次回予告 「避難民を地上に降ろす為に戦いがやんだ。が、その隙に、次の戦いの為の陣が敷かれる。そして、ペルシア親子が帰るべき大地に見たものは？機動戦士ガンダム、次回、『戦場は荒野』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第08話「戦場は荒野」

第８話「戦場は荒野」
脚本・松崎健一　絵コンテ・貞光紳也　演出・貞光紳也　作画監督・山崎和男

ナレーター 「人類が増えすぎた人口を宇宙に移民させるようになって、既に半世紀が経っていた。地球の周りの巨大な人工都市は人類の第二の故郷となり、人々はそこで子を産み、育て、そして死んでいった。宇宙世紀0079、宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この戦いでジオン公国と連邦は総人口の半分を死に至らしめた。人々はそのみずからの行為に恐怖した」

アイキャッチ 「戦場は荒野」
リード | 「ぶ、ぶつかるぞ」
ミライ | 「…」
アムロ | 「ああっ」
フラウ | 「きゃっ」
アムロ | 「…」
ハロ | 「ハロハロハロハロ、ハロロ、ハ、ハロ」
コーリー | 「…」
アムロ | 「サブブリッジに誰かいる」
ペルシア | 「コウ君、あなた男の子でしょ。このくらいのことで泣かないの。ごらん、これが地球よ」
 | 「ここがあなたのお父様の育った所なのよ。お父様はあなたがいくらでも威張れるような立派な方だったの」
アムロ | 「母親ってみんなあんなもんかな？」
フラウ | 「アムロはお母さんにずっと会ってないのよね。でも」
ハロ | 「アムロ、ブライト、ヨンデル」
アムロ | 「OKハロ。うわっ」
フラウ | 「あっ」
リード | 「無茶だ、ブライト君。もっと高度を取りたまえ」
ブライト | 「あなたにはあれが目に入らないんですか？」
 | 「できれば地面を走りたいぐらいです」
リード | 「しかしだな、満足に操艦できないパイロットで」
ミライ | 「いいえ、できます」
ジオン兵A | 「こちらはバイソン。木馬は山脈越えにかかる様子です」
ガルマ | 「山脈を越えさせるな。地上軍のマゼラアタックと接触でき次第攻撃を」
シャア | 「ガルマ」
ガルマ | 「なんだ？シャア」
シャア | 「木馬がなぜあんな飛び方をしていると思う？」
ガルマ | 「我々のレーダーから逃れる為だろ？」
シャア | 「違うな。ミノフスキースクリーンの上に地形を利用した強力な妨害網を引くつもりだ。こうだな。となれば、ミノフスキー粒子の効果は絶大だ」
ガルマ | 「どんなに強力な誘導兵器も使わせんということか」
シャア | 「待ち伏せるんだ、我々の有利な地点で」
ガルマ | 「そして一挙に叩くか」
セイラ | 「どういうこと？ドップの編隊が引き上げていく」
ブライト | 「何かある」
 | 「これが我々のいるグレートキャニオンだ。ホワイトベースの現在位置はここだ。そして、敵はおそらくこのミッド湖あたりに戦力を結集してくるだろう」
リード | 「うん、同感だな」
ブライト | 「ここが我々の最も不利な地点だからだ。ガンダムの働き如何で我々の運命が決まる」
ミライ | 「アムロ、頼むわよ」
アムロ | 「はい」
カイ | 「俺達はどうでもいいんだとよ」
セイラ | 「カイさん」
カイ | 「いや」
 | 「ん？フラウ・ボゥ、なんだいその人達は？」
フラウ | 「艦長、この方達がどうしてもお話をしたいことがあるそうです」
ペルシア | 「実は、私達をここで降ろしてもらいたいんです」
ブライト | 「ええっ？」
セイラ | 「ええっ、降ろす？」
リュウ | 「戦闘中だっていうのに」
ペルシア | 「この先にあるSt.アンジェは私の夫の故郷なんです」
リード | 「故郷？こんな所でこんな言葉を聞くとは」
ペルシア | 「ご無理は承知の上です。でも私はこの子を父親の故郷で育てたいんです」
リード | 「あなた達はよくもそんな自分勝手なことが言えたもんだ」
 | 「ブライト」
ブライト | 「大尉、私にアイデアがあります」
リード | 「ア、アイデア？」
ブライト | 「はい、ジオンに一時休戦を申し入れてこの人達を降ろすんです」
避難民達 | 「おおっ…」
ガルマ | 「どう思う？シャア。避難民を降ろしたいからという休戦理由は？」
シャア | 「気に入りませんな。しかし」
ガルマ | 「ん？」
シャア | 「敵がどういうつもりか知らんが、こちらも時間が稼げる」
ガルマ | 「それで？」
シャア | 「足の遅い陸上兵器を今の内に補強すれば」
ガルマ | 「我々の勝利の確率は高くなる訳か。よし」
シャア | 『どうもお坊ちゃん育ちが身に染み込みすぎる。甘いな』
カツ | 「なんで壊しちゃうの？」
レツ | 「もったいないじゃん」
キッカ | 「にゃんにゃん」
カイ | 「うるせえな。穴開けとかなきゃごまかせねえんだとよ」
レツ | 「…」
キッカ | 「…」
子供達 | 「うわーっ」
ガルマ | 「フフ、これなら必ず勝てる」
シャア | 『これで勝てねば貴様は無能だ』
アムロ | 「もう引き返せませんよ。いいんですか？」
ペルシア | 「覚悟はできてます。どんな事があってもこの子を大地で育ててみたいんです。こんな気持ち、あなたにはわからないでしょうね」
アムロ | 「地球には住んだことはありませんから」
ジョブ | 「来ましたよ」
リュウ | 「うん、予定通りだな」
バムロ | 「こちらビッグ・ジョン。ホワイトベースの搭載機を確認しました」
ジオン兵A | 「何か変わった点はないか？」
バムロ | 「胴体側面に弾が当たったような穴があります」
フラウ | 「ん？あれがつけ馬っていうのね」
 | 「はあい」
アムロ | 「おい、よせよ」
フラウ | 「あら、妬いてんの？」
アムロ | 「そんなんじゃないよ、作戦の心配してるんだ」
フラウ | 「フフフ」
コム | 「機長、子供が手を振ってますよ」
バムロ | 「ああ」
ペルシア | 「湖。この辺にあんな大きな湖があったのかしら？」
リュウ | 「なんて湖だ？」
ジョブ | 「爆撃された跡でしょ、きっと。どこに着陸しましょう？」
リュウ | 「うーん、むこうがミッド湖だな。よーし、そっちに降りろ」
 | 「うん、住めそうな家もある。よーし、着陸しよう」
ジョブ | 「はい」
リュウ | 「作戦開始だ」
カイ | 「おう」
 | 「すぐすむからね」
バムロ | 「おい見ろ、どういうことだ？」
 | 「おい、大丈夫か？」
リュウ | 「とうとうガタが来ちまったらしいぜ、みんな貴様らのせいだ。不時着する」
バムロ | 「了解」
 | 「ボブスン、応答願います。こちらビッグ・ジョン」
バムロ | 「どうやら我々の攻撃が今頃になって効いてきたようです」
ガルマ | 「運の悪い連中だ。監視を続けろと言え」
ジオン兵A | 「了解」
シャア | 「気になるな」
ガルマ | 「何が？」
バムロ | 「ローターの一つが止まりました」
シャア | 「ん？私の考えすぎだ」
バムロ | 「高度を下げています」
リュウ | 「…不時着らしく見せるんだ、いいな？」
ジョブ | 「わかってます」
ペルシア | 「ああっ」
カイ | 「ああっ」
フラウ | 「きゃっ」
アムロ | 「うっ…」
ペルシア | 「ああっ」
コーリー | 「…」
カイ | 「ヘヘッ、こういうのなら俺も好きなんだけどな」
アムロ | 「騙せたんだろうか？」
ジオン兵A | 「老人四人、女二人、子供三人の計九人です」
シャア | 「いなかったようだな」
ガルマ | 「誰が？」
シャア | 「戦闘員を潜り込ませるつもりかと思ったのさ」
ガルマ | 「ははははっ、我々も監視しているんだぞ。できる訳がない」
シャア | 「もっともだ」
避難民A | 「わしらはさっき見た家にとりあえず住むつもりじゃ。どうしてもSt.アンジェに行きなさるのか？」
ペルシア | 「ここからならたいしたこともありませんから。St.アンジェがなくなっていましたら皆様の所へ戻らせていただきます。では」
バムロ | 「ん？あの親子はどこへ行くつもりだ？この先は何もないぞ」
コム | 「機長、あれを」
バムロ | 「パイロットが脱出、ホワイトベース方面に向かいました。追いかけます」
リュウ 「ははは、アムロ、やったぞ。引っ掛かった」

アイキャッチ
ペルシア | 「きゃっ」
コーリー | 「ああっ」
ペルシア | 「ああっ…」
コム | 「…あれ…」
バムロ | 「…」
 | 「もういいだろう。ちょっと寄り道をするぞ」
コム | 「あの親子が気になるんでしょう。怒られますよ」
バムロ | 「ガルマ大佐はまだお若い。俺達みたいな者の気持ちはわからんよ。よし、行くぞ」
コム | 「ああっ…」
リュウ 「おっ…」
アムロ | 「どうしたんです？リュウさん」
リュウ | 「奴ら、引き返してきやがった」
アムロ | 「え？」
リュウ 「ありゃ、どこ行くんだ？」

アムロ 「…リュウさん、急いでコンテナを開けてください」

リュウ 「よし、アムロ、湖の中に隠れていろ。作戦が始まったら敵のうしろからお前が、おお、おい、アムロ、どこ行くんだ？」
アムロ | 「無線は使うな。敵のパトロールがあの親子の方へ行った、気にならないのか？」
リュウ | 「アムロ」
リード | 「うまくいったろ」
フラウ | 「わかりません」
ブライト | 「結果は15分後には出ます」
 | 「さて、カイ、試してみる自信はあるのか？」
カイ | 「ああ、戦場になる地形も見てきた。やってみるさ」
ブライト | 「よし、ガンキャノン、ガンタンク発進準備にかかれ」
ハヤト | 「了解」
カイ | 「了解」
コーリー | 「…」
ペルシア | 「あっ」
コーリー | 「…ああっ」
ペルシア | 「…あなた、コーリーを助けて」
アムロ | 「いた」
 | 「ん？」
 | 「あ」
ペルシア | 「あっ」
アムロ | 「気付いてくれるなよ」
バムロ | 「ん？」
コム | 「なにか？」
バムロ | 「光だ。確認するぞ。ミサイルセーフティ解除」
アムロ | 「クッ、発見されたか」
バムロ | 「連邦軍のモビルスーツか？」
アムロ | 「見つけなけりゃいいのに」
バムロ | 「ああっ」
コム | 「わあっ」
ペルシア | 「あっ」
バムロ | 「スロットルレバーを絞れ」
コム | 「は、はい」
アムロ | 「ああっ」
ジオン兵A | 「ビッグ・ジョンからの通信が止まりました」
シャア | 「どういうことだ？」
ガルマ | 「パトロールは放っておけ。戦闘開始だ」
カイ | 「ちぇっ、もう少し高度を下げてもらえないのかい？セイラさん」
セイラ | 「無理ね。これ以上下げればホワイトベースが動けなくなります。頑張って、カイさん」
カイ | 「やってみるよ、セイラさん」
カイ | 「ううっ、着地した。…うっ？」
 | 「うわあっ、ね、狙ってやがる」
 | 「ああっ…」
 | 「ああーっ」
 | 「…」
 | 「つ、つ、つええ」
 | 「お、俺だって、俺だって」
ジオン兵A | 「ガウ、見えるか？木馬のうしろ、右に新しいモビルスーツだ、援護してくれ」
カイ | 「ああっ…、た、弾が、弾がない…わあっ」
シャア | 「で、我が軍は湖を背中にして木馬を攻撃しているわけか」
ジオン兵A | 「は、左翼のブラックジャックはまた3キロ移動しました」
シャア | 「ガルマ、湖を背中にしているブラックジャックを木馬の前へ移動させろ」
ガルマ | 「なぜだ？木馬が沈むのも時間の問題だと思うが」
シャア | 「湖に着陸した輸送機からモビルスーツが出てくる。私ならそうする」
ガルマ | 「シャア」
シャア | 「我々はあの輸送機の中を調べていないんだ」
ジオン兵A | 「左翼うしろからモビルスーツだそうです」
シャア | 「な、なに？」
ガルマ | 「ば、馬鹿な」
カイ 「ア、アムロ」
フラウ | 「ガ、ガンダムです」
セイラ | 「作戦通りよ、アムロはうしろから」
ブライト | 「よし、ホワイトベースは火力を前方にのみ集中する」
 | 「各員、前方のマゼラアタックを撃破せよ」
 | 「ううっ」
キッカ 「わあっ」
ジオン兵A | 「いかん、同士討ちになるぞ。攻撃中止」
アムロ | 「やらせるか」
コム | 「戦いはどうなってんでしょう？」
バムロ | 「さあな、どちらが勝つか」
ペルシア | 「どちらが勝っても負けても、私のように夫をなくす人がこれからも大勢出るんでしょ」
 | 「コーリー、おねむになったのね」
ジオン兵A | 「うわあっ」
アムロ | 「…いくらガンダムでもあれだけのザクを防げるか？」
カイ | 「ヘッ、俺にだってこれくらいはな」
アムロ | 「カイ」
ジオン兵B | 「あ、新手のモビルスーツだ。わあーっ」
ジオン兵A | 「最後のザクがやられたぞ」
ジオン兵B | 「隊長どの、応答してください、隊長どのーっ」
ガルマ | 「…」
ジオン兵C | 「マゼラアタックは全滅だ、動いているものは一つもないぞ」
ジオン兵D | 「退却だ､退却しろーっ」
ガルマ | 「…こ、このような失態を姉上になんと言って報告したらいいのか…」
シャア | 「挽回するチャンスはまだある。それに､我々指揮官は最前線で士気を鼓舞しなければな。次は私も行かせてもらおう」
ガルマ | 「た、頼む」
バムロ | 「我々は原隊へ戻らなければなりません､今夜は救助カプセルで休むといいでしょう」
ペルシア | 「ありがとうございます」
バムロ | 「ぼうず､強い男になって母さんを守ってやれよ」
 | 「では」
 | 「奥さん」
ペルシア | 「は、はい」
バムロ | 「ここが一年前までSt.アンジェのあった所です。奥さんは湖の仲間の所にお帰りになった方がいいでしょう」
ペルシア | 「え、ここが、ここが、St.アンジェ？」
 | 「コーリー」
コーリー | 「ママ」
アムロ 「あの親子はSt.アンジェに着けたんだろうか？」

次回予告 「ガルマ・ザビみずからがホワイトベースに攻撃を掛ける。戦いに疲れきったアムロは､体に鞭打ってガンダムを操り､ついに空中戦を行わしめる。共に､シャアの深い陰謀も知らずに。機動戦士ガンダム､次回､『翔べ！ガンダム』。君は､生き延びることができるか？」


機動戦士ガンダム全セリフ集_第09話「翔べ！ガンダム」

第９話「翔べ！ガンダム」
脚本・星山博之　絵コンテ・斧谷稔　演出・小鹿英吉　作画監督・安彦良和

ナレーター 「人類が増えすぎた人口を宇宙に移民させるようになって、既に半世紀が経っていた。地球の周りの巨大な人工都市は人類の第二の故郷となり、人々はそこで子を産み、育て、そして死んでいった。宇宙世紀0079、宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この戦いでジオン公国と連邦は総人口の半分を死に至らしめた。人々はそのみずからの行為に恐怖した」

アイキャッチ 「翔べ！ガンダム」
フラウ | 「三班の方､食事に行ってください」
 | 「そうそう、アムロにも食べてもらわなくっちゃ」
フラウ | 「アムロ､食事よ」
ハロ | 「アムロ､ショクジヨ」
フラウ | 「アムロ？」
ハロ | 「アムロ」
フラウ | 「どうしたの？」
アムロ | 「なんでもないよ」
フラウ | 「熱でも」
アムロ | 「ないよ」
フラウ | 「疲れてるんなら食事やめる？」
アムロ | 「サイド７を出てからこっち､ぐっすり眠ったことなんかありゃしない。そのくせ､眠ろうと思っても眠れないしさ」
フラウ | 「セイラさんに相談してみようか？お医者さんの卵なんでしょ？セイラさん」
アムロ | 「うるさいなあ」
フラウ | 「いいかげんにしなさいよ、アムロらしくない」
アムロ | 「モビルスーツで戦う方がよっぽど僕らしくないよ」
フラウ | 「この間の戦争で大人はみんな死んでるのよ。年寄りと若い人が戦わなくっちゃならないのはジオンだって地球連邦だっておんなじじゃなくって？」
 | 「その癖やめなさい」
アムロ | 「連邦軍は僕達をおとりにしているんだ」
フラウ | 「おとり？」
アムロ | 「連邦軍はもっと新しい兵器を開発しているんだよ。それが完成するまでの間、敵の目を引き付けておく。おとりなのさ､僕らは」
フラウ | 「考えすぎよ､休んでる方がいいわ。食事はとっといてあげる」
リード | 「ええい､連絡はまだか？」
セイラ | 「無線入りました」
リード | 「参謀本部からか」
ブライト | 「よーし」
セイラ | 「こちらホワイトベース」
連邦兵A | 「防衛軍本部､通信解読回路、アルファガイン」
セイラ | 「アルファガイン､了解」
ブライト | 「ホワイトベースは敵の戦線を突破して海に脱出することを望む。それだけです」
リード | 「助けにも来てくれないのか」
 | 「おい､話はできないのか？参謀本部と」
セイラ | 「無理です。ジオンの勢力圏内では暗号通信だって危険すぎます」
ブライト | 「将軍達はなんと思っているんだ？」
リード | 「現場を知らんのだ､戦場を」
フラウ | 「タムラさん､お年寄り達の食事」
カイ | 「だってよう､なんの証拠も俺達には掴めねえだろうに」
タムラ | 「言いがかりだよ。俺ばかり美味いものを食べてる暇､あるわけないだろう」
カイ | 「それにしちゃ､お前の顔色がよすぎんだよ」
タムラ | 「貴様」
カイ | 「じゃあほんとの事を言うぜ。なぜアムロとリュウだけ俺達の食事より量が多いんだよ？」
タムラ | 「ブライトさんの命令だ。二人を正規のパイロット並に扱えってな」
子供達 | 「ごちそうさま」
カイ | 「俺達だって戦ってるんだぞ」
タムラ | 「兵隊の食事のカロリーは作業量によって決められてんです」
フラウ | 「ここで言い争わないで､カイさん。ブライトさんなりリード艦長に言うべきだわ」
カイ | 「まさか」
子供達 | 「ははは」
キッカ | 「アムロ､いいものあげる。はい」
アムロ | 「…」
キッカ | 「頑張ってね」
アムロ | 「キッカ」
レツ | 「みんなには内緒だぜ」
アムロ | 「ああ」
子供達 | 「…」
リード | 「武器弾薬は底を尽き始めているんだ。今度大きな戦いがあったら支えきれん」
ブライト | 「わかっています。だからどうしたら生き抜けるのか考えているんでしょ」
リード | 「生き抜くだけなら簡単だよ､ブライト君」
ブライト | 「冗談じゃない」
リード | 「ホワイトベースを捨てりゃあいいんだ」
ブライト | 「…リード中尉」
アムロ | 「さっきはごめん」
フラウ | 「ううん、いいのよ」
アムロ | 「一緒に食べよ」
避難民A | 「いいんですか？すみませんね」
フラウ | 「アムロ､ちゃんと食べなければ駄目よ」
アムロ | 「だったらこんな所で食べさせるな」
フラウ | 「アムロ」
ブライト | 「だったらどうなるんです？今日までの我々の戦いは」
リード | 「無意味ではなかったはずだ。一人一人戦い抜いていけるという自信はつけたよ」
リュウ | 「ブライト､艦内の破損個所の応急修理は終わった」
ブライト | 「ハヤトとセイラは？」
リュウ | 「ああ､機銃の手入れにまわっている」
ブライト | 「あ、パトロールを出しましょう」
ブライト | 「アムロ､パトロールに出動することを命ずる。ブリッジに上がってこい」
 | 「何をしている？急げ」
ブライト | 「アムロ､急げ」
アムロ | 「パトロールしてわざわざこっちから仕掛けることなんてないでしょう」
ブライト | 「なんだと？」
アムロ | 「そうでなくたって僕はしょっちゅう戦わされてんだ､嫌ですよ」
ブライト | 「アムロ」
リュウ | 「アムロは疲れてるんだ。俺達もアムロをあてにしすぎる。俺とハヤトでパトロールに出よう」
リュウ 「…」
リュウ | 「操縦はコンピューターに任せろ」
ハヤト | 「は､はい､そのつもりです」
リュウ | 「よーし､そのまま俺の機にフォローさせるようにコンピューターをセットするんだ」
ハヤト | 「了解」
リュウ | 「ん、いた」
シャア | 「ガルマ､君が行くこともなかろうに。え？」
ガルマ | 「私には姉に対しての立場だってあるんだよ。家族のいない君にはわからない苦労さ」
 | 「出撃するぞ､各員」
 | 「どうした？」
ジオン兵A | 「敵の戦闘機です」
ガルマ | 「なに？」
シャア | 「ガルマ､発進は中止だ。戻れ」
ガルマ | 「このまま出撃して撃ち落してみせる」
シャア | 「戻るんだ､ガルマ」
ハヤト | 「リュウさん､なぜ攻撃しないんです？せ､せっかくガウを見つけたっていうのに」
リュウ | 「ええい､コアファイターがあと六機もあればガウを攻撃するんだがな」
シャア | 「30秒前の映像だ。ただのパトロールだ。だとすれば木馬はかなり焦っている」
ガルマ | 「焦っている？」
シャア | 「木馬がパトロールを出すなど初めてだ。弱点があるからこそ我々の動きを知りたがっているんじゃないのかね？」
ガルマ | 「なるほど。小物を相手にせず本命を叩けばいいという訳か」
 | 「よし、敵のパトロールを追え」
リード 「よーし、コアファイターのガンキャノン､ガンタンクへの換装、急げ」
カイ | 「また棺桶入りかよ」
ハヤト | 「上に行きます。リュウさん､お願いします」
リュウ | 「不慣れだから指示してくれよ」
ハヤト | 「はい」
アムロ | 「フラウ・ボゥならわかってくれると思ってたけど」
フラウ | 「わからないわよ。あのカイさんだってガンキャノンに乗るし、覚悟決めた様子よ、みんな」
アムロ | 「みんなはこれから嫌になるのさ。僕は違う。何回も何回も乗せられたんだ」
セイラ | 「なあに？フラウ・ボゥ」
フラウ | 「アムロが駄目なんです、戦いたくないって」
ブライト | 「なんだと？」
セイラ | 「ブライト」
ブライト | 「アムロ、いいか、出撃なんだぞ」
アムロ | 「戦いが終わったらぐっすり眠れるっていう保証があるんですか？」
ブライト | 「保証？」
フラウ | 「アムロ」
アムロ | 「自分でもどうしようもないんだ」
フラウ | 「あたし、アムロが戦ってくれなければとっくに死んでたわ」
アムロ | 「僕だってそうなんだよ。だけど、もう恐いの嫌なんだよ」
リュウ | 「ふう、無事着地か。カイ、いいぞ」
カイ | 「よーし」
 | 「やれやれ、戦力ったってこれだけかよ。え？ブライトさん」
セイラ | 「すぐガンダムも降りるわ。戦力的には自信を持って。いいわね？」
カイ | 「へいへい、セイラさんは気休めがお上手で」
ブライト | 「アムロ、貴様なぜ自分の任務を果たそうとしないんだ？」
アムロ | 「ブライトさんはなんで戦ってるんです？」
ブライト | 「…今はそんな哲学など語っている暇はない。立てよ、おい」
アムロ | 「やめてくださいよ。そんなにガンダムを動かしたいんなら、あなた自身がやればいいんですよ」
ブライト | 「なに？できればやっている。貴様に言われるまでもなくな」
アムロ | 「僕だってできるからやってるんじゃないですよ」
ブライト | 「…」
アムロ | 「あっ」
 | 「な、殴ったね」
フラウ | 「ブライトさん」
ブライト | 「殴ってなぜ悪いか？貴様はいい、そうしてわめいていれば気分も晴れるんだからな」
アムロ | 「ぼ、僕がそんなに安っぽい人間ですか？」
アイキャッチ
カイ | 「左翼に新しい編隊だ。リュウ、気をつけろ」
リュウ | 「おう、カイこそ前に出すぎて討ち取られるな」
 | 「ハヤト、弾は少ないんだ。よく狙えよ」
ハヤト | 「了解です」
ガルマ 「ははははは、シャア、聞こえるか？木馬がなぜ焦っているかわかったぞ」
シャア | 「ほう、それは幸いだな、なぜだ？教えてくれ」
ガルマ | 「モビルスーツだ。陸戦タイプのは二機出ているが、例の奴が出ていない。おそらく出られんのだよ。手を出すなよ、見てるんだシャア。私が見事仕留めてみせる」
シャア | 「見せてもらうよ、君の攻撃のお手並みをな」
ガルマ 「当たった。左のエンジンに攻撃を集中しろ」

セイラ 「ガンキャノン、ガンタンク、敵はホワイトベースの左に攻撃を集中。援護してください」
カイ | 「あれか」
 | 「おっ、こいつら」
 | 「…」
 | 「い、いけねえ」
アムロ | 「…二度もぶった。親父にもぶたれたことないのに」
ブライト | 「それが甘ったれなんだ。殴られもせずに一人前になった奴がどこにいるものか」
アムロ | 「もうやらないからな。誰が二度とガンダムなんかに乗ってやるものか…」
フラウ | 「アムロ、いいかげんにしなさいよ。しっかりしてよ」
 | 「情けないこと言わないで、アムロ。あっ」
ブライト | 「…、俺はブリッジに行く。アムロ、今のままだったら貴様は虫ケラだ。それだけの才能があれば貴様はシャアを越えられる奴だと思っていた。残念だよ」
アムロ | 「シャア？」
 | 「ブライトさん、ブライトさん」
フラウ | 「アムロ、ガンダムに操縦方法の手引書ってあるんでしょ？」
アムロ | 「えっ？」
フラウ | 「あたしガンダムに乗るわ。自分のやったことに自信を持てない人なんて嫌いよ。今日までホワイトベースを守ってきたのは俺だって言えないアムロなんて男じゃない。あたし」
アムロ | 「フラウ・ボゥ、ガンダムの操縦は君には無理だよ」
フラウ | 「アムロ」
アムロ | 「くやしいけど、僕は男なんだな」
ハロ | 「アムロ、イクノカ？アムロ」
アムロ | 「うっ…、シャアめ」
ハヤト | 「リュウさん、敵はホワイトベースしか狙っていません。右旋回願います」
リュウ | 「おう」
ハヤト | 「このっ」
 | 「た、たった一機。対空用の砲弾でなけりゃ飛行機は落とせやしない。あっ」
ガルマ | 「ビイビ、小物を相手にするな。木馬だけだ、木馬のエンジンだけを狙え」
ビイビ | 「了解、大佐」
ガルマ | 「行くぞ、ついて来い」
セイラ | 「アムロ、ドップはホワイトベースの左エンジンを集中的に攻撃中。対空戦闘、大丈夫ね？アムロ」
アムロ | 「はい、試してみたい戦い方があります。ガンタンクとガンキャノンには援護を頼みます」
セイラ | 「伝えておくわね。あてにしてるわよ」
シャア | 「しかし見事じゃないか、ガルマ大佐の攻撃ぶりは。親の七光りで大佐になった、だけの人物ではないな」
ジオン兵A | 「少佐、よろしいのでありますか？我々は見ているだけで」
シャア | 「いいだろう。援護が必要なら呼び出すと言っていたし、下手に手出しをするとプライドの高い彼のことだ、あとで怒られるしな」
 | 「この距離なら無線は使えるんだろう？」
ジオン兵B | 「はあ、ミノフスキー粒子の濃度は変わりませんが、このくらいなら音声は入るはずです」
シャア | 「それならいいじゃないか。私だってガルマに叱られたくないからな」
ガルマ | 「フン、出てきたなモビルスーツめ。しかし、所詮は陸戦兵器。ビイビ隊はモビルスーツを撃破しろ」
アムロ | 「なめるなよ。ガンダムにだってジャンプ力とロケットノズルがあるんだ」
ビイビ | 「ああっ、モ、モビルスーツが、と、飛んだ」
アムロ | 「そこだっ」
 | 「一つ」
ブライト | 「ア、アムロ。ガンダムが空中戦をやっています」
リード | 「なに？」
ブライト | 「す、すごい」
 | 「無線解除だ。セイラ、ガンキャノン、ガンタンクに指令。ガンダムの着地の瞬間を狙い撃ちされないように援護をさせろ」
セイラ | 「了解」
 | 「ガンタンク、ガンキャノン、ガンダムが見えて？」
カイ | 「わかってますよ」
リュウ | 「アムロの奴、すごいじゃないか。ハヤト、援護するぞ」
ハヤト | 「了解です。ドップを低空に入れさせなければいいんですね？」
カイ | 「ドップはこれ以上近づけさせん」
アムロ | 「8、5、2、0」
ガルマ | 「モ、モビルスーツがジャンプしている。いや、飛んでいるんだ。連邦軍め、なんてモビルスーツを作ったんだ」
アムロ | 「三つ。あっ」
フラウ | 「ブライトさん、ア、アムロがあんな戦い方をしている」
ブライト | 「ああ、あいつのいいところだ。ふさぎこんでいても戦いのことを忘れちゃいなかった」
フラウ | 「ええ」
 | 「アムロ、強くなったわね」
アムロ | 「こいつ」
 | 「六つ、次、七つ目」
 | 「七つ目」
 | 『隊長機か？』
ガルマ | 「この化け物が。落ちろ、落ちろっ」
アムロ | 「こ、これは？」
 | 「うっ」
 | 「や、やる」
ガルマ | 「ガウ、聞こえるか？俺だ。モビルスーツだけを木馬から引き離す。ガウの射的距離に入ったらモビルスーツを撃ち落せ」
アムロ | 「逃がすものか」
ガルマ | 「フフフ、ガウのビーム砲の射程距離に入ったとも知らんで」
 | 「ガウ、撃て、モビルスーツを」
 | 「聞こえないのか？ガウ、私だ、ガルマだ」
 | 「どういうことだ？こちらからは確かに発信しているはずなのに」
アムロ | 「ちきしょう。あっ」
 | 「しまった」
 | 「あ、連邦軍の輸送機？」
マチルダ | 「そこのモビルスーツ、聞こえるか？山を越えるとガウの餌食になる。ホワイトベースに戻れ」
アムロ | 「だ、誰だ？なんでもかんでも知っているようだが」
ガルマ | 「こんな汚れでは接触不良を起こして当たり前だろう。技師長、懲罰の覚悟をしておけ」
 | 「貴様も貴様だ」
シャア | 「そう思うよ」
ガルマ | 「レーザースコープで戦いは見ていたはずだ。私の連絡がなくても手の打ちようはあったろう」
シャア | 「だから、ガルマのプライドを傷つけちゃ悪いと思ってな」
ガルマ | 「私のプライド？」
シャア | 「ただ見ていろと私に言っただろ？」
ガルマ | 「…」
シャア | 「それにガルマの腕なら、あの程度の傷は難なく切り抜けてくれると信じていた」
ガルマ | 「…そりゃあそうだ」
シャア | 「ま、残念なことは敵の輸送機を撃墜しようとした時、ガルマの機と一直線上だったので撃てなかった」
 | 「すまんな」
ガルマ | 「いや、わかればいい、シャア」
マチルダ | 「リード中尉以下のサラミスの乗組員、避難民の病人など35名は引き取ります。ホワイトベース、モビルスーツについてはなんの決定も知らされておりませんので現状のままです。なお、今までの戦闘記録はレビル将軍の命令によりコピーを頂きます」
ブライト | 「しかし、マチルダ少尉、わかりません。なぜ僕らも船も現状のままなんですか？」
マチルダ | 「さあ。レビル将軍はホワイトベースが現状の戦闘を続けられるのなら、正規軍と同じだと言ってました。今は連邦軍だってガタガタなのですからね。私だってレビル将軍の依頼でここまで来ただけです。参謀本部とは関係ありません」
ブライト | 「で、次の補給は受けられるのですか？」
マチルダ | 「さあ。このジオンの制空権を脱出できれば、なんとか」
 | 「ともかく、連邦軍にもあなた方を見捨ててはいない人がいることを忘れないでください」
アムロ | 「マチルダさん」
マチルダ | 「あなたの戦いがなければ私達もやられていたわ、ありがとう。あなたはエスパーかもしれない」
アムロ | 「そ、そんな」
マチルダ | 「頑張って」
アムロ | 「はい」
ナレーター | 「一瞬の香りを残してマチルダは去った。アムロにとって、それは始めて知った女性の香りであったのだろう」
次回予告 「ホワイトベースを討ち漏らすことはイセリナとの恋に賭けてもできなかった。最後の強襲を掛けるガルマ・ザビ。アムロ達が闇の中に恐怖を見た時、シャアのたくらみがガルマを包む。機動戦士ガンダム、次回、『ガルマ散る』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第10話「ガルマ散る」

第10話「ガルマ散る」
脚本・山本優　絵コンテ・藤原良二　演出・藤原良二　作画監督・安彦良和

ナレーター 「人類が増えすぎた人口を宇宙に移民させるようになって、既に半世紀が経っていた。地球の周りの巨大な人工都市は人類の第二の故郷となり、人々はそこで子を産み、育て、そして死んでいった。宇宙世紀0079、宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この戦いでジオン公国と連邦は総人口の半分を死に至らしめた。人々はそのみずからの行為に恐怖した」

アイキャッチ 「ガルマ散る」
男A | 「時に、お父上のデギン公王には地球においでになるご予定は？」
ガルマ | 「聞いてはおりません」
男A | 「おいでの節は是非なにとぞよしなに、ヒヒヒヒ」
男B | 「フフフ」
ガルマ | 「…」
 | 「失礼、また後程」
女A | 「…」
女B | 「まあ」
女A | 「まあ、ガルマ様、いつも凛々しいお姿」
女C | 「素敵」
女B | 「…しびれちゃう」
ガルマ | 「連中はむしが好かん」
シャア | 「しかし、奴らがあの木馬とモビルスーツの存在を知ったら慌てるだろうな」
ガルマ | 「それだ。木馬討伐隊を組むには戦線が拡大しきっている」
シャア | 「ガルマ、あの紳士は誰だい？」
ガルマ | 「ん？」
ｴｯｼｪﾝﾊﾞｯﾊ | 「いやいや、やりようはいくらでもあるんだよ」
ガルマ | 「前の市長のエッシェンバッハだ。彼はジオンを憎んでいるが、市民の保護の為にここに留まった」
シャア | 「頑固そうなおやじだな」
司会 | 「イセリナ・エッシェンバッハ様のお見えでございます」
シャア | 「ほお」
ガルマ | 「ちょっと失礼する」
シャア | 『前線でラブロマンスか。ガルマらしいよ、お坊ちゃん』
ガルマ | 「ジオン軍の総帥たるザビ家の息子に娘はやれぬとおっしゃられた」
イセリナ | 「はい」
ガルマ | 「君の父上ならそう言うだろう」
イセリナ | 「あたくしにはジオン軍も連邦軍も関係ありません。ガルマ様はガルマ様。お慕い申しております」
ガルマ | 「イセリナ」
イセリナ | 「…たとえ父を裏切ろうと、あたくしはあなたのお側におります」
ガルマ | 「私も父とジオンを裏切るわけにはいきませんが」
イセリナ | 「…」
ガルマ | 「大丈夫。今、連邦軍の機密を手に入れるチャンスなのです。それに成功すれば、父とて私の無理を聞き入れてくれます」
イセリナ | 「…ガルマ様」
ガルマ | 「それで聞き届けてもらえねば、私もジオンを捨てよう」
イセリナ | 「…ガルマ様」
ジオン兵A | 「ガルマ様」
ガルマ | 「何事だ？」
ジオン兵A | 「あ、これは」
ガルマ | 「構わん、言ってみろ」
ジオン兵A | 「は、木馬がS3ポイントに紛れ込みました」
ガルマ | 「なに？」
ジオン兵A | 「ここの最後の防衛線を突破されれば、連邦軍の制空圏内に入られてしまいますが」
ガルマ | 「予定通りだよ、あそこに防衛ラインもある。私も機動一個中隊で現地へ向かう。シャア少佐にも伝えろ、出動だ」
ジオン兵A | 「は」
イセリナ | 「ガルマ様」
ガルマ | 「連邦軍の新兵器を奪い取ったら国に送り届ける。その時にはあなたもご一緒に」
イセリナ | 「…」
 | 「あっ」
ミライ | 「ジオン軍は私達をこの街から出さないつもりね」
ブライト | 「ああ。しかし、このままでは」
アムロ | 「ブライトさん、僕が先頭に立っておとりになりましょうか？」
ブライト | 「いや、それはまずい。ちょっと遅いようだ」
アムロ | 「えっ？」
オスカ | 「聴音機のキャッチした結果です。北から敵機の編隊接近です」
ブライト | 「ガウはいるのか？」
オスカ | 「一機はいるようです」
ブライト | 「戦闘機も付いているな」
アムロ | 「だったら尚更じゃないですか、陽動作戦です。そのあいだにホワイトベースは海に出てください」
ブライト | 「いや、陽動作戦に出るのも、突破口を開くのも、おっ？」
アムロ | 「し、照明弾」
ブライト | 「ん？前に見えたの、あれは雨天野球場だな」
オスカ | 「えーと、あ、ありますね」
ブライト | 「よし、あそこにホワイトベースを隠せ、入るはずだ」
ミライ | 「どういうこと？」
ブライト | 「敵から発見されるのを極力避ける為、ホワイトベースの動きをすべて停止する。その間に敵の動きを掴んで突破口を」
アムロ | 「ブライトさん、反対します、それでは」
ブライト | 「アムロはガンダム、カイはガンキャノン、リュウ、ハヤトはガンタンクで待機だ。まだ我々は民間人を抱えている事を忘れるな」
アムロ | 「僕だって民間人です」
ブライト | 「各自は第一戦闘配備のまま待機。次の指示があるまで物音一つ立てさせるな」
フラウ 「皆さん、部屋から出ないでください」
ブライト | 「180度回頭」
ミライ | 「了解、180度回頭」
避難民A | 「息が詰まりそうじゃないか」
避難民B | 「何をやるのやら。どうせやられるならここで降りよう」
避難民C | 「ああ、そうじゃ。街に逃げ込めば命だけは」
フラウ | 「皆さん、ここまで来たんです、落ち着いて。心を一つに戦い抜けば絶対に助かります」
避難民D | 「しかし」
赤ん坊 | 「…」
フラウ | 「あら？」
キッカ | 「ベロベロベロ、ほら」
レツ | 「あ、駄目ですよ、ライトなんかつけるから」
カツ | 「もう、ほらほら」
フラウ | 「何をしてるの？ほら、ちょっと貸してごらんなさい」
 | 「はい、もう泣かなくていいわよね、はい」
女A | 「ぼうや、ぼうや、すみません、ちょっと目を離した隙にはぐれちゃって」
 | 「ぼうや、よかったわね」
赤ん坊 | 「…」
フラウ | 「フフフ」
ガルマ | 「パトロール・ルッグン、木馬が見つからんだと？まだ街から出てはおらん、よく捜せ」
シャア | 「フフフ、穴に逃げ込んだネズミを燻りだすのは絨毯爆撃に限るな」
ガルマ | 「うん」
 | 「よし、全機ローラーシフトを敷き、ただちに爆撃を開始しろ」
ジオン兵A | 「は」
フラウ 「大丈夫よ、大丈夫」
リュウ | 「…クッ、これで当たらなければおめでとうって所だな」
カイ | 「…」
アムロ | 「…」
使用人A | 「だ、誰か来てください、お嬢様が」
イセリナ | 「…お放し。あなたになにがわかるもんですか、…」
使用人A | 「お嬢様、今行く事は死にに行くようなものです」
使用人B | 「ああ、お嬢様、なりません。お父上がお呼びです」
イセリナ | 「お前達失礼ですよ…」
使用人B | 「お嬢様、さ」
イセリナ | 「…嫌です、あたしには行く所があるんです。お放し、お放しったら」
 | 「お父さまなぞにあたくしは何もないので」
ｴｯｼｪﾝﾊﾞｯﾊ | 「ジオンの頭目の息子が嫁に欲しいだと？フン」
イセリナ | 「…お父さまにだってあたくしを自由にする権利はないわ。あたくしには自分で自分の道を選ぶ権利が」
ｴｯｼｪﾝﾊﾞｯﾊ | 「許さん」
イセリナ | 「あっ…」
ｴｯｼｪﾝﾊﾞｯﾊ | 「いいか、ジェット機のキーはイセリナに渡すんじゃない」
使用人C | 「は、はい、旦那様」
イセリナ | 「…ガルマ様」
アイキャッチ
ガルマ | 「どうだ？木馬は出てきたか？」
ジオン兵A | 「いえ、まだです」
ガルマ | 「ど、どこだ？なぜ出てこない？」
シャア | 「連中も戦いのコツを呑みこんできているのさ」
ガルマ | 「こうなったら地上に降りて見つけ出すしかない」
シャア | 「まあ待て。そういうことなら、私が自分の部下と降りてみる」
ガルマ | 「やってくれるか？」
シャア | 「当たり前だろう、私は君の部下だ」
ガルマ | 「今はそうだが、もともと君はドズル兄さんの直属だ。私だって」
シャア | 「いつになく興奮しているようだが、女性の為に功を焦るのはよくない。落ち着くんだ」
ガルマ | 「任せる」
シャア | 「うん」
ガルマ | 「私がイセリナの為に焦っているだと？馬鹿な。私は冷静だ」
ガルマ | 「シャア、木馬なりモビルスーツを発見したらすぐにしらせろ。ガウで仕留めてみせる」
シャア | 「わざわざのお見送りには恐縮するよ。今回はそのつもりだ。頼むよ、ガルマ」
ガルマ | 「頼んだぞ、シャア」
シャア | 「勝利の栄光を、君に」
ミライ | 「ブライト、三機のザクが降りてくるわ。まっすぐこちらへ来るみたい」
ブライト | 「よし、アムロ、聞こえるか？ザクが来る。ガンダムをホワイトベースの外に出せ」
アムロ 「了解」

ブライト 「そしてさっきの君の戦術でいく。君がおとりになってザクと、できたら敵の本体もだが、ホワイトベースの前に来るようになんとかおびき出してくれないか？アムロ」
ブライト | 「そして、そこをホワイトベースで一気に叩く」
アムロ | 「了解」
ブライト | 「ガンタンク、ガンキャノンもホワイトベースの前へ出て待機だ」
アムロ | 「行きます」
アムロ | 「あそこへ」
シャア | 「どうも、味方の兵までだますというのは性に合わんな。さて、木馬からモビルスーツが出たはずだが」
アムロ | 「見つかった」
 | 「妙だ。いや、いる。敵は近い」
 | 「しまった…」
 | 「ああっ」
 | 「シ、シャアだ。あれに当たる訳にはいかない」
シャア | 「モビルスーツめ、やるようになった」
アムロ | 「…あっ」
シャア | 「やるな、モビルスーツめ。我々をおびき出すつもりか。ということは木馬はうしろだな」
 | 『なるほどいい作戦だ。仇討ちをさせてもらう』
ガルマ | 「待っていた、シャア」
シャア | 「モビルスーツが逃げるぞ。その先に木馬がいるはずだ、追えるか？」
ガルマ | 「追うさ」
ガルマ 「ビーム砲を開け。全機、攻撃スタンバイ」
ミライ | 「ブライト、敵の編隊機が行くわ」
ブライト | 「よし、ミライ、位置に戻れ。砲撃を掛ける」
ミライ | 「は、はい」
ブライト | 「ガンタンク､ガンキャノン、ホワイトベースの各砲座、銃撃手はおのおの照準合わせ。10秒後に一斉射撃」
ブライト 「10、9、8、7、6、5、4、3、2、1、撃てっ」
ジオン兵A | 「うわーっ」
ガルマ | 「うあっ…」
 | 「…ど、どうした？」
ジオン兵B | 「うしろから攻撃を受けました」
ガルマ | 「うしろだと？」
ジオン兵B | 「も、木馬です、木馬がうしろから」
ガルマ | 「…上昇だ、上昇しろ」
ジオン兵B | 「無理です」
ガルマ | 「180度回頭だ」
 | 「ガ、ガウを木馬にぶつけてやる」
シャア 「フフフフ、ガルマ、聞こえていたら君の生まれの不幸を呪うがいい」
ガルマ | 「なに？不幸だと？」
シャア | 「そう、不幸だ」
ガルマ | 「シャ、シャア、お前は？」
シャア 「君はいい友人であったが、君の父上がいけないのだよ。フフフフ、ハハハハハ」
ガルマ | 「…シャア、謀ったな。シャア」
 | 「…」
 | 「…私とてザビ家の男だ、無駄死にはしない」
マーカー | 「敵機一機、本艦に向かってきます」
ブライト | 「なんだと？ま、まさか、特攻か？」
 | 「ミライ、上昇だ、上昇しろ。緊急上昇だ」
ガルマ 「だあーっ…」

ブライト 「全員、伏せろーっ」

ガルマ 「ジオン公国に栄光あれーっ」

ブライト 「…た、助かったのか？…」
ブライト | 「アムロ、よくやったぞ。突破作戦はうまくいった。これより脱出する。帰還しろ」
 | 「アムロ、どうした？アムロ」
アムロ | 「…わかりました、すぐ戻る」
ｴｯｼｪﾝﾊﾞｯﾊ | 「そうか、わかった。ありがとう。娘にそう伝えておこう」
 | 「イセリナ」
イセリナ | 「お父さま」
ｴｯｼｪﾝﾊﾞｯﾊ | 「イセリナ、ガルマは戦死したそうだ」
イセリナ | 「ええっ」
イセリナ 「…ガルマ様、なぜ？なぜなの？ガルマ様…ガルマ様」

ナレーター 「ジオン公国を名乗る宇宙都市国家は月のむこうに浮かぶ。今ここに、ザビ家の末弟ガルマ・ザビの死が急報された」

ナレーター 「時に、ジオン公国の公王、すなわちガルマの父デギン・ザビは、使者の前でその杖を落とした」

次回予告 「戦いに終わりはない。ガルマの仇を討つべく生き残り部隊が特攻を掛ける。ガンキャノンのリュウを伴ってガウを討ち取るアムロの前に美少女が立つ。その震える拳銃がアムロを。機動戦士ガンダム、次回、『イセリナ，恋のあと』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第11話「イセリナ，恋のあと」

第11話「イセリナ，恋のあと」
脚本・荒木芳久　絵コンテ・貞光紳也　演出・貞光紳也　作画監督・大泉学

ナレーター 「宇宙世紀0079、宇宙都市サイド３はジオン公国を名乗り、地球連邦政府に独立戦争を挑んできた。この戦いでジオン公国と連邦は総人口の半分を死に至らしめた。人々はそのみずからの行為に恐怖した」

アイキャッチ 「イセリナ，恋のあと」
ナレーター | 「月のむこう、地球から最も離れた宇宙空間に数十の宇宙都市が浮かぶ。これこそ、地球をみずからの独裁によって治めようとするザビ家の支配する宇宙都市国家、ジオンである。この、宇宙に浮かぶ円筒形の建造物の中に人々の生活空間がある。すなわち、円筒形の直径は6キロメートルあまり、長さにいたっては30キロメートル以上ある。その中には人工の自然が作られて、人々は地球上とまったく同じ生活を営んでいた。今、ジオン軍宇宙攻撃軍司令ドズル・ザビ中将が前線基地から帰国する」
ドズル | 「フン、半年前と同じだ。なんの補強工事もしておらん」
ナレーター | 「宇宙都市は遠心力によって重力を発生させている為に、人々はカプセルの内側を大地として暮らしている。ここはジオン公国の首都、ズム・シティ」
ギレン | 「ガルマの死を無駄にする訳には参りません。ザビ家末代の沽券にかかわります」
デギン | 「ギレン、わしはただガルマの死を」
儀仗兵A | 「おそれながら、ドズル・ザビ様、キシリア・ザビ様、ただいま前線より御到着でございます」
ギレン | 「通せ」
ドズル | 「父上」
デギン | 「早かったな、二人共」
ドズル | 「父上、さぞ」
キシリア | 「残念です。あのガルマが連邦軍のモビルスーツの前に倒れたと」
ドズル | 「あ、兄貴、俺はまだ信じられん。今にもあいつが顔を出すんじゃないかと」
ギレン | 「過去を思いやっても戦いには勝てんぞ、ドズル」
ドズル | 「しかし、あ奴こそ俺さえも使いこなしてくれる将軍にもなろうと楽しみにもしておったものを」
デギン | 「ドズルの言う通りだ。だからだ、ギレン、静かに丁重にガルマの冥福を祈ってやってくれまいか」
ダロタ | 「お待たせしました、イセリナ様」
 | 「…イセリナ様」
ダロタ 「先日のパーティーでも遠くからお姿を拝見いたしました。いえ、あの、同席した将校は皆イセリナ様の美しさを称えておりました」
ダロタ | 「ここがガルマ様のお使いになったお部屋でございます」
 | 「さぞ、ご無念でございましょう。しかし、このままではすませません、イセリナ様。我々は必ず」
イセリナ | 「ダロタ中尉」
ダロタ | 「は」
イセリナ | 「あたくしをガウに乗せてください」
ダロタ | 「イセリナ様」
イセリナ | 「ガルマ様を殺した憎い敵、せめて、せめて一矢なりとも報いたいのです」
ダロタ | 「いやしかし、それは」
イセリナ | 「ダロタ中尉」
避難民A | 「いや、いくらなんでもまだ早いぞ」
避難民B | 「なあに、ここまで来りゃ着いたも同じじゃい。連邦軍の迎えが来てくれるっちゅうんじゃからな」
避難民C | 「わしら気が短けえ。着地と同時に一番乗りだ」
避難民達 | 「はははは、おうっ」
ミライ | 「あっ」
ブライト | 「…」
ミライ | 「強力な乱気流です」
アムロ | 「な、なんです？」
リュウ | 「うん、エアポケットかな？」
ミライ | 「乱気流に入りました。少しの間揺れますが大丈夫です」
リュウ | 「わかったかい？」
アムロ | 「はい。安全弁が内蔵されていてジャベリンにならなかったんです」
リュウ | 「ほお、お前どっちかっていうと技術者向きなんだな」
アムロ | 「そうですか？」
リュウ | 「おう、おらよ」
 | 「両方使えるのか？ジャベリンに」
アムロ | 「そりゃあそうでしょう、同じ物ですから」
マーカー | 「十一時の方向に敵機発見。三機編隊」
オスカ | 「レーザー計測。ガウです、ガウの三機が来ました」
ブライト | 「アムロ、リュウ、ガンダムの整備は終わっているか？」
リュウ | 「おう、いつでもいい」
ミライ | 「エンジンの調子よくないのよ。ブライト、不時着でもしたら？」
ブライト | 「連邦軍の制空権内まであと一息なんだ。救援隊が来てくれるかもしれない」
アムロ | 「ブライトさん、ホワイトベースだけでも連邦軍の制空権内へ脱出してください」
ブライト | 「乱気流に巻き込まれるぞ」
アムロ | 「かえって直撃よけになります」
リュウ | 「アムロ、一気にあそこまでジャンプするぞ。できるか？」
アムロ | 「や、やってみます」
ダロタ | 「来たぞ。目標をモビルスーツに絞れ」
イセリナ | 「モビルスーツ、あれがガルマ様を」
ダロタ | 「なんとしてもガルマ大佐の恨みを晴らしてご覧にいれますよ、イセリナ様」
ジオン士官A | 「うおおっ」
 | 「おおっ」
 | 「撃てっ、撃てーっ、撃ち落せーっ」
アムロ | 「…リュウさん、近いからすごい威力があるぞ」
リュウ | 「ヘヘへへ、砲塔さえ壊しちまえば」
ダロタ 「二号機、三号機を援護しろ」

ジオン兵A 「うわっ」
イセリナ | 「あっ」
ダロタ | 「ば、馬鹿めが」
 | 「モ、モビルスーツめ」
イセリナ | 「戦闘機はないのですか？」
ダロタ | 「ざ、残念ながら。この数回の戦いで実戦に出られるものは」
 | 「お、あれは」
シャア | 「こちらシャアだ。手を貸すぞ」
ダロタ | 「シャア少佐、私です、ガルマ大佐直属のダロタ中尉です」
シャア | 「誰でもいい、コクピットを狙え」
ダロタ | 「コ、コクピットですか？」
シャア | 「腹だ。ガンダムは腹が心臓だ」
ダロタ | 「わ、わかりました」
シャア | 「私は木馬を攻撃する。そこを突いて一気にケリをつけるんだ」
 | 『ガルマを戦死させた責任、ドズル中将への忠誠、どう取られても損はないからな』
セイラ | 「連邦軍から入電です」
ブライト | 「なんだと？参謀本部の連絡会議で揉めている」
セイラ | 「援軍は望めそうもありませんね。マチルダのミデアを寄越した事も問題になってるくらいだから」
ブライト | 「なぜだ？我々がどうなってもいいというのか？」
セイラ | 「まだ電文はありますよ」
ブライト | 「避難民収容の準備あり。…S109、N23ポイントへ向かわれたし」
 | 「ミライ、進路1.5度変進だ」
ミライ | 「はい」
マーカー | 「敵機です。十時の方向」
ハヤト | 「き、来た」
 | 「あ？あ、安全装置が。うわっ」
マーカー | 「うわっ、やられました。左舷後部です」
ミライ | 「駄目だわ、ターンの切り替えが効かない。操縦不能」
アムロ | 「あっ」
リュウ | 「ん？」
アイキャッチ
ブライト | 「不時着する。全員何かにつかまれ。シートベルトができればするんだ」
ミライ | 「着陸です」
子供達 「うわあーっ」
ブライト | 「うわーっ」
ミライ | 「あっ…」
セイラ | 「…」
避難民達 「うおっ…」

シャア 「うーん、うまくしてあの木馬をこちらにいただける手はないものかな」
ブライト | 「…」
ミライ | 「…」
ブライト | 「ミライ、よくやってくれた」
ミライ | 「私の力じゃありません、ホワイトベースの性能のおかげです」
ブライト | 「謙遜だな」
 | 「セイラさんも大丈夫ですか？」
セイラ | 「ええ」
ブライト | 「避難民達の状況を調べてみてくれませんか？」
セイラ | 「はい」
リュウ | 「うおっ…」
アムロ | 「大丈夫ですか？」
リュウ | 「ああ、一応な。いったん地上へ降りよう」
アムロ | 「了解」
イセリナ 「逃がさないでください。絶対、絶対に倒してください」
ハヤト | 「パワーセクションの応急処置はすみました。これでかなりの無理はきくはずです」
ブライト | 「よし」
 | 「パワーセクション、いけるな？」
ジョブ | 「はい。25パーセントの出力減ですが、なんとか大丈夫です」
ミライ | 「こっちはOK、異常はないわ」
ハヤト | 「驚くほど頑丈にできてますね、ホワイトベースって」
ブライト | 「よし、あとはここから急いで脱出だ。今、敵の攻撃を受けたら身動きできない」
ハヤト | 「アムロ、リュウと連絡を取りましょうか？」
ブライト | 「まだ緊急連絡は受けてないか？」
ミライ | 「ええ、まだ異常事態もキャッチしていません」
セイラ | 「ブライト、ブライト、避難民の何人かが勝手に船の外に出ました」
ブライト | 「なに？」
避難民A | 「いや、わしらはもう我慢できんよ」
ブライト | 「よせ、やめるんだ」
避難民達 | 「ああっ」
ブライト | 「さあ、戻って戻って」
ハヤト | 「こんなとこで降りたって危険なだけですよ」
セイラ | 「おやめなさい」
ブライト | 「戻りなさい、危険です。敵が近くにいるかもしれません、早く戻るんです」
避難民B | 「ジオンが狙ってるのはホワイトベースとガンダムだ。わしらは関係ねえ」
避難民C | 「ああそうだ、ホワイトベースに乗っているからわしらはこんな目に遭うんだ」
避難民D | 「早く降ろしてくれ」
ブライト | 「こんな砂漠に降りてどうするつもりです」
避難民B | 「あ、ああっ」
シャア | 「チッ」
ブライト | 「うっ？」
セイラ | 「あっ、あれは？」
ブライト | 「あっ」
ハヤト | 「あっ」
カイ | 「おっ」
ブライト | 「ん？」
デギン | 「ガルマの死を我が王家だけで悼むのがなぜいけない？」
ギレン | 「父上、今は戦時下ですぞ。国民の戦意高揚をより確かものにする為にも国を挙げての国葬こそもっともふさわしいはず。ガルマの死は一人ガルマ自身のものではない、ジオン公国のものなのです」
キシリア | 「私はギレンに賛成です」
ドズル | 「いや、それよりもシャアの処分だ。ガルマを守りきれなかった奴を処分すれば、それで国民への示しがつくわ」
キシリア | 「そのような事はあなたの権限で行えばよろしい事。大切な事は儀式なのですよ、父上」
ギレン | 「ガルマは国民に大変人気があったのです。彼の国葬を行う事によって国民の地球連邦への憎しみを掻きたてる事こそ、肝要ではないのですかな？父上」
デギン | 「シャアの事はドズル、左遷させておけ…」
ギレン | 「父上、ジオン公国の公王として今ここで御決済を」
アムロ | 「リュウさん、援護頼みます」
リュウ | 「了解」
アムロ | 「うわあーっ」
ダロタ 「今だ、モビルスーツに集中攻撃を掛けろ」

アムロ 「ああっ」

ダロタ 「いいぞ、もう一息だ」

リュウ 「あっ、アムロ」
イセリナ | 「ああっ」
ダロタ | 「ああっ。ひるむな、一気にモビルスーツを」
アムロ 「た、盾がもう持たない」
ダロタ | 「ぐあっ」
イセリナ | 「ああっ」
アムロ | 「ハヤトか」
 | 「ガウめ、いくぞ」
ジオン兵A | 「うわあっ」
ジオン兵B | 「うおっ、お、おいっ」
アムロ | 「…」
リュウ | 「…」
ハヤト | 「うわっ…」
ミライ | 「ああっ」
ブライト | 「ううっ」
ダロタ | 「うわっ」
イセリナ | 「ダロタ」
ダロタ | 「う、腕が、操縦できない…」
イセリナ | 「代わります」
ダロタ | 「イ、イセリナ様」
イセリナ | 「…このままではガルマ様がおかわいそうです」
アムロ | 「ん？」
 | 「まだ来るのか」
 | 「ま、まだ来るのか」
イセリナ 「モビルスーツ、ガルマ様の仇」
アムロ | 「ああっ」
 | 「…」
 | 「うっ…しまった、どこか回路をやられたな」
ブライト | 「アムロ、大丈夫か？アムロ」
アムロ | 「ブライトさん、ガンダムが故障したらしい。調べてみます」
ブライト | 「よし。ガウに兵がいるかもしれん、気をつけろ」
アムロ | 「はい」
イセリナ | 「…」
 | 「ダロタ中尉、中尉…」
イセリナ | 「ガルマ様の仇」
アムロ | 「か、仇だと？」
イセリナ | 「…うっ」
アムロ | 「…」
 | 「ぼ、僕が、仇？」
シャア | 「人には頼れんな」
 | 「あ、ドレン、私のモビルスーツは電気系統がめちゃめちゃに焼き切れていて使えなかった事にしておけ」
避難民A | 「おお、救援だ」
避難民達 | 「おお」
アムロ | 「なんていう名前の人なんだろう？僕を仇と言ったんだ」
次回予告 「アムロは疲れていた。しかし新たな敵、ランバ・ラルが降りてくる。新型モビルスーツの強大な破壊力はガンダムをもてあそぶ。そして聞こえる、ジーク・ジオンの雄叫びが。機動戦士ガンダム、次回、『ジオンの脅威』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第12話「ジオンの脅威」

第12話「ジオンの脅威」
脚本・松崎健一　絵コンテ・斧谷稔　演出・横山裕一郎　作画監督・中村一夫

ナレーター 「人類の全てをみずからの独裁の手に収めようとするザビ家のジオン公国は、月の向こうに浮かぶ巨大な宇宙都市国家である。デギン・ザビ公王はその実権を長男のギレン・ザビに譲り渡して開戦に踏み切った。万全の準備をして戦いを挑んできたジオン軍の前に地球連邦軍はなすすべもなかった。ジオンの攻撃を避けてサイド７を脱出したホワイトベースは、少年達の手によって地球へ降りたった。そして、ザビ家の末弟ガルマ・ザビを討ち取り、今、太平洋上にある」

アイキャッチ 「ジオンの脅威」
ガルマ | 「二ヶ月ほどの内に一度ジオンに帰ります。ですが父上、その前に必ず一つ大戦果を上げてご覧にいれますよ。親の七光りで将校だ元帥だなどと国民に笑われたくはありませんからね。では、お目にかかる日を楽しみにしております」
キシリア | 「まだこんな所にいらっしゃったのですか」
デギン | 「…」
キシリア | 「閣下のお気持ちはお察しいたしますが、公王としてのお立場ゆえ、お役目だけは果たしていただき」
デギン | 「わかっておる」
ジオン国民 | 「わあーっ」
 | 「ザービ、ザービ、ザービ、ザービ…」
ラル | 「面白い物とはなんだ？」
クランプ | 「は、我が軍の識別表にない戦艦をキャッチしたのであります」
ラル | 「ほう、見せろ」
クランプ | 「例の木馬だと思われます」
ラル | 「うん」
ハモン | 「ガルマ様の仇を討つチャンスという訳ですか」
ラル | 「そう急ぐな、ハモン」
 | 「奴の地点は我々の基地からはかなりの距離だ。航続距離を計算に入れなければな」
クランプ | 「このザンジバルなら問題ありませんが、ほかのはただの大気圏突入カプセルですから」
ラル | 「そういうことだ」
ハモン | 「では、このまま見過ごすおつもりですか？」
ラル | 「フフフフ、私の任務はガルマ様の仇討ちだ。ドズル中将からじきじきの命令をなんでやり過ごすものかよ」
ハモン | 「でも、只今は大気圏に突入している途中です。ご無理を」
ラル | 「しかし手出しをせずに行き過ぎる男なぞ、お前は嫌いなはずだったな」
フラウ | 「アムロ、入るわよ」
 | 「また修理？」
アムロ | 「ああ」
ハロ | 「アムロ、ゲンキ、ナイナ、アムロ」
アムロ | 「そうかい？」
フラウ | 「なんなの？」
アムロ | 「ガンダムの予備のコンピュータ」
フラウ | 「アムロ、冷めないうちに食べてね」
アムロ | 「ああ」
ハロ | 「アムロ、ノウハ、レベル、オチテル、レベル」
アムロ | 「大丈夫だよ、ハロ」
フラウ | 「ハロ、邪魔しちゃ駄目よ、いらっしゃい」
 | 「じゃあね。すぐ食器取りに来るわ」
アムロ | 「あ、食べなくちゃ」
セイラ | 「メインエンジンの3番ノズルが表示より2パーセント推力不足ですけど」
ブライト | 「実数値にしてどの程度だ？」
セイラ | 「およそ40トン」
ブライト | 「なんでそんなになるまで放っておいたんだ？」
ミライ | 「碌に整備する暇も取れないのを無理して」
子供達 | 「わあーい」
ブライト | 「ここは遊び場じゃないんだぞ。出て行け」
ミライ | 「ブライトさん」
キッカ | 「遊んでんじゃないやい。遊んでんじゃない…」
ブライト | 「…3番ノズルをチェックしてくれ。少しいいな？ミライ」
ミライ | 「え？ええ」
ブライト | 「すまなかった。掃除続けてくれ」
 | 「頼むな」
キッカ | 「ベーだ」
ブライト | 「どうぞ」
 | 「なんだい？」
ミライ | 「別に」
ブライト | 「わかっているよ、言いたい事は」
ミライ | 「でしょうね。あなたが中心になる以外ないし、みんな頼りにしているんだから」
ブライト | 「とも思えんが」
 | 「なんだ？」
セイラ | 「ジオンです。大気圏突入用のカプセルの様ですが、大きすぎるようです」
ブライト | 「今行く」
キシリア | 「例のシャアはどうしました？」
ギレン | 「ふるさとにでも帰ったんだろ」
 | 「な、ドズル」
キシリア | 「そう」
ジオン将校A | 「は、早速」
ブライト | 「ううっ」
ミライ | 「あっ」
クルーA | 「第6ブロックに被弾」
ブライト | 「振り切れないのか？」
ミライ | 「無理です。相手は突入速度を利用しているし、こちらはエンジンを」
ブライト | 「よし、右舷の雲の中に突っ込め」
ミライ | 「嵐の中に入ることになるけど、いいんですか？」
ブライト | 「そうだ。ビーム砲の威力は半減するが、やむを得まい」
ミライ | 「了解」
 | 「あっ」
子供達 | 「ああっ」
カツ | 「なな、なんだい？今のは？」
フラウ | 「ジ、ジオンの新兵器かしら？」
キッカ | 「…」
フラウ | 「大丈夫よ。どんな新兵器が来てもガンダムが防いでくれる」
アムロ 「…」
ジオン兵A | 「た、大尉、連邦軍の新兵器です」
ラル | 「うろたえるな。これが地球の雷というものだ」
ハモン | 「あなた」
ラル | 「以前に地球で見たことがある、大丈夫だ、ハモン。もっとも、こんなに間近で見ると恐ろしいものだがな」
ハモン | 「はい。でも、これが噂の雷と知れば。木馬の追跡を」
クルーA | 「左舷メインエンジン推力低下。さっきのが効いてます」
ブライト | 「まずいな、こんな時に。ECMを」
ミライ | 「最大出力で発信しています」
ブライト | 「ミライ、どこかに着陸してやり過ごす。このままではミノフスキー粒子を無駄にするだけだ。できるか？」
ミライ | 「やってみます」
マーカー | 「前方、赤外線監視モニター開きます」
ブライト | 「レーザーセンサー、地形読み取り開始」
 | 「あそこだ。方位、進入角確認」
 | 「やれるか？ミライ」
ミライ | 「は、はい」
 | 「ホワイトベース、速度0」
ブライト | 「よーし、よくやってくれた、ミライ」
 | 「ガンダム、ガンキャノン、ガンタンク、出撃用意。対空砲火開け」
リュウ | 「おっ、アムロ。まさかと思ったがまだこんな所に。おい、アムロ」
 | 「アムロ、アムロ、しっかりせんか、出撃だ」
アムロ | 「リュウさん」
リュウ | 「ぼーっとしとったってなんにもならんのだぞ」
アムロ | 「リュウさん」
リュウ | 「ほら、立て、立つんだ」
アムロ | 「わかってますよ、ぶたなくたっていいでしょう」
ジオン兵A | 「木馬が完全に消えました。レーザーサーチの網からも抜けたようです」
ラル | 「この暴風圏からは抜け出しはせん。滞空時間の許す限り捜索を続けろ」
ジオン兵A | 「は」
 | 「180度赤外線カメラ開放。聴音センサー、反応ありません」
ラル | 「島が多い所だな？」
ジオン兵A | 「は」
ラル | 「不自由なものだ。レーダーが使えればすぐにでも捜しだせるものを」
アムロ | 「やめてください、できます」
リュウ | 「…本当だな？」
アムロ | 「はい」
 | 「あ」
リュウ | 「…こりゃ、駄目かな」
アムロ | 「このヘルメットおかしいですよ。苦しいんだ」
アイキャッチ

ブライト 「ゆき過ぎてくれよ」
ジオン兵A | 「間違いないのか？」
ジオン兵B | 「あ、はい、磁気反応が強すぎます」
ジオン兵A | 「発光信号FWだ」
ジオン兵A | 「ランバ・ラル様、今発光信号が来ました。後方七時の方向です」
ラル | 「稲妻の見間違いではないのだな？」
ジオン兵A | 「はい」
ラル | 「ようし、急速ターン」
オスカ | 「敵機接近」
ブライト | 「主砲開け。ガンダム、ガンキャノン発進用意。めくら撃ちでいい、ミサイルも発射だ」
ラル | 「ほう、あれが噂の木馬か。データーを収集しろよ」
ジオン兵A | 「はい」
アムロ 「…」
ハモン | 「やはり指揮官らしく収まってるあなたより、こうやって出撃なさる時のあなたを見る方が好きだわ」
ラル | 「私もそうだ。この方が似合ってると思う」
 | 「では。兵には手を出させるなよ」
ハモン | 「はい」
ラル | 「アコース、コズン、用意はいいか？」
アコース | 「はい中尉」
コズン | 「準備OKです」
ラル | 「アコース、コズン、我々が地球で戦うのは初めてだ。敵のモビルスーツが出てきても深追いはするな」
アコース | 「了解」
コズン | 「了解」
ラル | 「ハモン、行ってくる」
ハモン | 「戦果を期待します」
ラル | 「ハハハハハ、あせるなよ、ハモン」
ジオン兵A 「申し訳ありません。我々はこれ以上現在位置に滞空する訳にはいきません」
ハモン | 「ご苦労でした、基地へお向かいなさい。すぐ追いかけましょう」
ジオン兵A | 「了解、御武運をお祈りします」
ミライ | 「どういうこと？ブライト、コムサイは離れていくわ」
ブライト | 「燃料の問題だろう。これでこっちにも勝ち目はでてきた」
 | 「ガンダム、ガンキャノン、出撃どうした？ザクは降りているんだぞ」
リュウ | 「実は、アムロが新米の兵隊のよくかかる病気になっているんだ」
ブライト | 「なんだと？アムロにも出撃させろ。それしかザクは防げん」
リュウ | 「荒療治って訳か」
 | 「アムロ、出撃だ」
リュウ | 「アムロ、行くぞ、発進だ」
 | 「アムロ、発進するぞ。いいな？」
セイラ | 「アムロ、聞こえて？カタパルト接続終了、射出するわよ」
アムロ | 「えっ？ええ、セイラさん」
セイラ | 「返事が聞こえないわ」
アムロ | 「いいですよ、発進でしょ」
ブライト | 「構わんセイラ、ガンダムを発進させろ」
セイラ | 「了解」
 | 「アムロ、しっかりしなさい」
アムロ 「うわっ、ああっ」
アムロ | 「…あっ」
 | 「…なんだ？」
 | 「ザ、ザクか？まさか」
 | 「…ザ、ザク。ち、違う、新型のモビルスーツだ」
ブライト 「ジオンの新型モビルスーツ。リュウ、カイ、アムロを援護しろ。ホワイトベース各機銃座、援護急げ」
アムロ | 「よーし、行くぞ。砲撃をやめてくれ」
 | 「しまった」
 | 「うわーっ」
ラル | 「アコース、クラッカーだ」
アムロ | 「なんだ？」
 | 「くっ、このっ」
 | 「あっ」
ラル | 「こ、これは。し、しかし、ヒートロッドに耐えられるかな？」
アムロ | 「…」
 | 「うわっ」
ラル | 「やる、あのモビルスーツのパイロットめ。よくも自分のバズーカの弾の爆発でやられなかったものだ」
アコース | 「ラル大尉、右から」
ラル | 「なに？」
アコース | 「もう一台出てきました」
ラル | 「うっ、あれもモビルスーツか？」
リュウ | 「ハヤト、急げ。援護射撃をしてやってくれ。アムロが心配だ」
ラル | 「アコース、コズンはうしろの二台のモビルスーツに仕掛けろ。私は白いのをやる」
アムロ | 「や、やってやる、やってやるぞ。新型のモビルスーツがなんだ」
リュウ | 「アムロ、迂闊に近づくな。奴の武器は、うわっ」
アムロ | 「うわっ…」
 | 「うあっ」
ラル | 「おお」
アムロ | 「おおっ」
ラル | 「おっ。やるな」
アムロ | 「…」
ラル | 「ザクとは違うのだよ、ザクとは」
アムロ | 「うあっ」
 | 「こ、こいつ、違うぞ。ザクなんかと装甲もパワーも」
リュウ | 「アムロ、立てい」
ラル | 「アコース、コズン、後退しろ。帰還するぞ」
アコース | 「了解」
コズン | 「了解」
ジオン兵A | 「収監終了。ロック急げ」
ハモン | 「ブリッジに伝えよ。めくらましの巨大投光機用意、戦線より離脱する」
アムロ 「な、なんだ？」
ブライト | 「ああっ」
ミライ | 「ああっ」
アムロ 「に、逃げられた。というより、見逃してくれたのか？」
ギレン | 「我々は一人の英雄を失った。しかし、これは敗北を意味するのか？否、始まりなのだ。地球連邦に比べ我がジオンの国力は30分の1以下である。にもかかわらず、今日まで戦い抜いてこられたのはなぜか？諸君、我がジオン公国の戦争目的が正しいからだ」
ブライト | 「ジオンめ、あてつけに実況放送を世界中に流している。アムロも見ておくんだな」
アムロ | 「は、はい」
ギレン | 「一握りのエリートが宇宙にまで膨れ上がった地球連邦を支配して五十余年、宇宙に住む我々が自由を要求して何度連邦に踏みにじられたかを思いおこすがいい。ジオン公国の掲げる人類一人一人の自由の為の戦いを神が見捨てる訳はない。私の弟、諸君らが愛してくれたガルマ・ザビは死んだ。なぜだ？」
シャア | 「坊やだからさ」
ギレン | 「戦いはやや落ち着いた。諸君らはこの戦争を対岸の火と見過ごしているのではないのか？だが、それは罪深い過ちである。地球連邦は聖なる唯一の地球を穢して生き残ろうとしている。我々はその愚かしさを地球連邦のエリートどもに教えねばならんのだ。ガルマは、諸君らの甘い考えを目覚めさせる為に死んだ。戦いはこれからである。我々の軍備はますます整いつつある。地球連邦軍とてこのままではあるまい。諸君の父も兄も、連邦の無思慮な抵抗の前に死んでいったのだ。この悲しみも怒りも、忘れてはならない。それをガルマは、死をもって我々に示してくれたのだ。我々は今、この怒りを結集し、連邦軍に叩きつけて始めて真の勝利を得ることができる。この勝利こそ、戦死者全てへの最大の慰めとなる。国民よ立て。悲しみを怒りに変えて、立てよ国民。ジオンは諸君らの力を欲しているのだ。ジーク・ジオン」
シャア | 「マスター」
男A | 「それは私に奢らせてもらおう、いいかね？」
シャア | 「親衛隊の者だな？」
男A | 「わかりますか」
シャア | 「においだな。キシリアの手の者か？」
男A | 「ははは、さすがですな、少佐」
フラウ | 「アムロ、大丈夫？」
アムロ | 「心配かけたようだね、大丈夫だよ」
フラウ | 「頑張ってね」
アムロ | 「ありがとう」
ジオン国民 「ジーク・ジオン、ジーク・ジオン、ジーク・ジオン、ジーク・ジオン…」
リュウ | 「…」
アムロ | 「こ、これが、敵」
ブライト | 「何を言うか。ザビ家の独裁をもくろむ男が何を言うのか」
アムロ | 「独裁？」
次回予告 「敵、味方の入り組む所にアムロのふるさとがあった。人々の心はすさみ、母との出会いの中、二人にとって不幸が迫る。母との再会がアムロにとって安らぎにはならなかった。次回、機動戦士ガンダム、『再会，母よ…』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第13話「再会，母よ…」

第13話「再会，母よ…」
脚本・星山博之　絵コンテ・藤原良二　演出・藤原良二　作画監督・安彦良和

ナレーター 「人類の全てをみずからの手に収めようとするザビ家のジオン公国は、月の向こうに浮かぶ巨大な宇宙都市国家である。その独裁を撃破すべく地球連邦軍は、地球上で、宇宙で、執拗な抵抗を続けていた。一方、ジオンの宇宙巡洋艦の攻撃を逃れたホワイトベースは、宇宙都市サイド７を脱出して地球に降りたった。しかし、連邦軍と連絡の取れぬまま少年達は戦い続けなければならなかった。それは恐怖の連続であった」

アイキャッチ 「再会，母よ…」
リュウ | 「よいしょっと、なんとなんと、おおっ…」
キッカ | 「わーい」
カツ | 「やめろよ」
セイラ | 「太陽の光が一ヶ所から来るってわざとらしいわね」
ミライ | 「…でも、これが自然というものなのね」
セイラ | 「そうね。宇宙の広がりというのはこういうことを言うのよね、きっと」
カイ | 「アムロを知らないかい？」
ミライ | 「お母さんに会いに行ったわ」
カイ | 「へえ、さっきのコアファイターがそうかい？」
ミライ | 「故郷が30キロほど東にあるんだって」
カイ | 「ヘッ、裏切られたな。奴もエリート族かよ」
ミライ | 「地球に住んでる人がみんなエリートじゃないわ。現にアムロのお父さんは宇宙暮らしで、アムロはお母さんとはほとんど暮らしたことがないのよ」
カイ | 「地球に家があるだけでもエリートさ」
セイラ | 「この辺りもだいぶ空襲の跡があったようだけど、大丈夫なのかしら？」
ミライ | 「どうかしらね。ゲリラ戦地帯だっていう噂だし」
アムロ | 『母さん、怪我なんてしてやしないだろうけど』
 | 「あっ」
連邦兵A | 「…うおーい、酒もってこーい」
連邦兵B | 「おっと…」
連邦兵C | 「ヘヘヘヘ…」
連邦兵A | 「う？」
連邦兵B | 「な、なんだ、お前は？」
アムロ | 「ここは僕の家なんです」
連邦兵B | 「な、なにい？」
連邦士官A | 「やめろい」
連邦兵B | 「し、し、しかし、この野郎」
連邦士官A | 「ちっ、からっぽか、ヘッ」
 | 「無断で君の家に入ったことは謝る。誰もいなかったんでね」
アムロ | 「誰もいない？」
連邦兵A | 「ヘッ、ずっと空家になってるんだ、ケヘへへ」
アムロ | 「あ、空家」
連邦兵A | 「ん？」
アムロ | 「母さん」
連邦兵A | 「母さん？ヘッ、母さんか…」
アムロ | 「母さん」
連邦兵A | 「うたぐってやんだ」
連邦兵B | 「逃げ出して死んだんじゃねえのか、なあ」
連邦兵A | 「ヘヘヘヘ、…も一杯いこう」
連邦兵B | 「よしよし」
テム | 「アムロと離れるのが嫌ならお前も来ればいいんだ」
カマリア | 「でも、宇宙に出るのは」
テム | 「サイドの建設を見てごらん。そりゃ素晴らしいもんだよ。アムロに見せておきたいんだ」
カマリア | 「それはわかりますが、でもあたくしは」
 | 「…ごめんね、アムロ。私は宇宙の暮らしって馴染めなくって」
連邦兵A 「どうしたんだい？坊や。おままごと？それともママが恋しくなったのかい？ひひひひ」
おばさん | 「お願いです、お金を払ってください。あたし共はこれで暮らしてるんです、お金を払ってください」
連邦兵A | 「あーん、もう。ほいっと」
おばさん | 「あっ」
アムロ | 「やめろおばさん。拾っちゃ駄目だ。兵隊に拾ってもらうんだ」
連邦兵B | 「な、なんだ、こいつ？」
おばさん | 「…あの子は」
連邦兵A | 「小僧、もう一度言ってみろ」
連邦兵B | 「生意気な」
アムロ | 「ひ、拾えと言ったんだ」
連邦兵A | 「なにを、このっ、うっ」
アムロ | 「拾えっ」
 | 「拾えっ、拾えっ」
連邦兵A | 「うっ…」
連邦兵B | 「…」
アムロ | 「…」
連邦兵B | 「やろう、こいつ」
アムロ | 「うっ」
連邦兵A | 「てめえみたいなヒヨッコに何がわかるんだ。この町に俺達がいなかったらな、とっくの昔にジオンのものになってたんだぞ、偉ぶりやがって」
アムロ | 「…」
おばさん | 「そ、そうだよ。あの子、娘の友達だったアムロだよ」
連邦兵A | 「とうっ…」
おばさん | 「おやめなさい、相手はまだ子供じゃないですか」
連邦兵A | 「なにを？よくも」
おばさん | 「お金はこの通りお返ししますから行ってください」
アムロ | 「…」
おばさん | 「生き残った兵隊さんは本部から見捨てられちゃってね。仲間が助けに来ないもんだからあんな風になっちまって。やだねえ、戦争って」
アムロ | 「そうか、コミリーは死んだのか」
おばさん | 「娘だけじゃないよ、主人もね。あたしだけ生き残るなんて因果なもんさ」
 | 「お母さんには会ったんだろ？」
アムロ | 「いえ」
おばさん | 「おや、手紙もらってないのかい？お母さんなら避難民キャンプでボランティアやってるよ」
アムロ | 「え、い、生きてるんですね？」
おばさん | 「ほら、教会があるのを憶えてるかい？あの丘だよ。コミリーとよく遊びに行ったろ」
アムロ | 「おばさん、ありがとう」
おばさん | 「気をつけて行くんだよ」
ジオン兵A | 「敵さん、完全撤退したな」
ジオン兵B | 「戦闘機一機もお出迎えなしじゃ機銃が錆びつくぜ」
ジオン兵A | 「これも任務さ」
 | 「こちら、ルッグンスリー。304地区、異常なし」
ジオン兵C | 「了解」
マーカー 「各員艦内に戻れ、艦内に戻れ。敵機発見、対空戦闘急げ」
ブライト | 「敵か？」
マーカー | 「はい、味方の識別信号を出していません。海上10キロをこちらへ向かっています」
ミライ | 「ホワイトベースを発進させます？」
ブライト | 「いや、かえって発見させやすくするだけだ」
ミライ | 「そうね」
ブライト | 「敵の本隊に連絡されては面倒になる。先手を取って叩き落す」
ミライ | 「はい」
リュウ | 「コアファイター発進準備完了」
ミライ | 「OK、発進路クリアー。コアファイター発進、どうぞ」
リュウ | 「了解。行きます」
ジオン兵A | 「な、何か来るぞ」
ジオン兵B | 「敵か？」
ジオン兵A | 「いや、戦闘機の様だ。い、いかん、うしろにまわられた」
ジオン兵B | 「な、なに？」
リュウ | 「遅いわ」
ジオン兵B | 「うわあっ」
ジオン兵C | 「こ、降下しろ」
リュウ | 「逃がすかあ」
ジオン兵C | 「ってえい、ってえい」
リュウ | 「うっ、パ、パトロール機のくせに」
アムロ 「ここだ、ここに母さんが」
村人A | 「ん？」
村人達 | 「おっ？」
子供A | 「あっ、な、なんか来るぞ」
子供B | 「飛行機よ」
子供C | 「行ってみようぜ」
子供B | 「うん」
村人B | 「おい、ありゃあ連邦軍の戦闘機じゃないか？」
村人C | 「ああ、確かにそうだ」
村人B | 「まずいぞ、これは」
子供A | 「すげえ、本物の戦闘機だ」
子供C | 「かっこいいなあ」
村人B | 「ちょ、ちょっと待ってくれ」
アムロ | 「えっ？」
村人B | 「あんた、軍人さんじゃろ？ここへ何しに来たか知らんがすぐにあの戦闘機を隠してくれんか？」
アムロ | 「なぜです？僕はただ」
村人C | 「いやいや、あの山の向こうには敵の前線基地があってな、一日一回見回りに来るんじゃよ」
村人B | 「それでなくても、もう敵にキャッチされたかもしれんのじゃ。用事ならそのあとでもよろしかろう」
アムロ | 「わ、わかりました」
カマリア | 「ア、アムロ、アムロなのね？」
 | 「アムロ」
アムロ | 「か、母さん」
カマリア | 「…ア、アムロ」
アムロ | 「か、母さん」
カマリア | 「アムロ」
アムロ | 「母さん」
カマリア | 「…」
子供A | 「いいなあ」
村人B | 「…すまんが、あの戦闘機を」
カマリア | 「…そ、そうでした」
 | 「アムロ、早く隠してきなさい。話はそれからにしましょう」
アムロ | 「うん」
村人B | 「あんたの息子さんかい？」
カマリア | 「ええ」
カマリア | 「そう、あんなサイドにもジオンの空襲があったの」
 | 「じゃあ、父さんわからないわね…」
子供A | 「また兵隊が来たよ」
カマリア | 「えっ？」
アムロ | 「…」
カマリア | 「動くんじゃないのよ」
アイキャッチ
リュウ | 「ええい、見とれ」
ジオン兵A | 「なんて戦闘機だ？」
ジオン兵B | 「さ、さあ」
ジオン兵A | 「こちらパトロール･ホットドック、敵戦闘機発見。現在位置、Y207」
ジオン兵B | 「いかん、見ろ」
ジオン兵A | 「なに？」
 | 「おおっ」
ジオン兵B | 「うっ」
リュウ | 「もらった」
ジオン兵A | 「うわあーっ」
ジオン兵B | 「うわあーっ」
リュウ | 「とどめだ。おおっ…」
 | 「燃料が漏れてるのか」
リュウ | 「ブライト、燃料タンクをやられたらしい。敵にはダメージを与えたが逃げられた」
ブライト | 「なに？確認できないのか？」
リュウ | 「だ、駄目です、これ以上は」
ブライト | 「オペレーター、敵の脱出方向は計算できるか？」
マーカー | 「南西方面というくらいしかわかりません」
ブライト | 「アムロのふるさとの方向か。連絡するか」
 | 「リュウ、帰艦できるか？」
リュウ | 「そりゃあ大丈夫だが、しかし」
ブライト | 「あとはアムロにやらせる」
リュウ | 「…すまん」
ブライト | 「セイラ、アムロに緊急サインを送るんだ。急げ」
セイラ | 「はい」
ジオン兵A | 「よーし、みんなじっとしてろ。そのまま動くな」
 | 「敵の戦闘機らしきものがこの辺に着陸したという報告も入ってる。知っている者はいないか？」
 | 「ん、僕、飛行機知らないかい？おじさんにだけ教えてくれないかな」
子供A | 「知るもんか」
村人A | 「おお」
ジオン兵A | 「憎まれたもんだな。チョコレートをやるよ」
子供A | 「いらないやい、とうちゃんとかあちゃんをかえせ」
村人A | 「こ、これ」
ジオン兵A | 「おーこわ。ははは、チョコレートを貰いそこなったな、坊や」
ジオン兵B | 「ん？」
ジオン兵A | 「おっ、な、なんだこの音は？」
アムロ | 『こ、こんな時に呼び出し信号が』
ジオン兵A | 「なんだと言ってるんだ、言え」
村人B | 「あたしゃ89歳になります」
ジオン兵A | 「チッ」
 | 「おっ」
 | 「おい女、そこに寝ている奴は何者だ」
カマリア | 「え？い、いえね、た、ただの怪我人なんですよ、ただの」
ジオン兵A | 「見せろ」
カマリア | 「あっ」
 | 「…私の子供です、怪我をしているのです」
ジオン兵A | 「怪しいのでなければ見せろ」
カマリア | 「あっ」
ジオン兵A | 「あっ」
アムロ | 「わあーっ」
ジオン兵B | 「…ああっ」
カマリア | 「アムロ、待ちなさい」
アムロ | 「…」
カマリア | 「ア、アムロ」
 | 「アムロ…」
アムロ | 「…」
カマリア | 「アムロ」
 | 「…」
村人C | 「命には別状ない、医者を呼んでくれ」
カマリア | 「あ、あの人達だって子供もあるだろうに、それを鉄砲向けて撃つなんて…すさんだねえ」
アムロ | 「じ、じゃあ、母さんは僕がやられてもいいって言うのかい。せ、戦争なんだよ」
カマリア | 「そ、そうだけど。そうだけど人様に鉄砲を向けるなんて」
アムロ | 「母さん、母さんは、僕を愛してないの？」
カマリア | 「そんな、子供を愛さない母親がいるものかい」
アムロ | 「嘘をつけ」
カマリア | 「アムロ」
セイラ | 「アムロ、何かあったの？」
アムロ | 「いえ」
セイラ | 「そう。緊急事態発生、ジオンのパトロール機がそちらの方向に向かったの。気をつけて。ホワイトベースも発進して合流するわ」
アムロ | 「了解」
カマリア | 「アムロ、私はおまえをこんな風に育てた覚えはないよ。昔のおまえに戻っておくれ」
アムロ | 「今は、戦争なんだ」
カマリア | 「なんて情けない子だろう」
アムロ | 「ん、あれか？」
 | 「やってやる」
 | 「どこに行くつもりだ？基地でもあるのか？」
 | 「基地があろうとなかろうと構うもんか」
ジオン士官A | 「ええい、たどり着けなかったのか。対空砲火急げ、ドップを発進させろ」
アムロ | 「うわーっ」
 | 「あ、当たらなかった」
 | 「させるか」
 | 「…ガンペリー？そうか、ガンダムを持ってきてくれたのか。よーし」
カイ | 「よう、アムロ、空中換装ってやつをやってみるかい？」
アムロ | 「空中換装？よーし、いきなり実戦テストもいいだろうさ」
ジョブ | 「カイさん、駄目ですよ。マチルダさんの持ってきてくれたドッキングパーツ、まだテストしてないんですから」
カイ | 「アムロがやるってんだからいいじゃねえか。俺の都合じゃねえよ」
カマリア | 「男手で育てたからかしら…あんな子じゃなかったのに」
 | 「虫も殺せなかった子が…」
アムロ 「高度差50、ドッキングサーチャー始動」

カイ 「レーザーサーチャー同調、5、4、3、2、1、ガンダムBパーツ投下」

アムロ 「コアチェンジ、ドッキングゴー」

カイ 「よーしいいぞ。ガンダムAパーツ投下」
アムロ | 「カ、カイめ、シンクロしてないのに」
 | 「…ええい」
 | 「わあっ」
ブライト | 「アムロめ、な、何をしているんだ」
フラウ | 「敵の基地をやっつけているんでしょ？」
ブライト | 「あんな地方の前進基地を叩く必要がどこにあるか。カイもカイだ。テストもしていないのに敵前でガンダムをドッキングさせたりして。単なる消耗戦だぞ。今の我々には自分の首を絞めるに等しい」
ミライ | 「ブライトさん」
ブライト | 「間違っているかね？」
ミライ | 「いいえ」
カマリア | 「嫌なのかい？」
アムロ | 「嫌とかじゃないんだ。あそこには仲間がいるんだ」
ブライト | 「お母様でいらっしゃいますね？」
カマリア | 「アムロがお世話になっております」
ブライト | 「我々こそアムロ君のおかげで命拾いをさせてもらってます」
カマリア | 「そ、そんな」
ブライト | 「いや、事実です。今日の彼の活躍もめざましいものでした」
カマリア | 「まあ、そうですか」
ブライト | 「アムロ君、どうするね？我々は出発するが」
アムロ | 「は、はい」
 | 「こ、これからもお達者で、お母さん」
ブライト | 「失礼いたします。お子様をお預かりします」
カマリア | 「…」
 | 「…アムロ」
 | 「…」
次回予告 「武器、弾薬が少ないのはホワイトベースだけではなかった。クワラン曹長のガンダム強襲作戦はアムロ達を恐怖させるのに十分であった。彼らは勇敢にガンダムに迫る。アムロはこれを突破できるのか？機動戦士ガンダム、次回、『時間よ，とまれ』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第14話「時間よ，とまれ」

第14話「時間よ，とまれ」
脚本･富野善幸　絵コンテ･斧谷稔　演出･貞光紳也　作画監督･山崎和男

ナレーター 「全ての人類をみずからの独裁の手に収めようとするザビ家のジオン公国は、月の向こうに浮かぶ宇宙都市国家である。ザビ家の総帥ギレン･ザビは人類を己の前に跪かせるべく、地球連邦に戦いを挑んできた。ジオンの攻撃を避けて宇宙都市サイド７を脱出したホワイトベースは地球に降りたった。しかし、少年達には束の間の休息もなかった。ことに、母との別れを背負ったアムロにとって、ただ疲れを重ねるだけのことであった」

アイキャッチ 「時間よ，とまれ」
手品師 | 「ジオン公国の勝利を祈って…」
ジオン兵達 | 「おいおい、面白くねえんだよ」
ギャル | 「このっ、お前の代わりにこっちは弾の一つも欲しいんだよ」
クワラン | 「ギャル、鳩にあたったってしょうがねえだろ」
ギャル | 「こんな国境近くでザクを磨くしかなけりゃ腹も立つよ」
クワラン | 「いいから降りてこいよ。話があるんだ」
ギャル | 「ああ」
 | 「なんだい、レクリエーション部隊が来てんだろ？」
クワラン | 「男ばかりじゃ面白くもなかろう」
ギャル | 「連邦軍のモビルスーツが出動しているってのか？」
クワラン | 「ああ。ソルが司令官直属の通信兵だろ、聞き出したんだよ」
ギャル | 「じゃあ、俺達部隊も出動するのか？」
クワラン | 「ばーか、パトロールが任務の俺達が出る訳ねえだろ。それにあの気の小さい隊長だ、こっちから仕掛けやしねえよ」
ギャル | 「それで？」
クワラン | 「そのモビルスーツを俺達若い者だけでやろうってんだ」
ギャル | 「モ、モビルスーツをか？何機ぐらいを相手にするんだ？」
クワラン | 「俺達が勝手にやって敵をやっつけるぶんには構わねえと隊長も言ってくれたんだ。うまくいきゃあ本国に帰れるぞ。こんな虫のいない、清潔なジオンの本国へよ」
ギャル | 「そりゃあそうだけど、この部隊にはザクは俺の奴が一機しかないんだぜ。お前らだって」
クワラン | 「ソル、説明してやれ」
ソル | 「相手のモビルスーツって一機なんですよ、それもにわか造りのね」
ギャル | 「ふーん」
マチルダ | 「明け方までにはエンジンの整備は終わります、大丈夫です。で、私への質問ってなんです？」
ブライト | 「僕らは正規軍ではありません。なのに、どうしてあなた方の補給を受け、こうして修理まで」
マチルダ | 「連邦軍もホワイトベースを捨てたりはしませんし、ここにもあなたの上官を送るつもりはあります。けれど、ヨーロッパでの大きな作戦の予定があります。それに、現実に実戦に耐えているあなた方に余分な兵をまわせるほど連邦軍は楽ではないのです」
ブライト | 「そんなにひどいのですか」
マチルダ | 「ジオンも似たようなものです。それに、今はホワイトベースはデーター収集が第一の任務になっています」
ブライト | 「データー集め？」
マチルダ | 「ええ。プロよりアマチュアの方が面白い作戦を考えるものです。それをコンピューターの記憶バンクから拾いだす」
ブライト | 「じゃあ、わざと我々を放っておいてモルモットにしている？」
マチルダ | 「モルモットはお嫌？ブライト少尉」
ブライト | 「命令として受けてはおりません。少尉？僕が？」
マチルダ | 「ええ、レビル将軍がそうおっしゃってますよ。そのうち通知があるでしょう」
ブライト | 「いちいち勝手ですね」
マチルダ | 「レビル将軍がいらっしゃらなければあなたはとっくの昔に死刑ですよ」
ブライト | 「し、死刑？」
マチルダ | 「ええ」
ブライト | 「アムロ、なんだ？」
アムロ | 「あ、い、いえ」
ブライト | 「お前は寝てなくっちゃならん時間だろ」
アムロ | 「は、はい」
マチルダ | 「君」
 | 「ブライトさんの言う通りよ。寝るのもパイロットの仕事のうちですよ」
アムロ | 「は、はい。き、気をつけます」
ブライト | 「なんて奴だ」
 | 「ホワイトベースとガンダムを動かした事、そんなに重罪なんですか？」
マチルダ | 「この間まではね。ブライト･ノア少尉」
フラウ | 「どこに行ってたの？」
アムロ | 「トイレさ」
フラウ | 「トイレむこうでしょ」
アムロ | 「いいじゃないか」
 | 「なんだい？」
フラウ | 「ううん、なんでもないわ」
 | 「ハロ、いらっしゃい」
アムロ | 「なんだよ」
アムロ | 「…」
 | 「…」
ブライト | 「アムロ、食事はすんだか？」
 | 「アムロ、食事はすんだのか？」
アムロ | 「は、はい、まだです」
ブライト | 「これからジオンのパトロール網を飛び越える。いいか、ガンダムをスタンバっておけ」
アムロ | 「は、はい」
マーカー | 「ブライトさん、マチルダ機の脱出方向です。ホワイトベースです。ともに進路クリアーです」
ミライ | 「我々を脱出させてくれるかしら？」
ブライト | 「ジオン次第さ」
マチルダ | 「左前方、何か光が見えたが」
連邦兵A | 「ミノフスキー粒子が濃くて識別不能です。発光信号を出します」
マチルダ | 「時刻表にないパトロールか」
 | 「発光信号に応答なし」
連邦兵A | 「はい」
マチルダ | 「降下。戦闘スピードで脱出します。対空砲用意」
ジオン兵A | 「ミデア輸送機です。最大戦闘スピードで飛んでいます」
ジオン兵B | 「ということは荷物を積んでないな。どこかこの近くで荷物を降ろしたかな？」
ジオン兵A | 「は、クワラン曹長の言っていた木馬の件でしょうか？」
ジオン兵B | 「あり得るな。発光信号を上げろ」
ジオン兵A | 「は」
クワラン | 「ザクの発進を手伝ってやれ」
ジオン兵A | 「はい」
クワラン | 「隊長に出動すると言ってこい」
ジオン兵B | 「はい」
ギャル | 「俺が攻撃を掛けりゃ、敵もモビルスーツを出してくるだろう。いいな？クワランに伝えろよ」
ジオン兵A | 「はい、軍曹」
ギャル | 「クワラン、遅れるなよ」
ソル | 「クワラン曹長」
クワラン | 「おう」
 | 「ソル、急げ」
 | 「モビルスーツが現れた。作戦はゆうべ話した通りだ。成功したら本国に帰れるんだって事を忘れるな」
 | 「ソル、いいか？」
ソル | 「は、曹長」
ジオン兵A | 「朝っぱらからうるせえなあ」
ジオン兵B | 「クワランの野郎はいつもあれよ」
ギャル 「いたぞ、ミデア輸送機だ」
マチルダ | 「一時の方向に応戦を。降下しなさい」
 | 「あの攻撃の仕方はザクです、敵の頭上すれすれに」
ギャル | 「や、やるな、でっかい図体をして」
 | 「どこに？ルッグンの奴、援護をしてくれりゃあ。あっ」
連邦兵A | 「ああっ、コンテナに直撃です」
マチルダ | 「構いません、このまま」
ギャル 「うわあっ」
マーカー | 「レーザー測定です。ミデア交戦中の様です」
ミライ | 「…マチルダさんが？」
ブライト | 「ミデアがジオンのパトロールに引っ掛かった。ホワイトベースは援護に向かう」
アムロ | 「ブ、ブライトさん、ガンダム出ます。ホワイトベースは補給の整備がまだ十分じゃないんでしょ？」
ブライト | 「ん？そりゃそうだが。行くか？」
アムロ | 「はい。発進します」
アムロ | 「あ、あれか」
 | 「マチルダさんに何もなければいいけど」
 | 「よし」
ギャル | 「れ、連邦軍のモビルスーツだ」
連邦兵A | 「ガンダムです」
マチルダ | 「フッ、来なくてもいいものを」
連邦兵A | 「は？」
マチルダ | 「ガンダムの好意に甘えて脱出しましょう」
連邦兵A | 「はっ」
アムロ 「ご無事で、マチルダさん」

マチルダ 「深追いはしないでね、アムロ」
アムロ | 「ん？」
 | 「やったか？」
 | 「なんの音だ？」
ジオン兵達 | 「わあーっ」
アムロ | 「ああっ」
 | 「む、剥き出しの兵が。機関銃ぐらいでガンダムを。どういう攻撃をするつもりなんだ？」
 | 「…クッ、どうしたんだ？なぜ動く？」
 | 「ん？逃がすものか」
アイキャッチ
アムロ | 「出てきたお前達がいけないんだ」
クワラン | 「木の下に隠れろ。上から狙い撃ちされる」
アムロ | 「どこにいる？」
 | 「わあーっ」
ジオン兵達 | 「うおっ」
ソル | 「この野郎」
アムロ | 「なんだ？何をしようっていうんだ？」
クワラン | 「装甲板の弱そうな所だ」
アムロ | 「ええい」
ブライト | 「アムロ、応答しろ。アムロ、ザクは撃墜できたのか？アムロ、応答できんのか？」
クワラン | 「戦艦が来たぞ。後退してモビルスーツに着けた爆弾を狙い撃ちしろ」
ソル | 「行きます」
ジオン兵A | 「へったくそなパイロット」
クワラン | 「こっちは貼り付けた爆弾に当たりゃあいちっころでやっつけられるのによ」
アムロ | 「お、お前らなめるなよ、馬鹿にするなよ、僕だって」
 | 「うっ、た、盾が爆発か？」
 | 「そうか、ば、爆弾を仕掛けていたのか。そ、それを」
ジオン兵達 | 「うわっ」
 | 「ああっ」
アムロ | 「あっ、こ、これか？」
 | 「い、いくつ着けてったんだ？連中め」
ブライト | 「アムロ、どうした？」
アムロ | 「ガンダムに爆弾が仕掛けられました。ここは場所が悪いので正面の平原地帯へ移動して調べます」
ブライト | 「了解した」
 | 「オムルを呼び出せ。彼は爆弾に詳しいはずだ」
ジオン兵A | 「俺達の仕掛けた時限装置は30分しないと駄目だなんて」
クワラン | 「そう言うな。ああも簡単に着けられるなんて思わなかったんでな」
ソル | 「連中、あのモビルスーツを助けられますかね？」
クワラン | 「こんな事になるんだったらリモコンがありゃあなあ。今頃はドカーンよ」
ソル | 「本当、俺達パトロール隊には碌な物ねえんだものな。けどあれ30分で取り外せますかね？」
クワラン | 「五個だよな。さっき一発爆発しちまったから。見物だな」
オムル | 「よ、よくわかりません。この爆弾の時限装置が働いていることは間違いないんです」
ブライト | 「アムロ、そのレントゲン写真を見て何かわかったか？」
アムロ | 「わ、わかった事ってこの細い線が信管がわりだろって、そのくらいで」
 | 「つまりプラスチック爆弾を磁石からむしり取ろうとしたら爆発するってことでしょう？オムルさん」
オムル | 「うん、そうだな」
アムロ | 「とにかく剥がすしかないんです」
ブライト | 「よし、俺がやろう」
アムロ | 「こ、これは僕の責任です。お二人は下がってください。時間はまったくないかもしれません。かかります」
ソル | 「ん？パイロットらしい奴が爆弾をはずすらしいですぜ」
クワラン | 「常識的に考えたってもう爆発するってのはわかるはずだ。それをはずそうってのか」
 | 「あと12分しかないんだぞ、本気でやるつもりかよ」
アムロ 「…」
ソル | 「二つ目をはずしたらしいですぜ」
クワラン | 「やるねえ、連邦軍のパイロットもよ」
 | 「三つ目にかかったのか？」
ソル | 「クレーンが上がってる感じですけどね」
クワラン | 「ふうん、8分前だがな。間に合うのかな？」
フラウ | 「ブライトさん、なんでみんなで助けないんですか？一緒にやればもっと早くすむのに」
ブライト | 「今爆発するかもわからんのだ。犠牲者を一人でも少なくする為にはアムロにやってもらう以外にはない」
フラウ | 「そんな」
ミライ | 「フラウ･ボゥ」
フラウ | 「ミライさん、あなただって卑怯です、弱虫です」
ミライ | 「なんと言ってもいいわ。我慢するのも勇気なのよ。アムロと一緒にあなたまで犠牲にはできないわ」
フラウ | 「それは逆です、アムロはパイロットです。あたしが代わりにやってきます」
ミライ | 「フラウ･ボゥ、あなたにアムロより上手にできて？」
フラウ | 「ミライさん、ひどいのね」
クワラン 「うーん、頑張るな」

アムロ 『今これが爆発したらガンダムは勿論、僕だって』
クワラン | 「あと一個か二個だろ？」
ソル | 「そのはずです」
クワラン | 「粘るじゃないか」
ソル | 「どんな奴がやってんでしょう？」
クワラン | 「いくらなんでも時限装置には気がついてんだろう。それでやってるとなりゃあ、よほど勇敢な奴だろうさ」
ギャル | 「勇敢な奴ですか？」
ジオン兵達 | 「ははははっ」
アムロ 「…」
ソル | 「時間かかりますね、出てきませんよ」
クワラン | 「見せろ」
 | 「背中の方にまわってんだな？」
ソル | 「はい」
クワラン | 「そろそろ時間だぜ。ん？」
アムロ 「し、しまった…」
ブライト | 「ア、アムロ」
オムル | 「だ、駄目だ、ア、アムロ」
アムロ 「…」
フラウ | 「アムロ」
ブライト | 「よ、よし、足と手をちょっと上げるだけなら。あとを頼む」
ブライト 「お前らはホワイトベースに待機しているんだ」
アムロ | 「…」
 | 「えっ？」
ブライト | 「よし、そこまでだ」
クワラン 「1分20秒だ。間に合わねえのか？」
アムロ | 「くっ、…」
ブライト | 「アムロ、急げ。だいぶ時間が経っている」
アムロ | 「…はい」
 | 「頼みます」
カイ | 「よっしゃあ、1キロだけ離れるぞ」
ソル | 「ちっ、全部はずしたのかよ」
クワラン | 「あと18秒だ」
 | 「はははははっ、ははははっ。これで帰国も駄目になったか。命懸けってのはどうも俺達だけじゃなさそうだな」
 | 「よう、爆弾をはずした馬鹿ってどんな奴かな？」
アムロ | 「…おかわり」
フラウ | 「はい」
 | 「あら？車が来るわ」
ブライト | 「なに？」
カイ | 「民間のトラックだぜ。いや、ワゴンだ」
ブライト | 「なんだ？妙だな、こんな所に」
ジオン兵A | 「おいおい、珍しいよ」
ジオン兵B | 「これ、ジオンのモビルスーツかい？」
ジオン兵C | 「違うんじゃない？感じが」
ソル | 「おやおや」
ミライ | 「あなた方、どこの方ですか？」
ジオン兵A | 「俺たちゃここの地付きの青年団よ」
ジオン兵B | 「これ、連邦軍のモビルスーツだろ？」
ソル | 「そっちの白いの着てんの、ひょっとするとモビルスーツのパイロットさん？」
クワラン | 「どうしたの？怪我でもしたのかい、パイロットさん」
ソル | 「恐い顔しないでよ、パイロットさん」
クワラン | 「これからも頑張れよ、大将。じゃあな。はははははっ」
アムロ | 「いいなあ、地球に住んでる人って。気楽で」
ブライト | 「連中だな、仕掛けたの」
ミライ | 「ええ、そうらしいわね」
次回予告 「ジオンの歴戦の勇士ドアンも、巨大な戦争が生み出した男だ。戦争孤児を守る為に戦う男の姿にアムロは憎しみを越えた戦いをする。さわやかな感動をこめて。機動戦士ガンダム、次回、『ククルス･ドアンの島』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第15話「ククルス・ドアンの島」

第15話「ククルス･ドアンの島」
脚本･荒木芳久　絵コンテ･貞光紳也　演出･富野善幸　作画監督･鈴木一行

ナレーター 「宇宙世紀0079、ルナ２と呼ばれる第二の月は、宇宙都市建設に使う鉱物資源を手に入れる為に運ばれてきた小惑星である。その隣に七番目の宇宙都市サイド７が建設され始めて二年目、ジオン公国と地球連邦軍の戦争が始まった。この大戦で四つの宇宙都市の群れが消滅し、わずかサイド６のいくつかの宇宙都市が残るのみである。そして、ジオン公国を名乗る宇宙都市の群れは地球から最も遠い所にあった。そこの総帥ギレン･ザビは叫ぶ。地球連邦の軟弱を討てと。あたかも、人類を救うのは彼のみであるかのように」

アイキャッチ 「ククルス･ドアンの島」
マーカー | 「コアファイター、アムロ、聞こえますか？ガンペリー発進しました」
アムロ | 「了解、接触します」
マーカー 「ドッキングサーチャーからカウント入ります。3秒短縮が目的です。よろしいですか？」
アムロ | 「了解」
 | 「リュウさん、いきます」
リュウ | 「よーし、いいぞ」
 | 「アムロ、ドッキングスタンバイOK」
アムロ 「いくぞ。リュウさん、ドッキングサーチャー同調願います」

リュウ 「レーザーサーチャー同調、5、4、3、2、1、ガンダムBパーツ投下」

アムロ 「コアチェンジ、ドッキングゴー」
マーカー | 「19秒ジャストです」
ブライト | 「遅いな。もう4秒短くならんのか？」
マーカー | 「無理じゃないんですか？レーザーサーチャーのシンクロが遅いようなんで」
フラウ | 「ブライトさん、連邦の空軍の緊急信号が入ってます」
ブライト | 「空軍のSOS？場所は？敵の数は？」
フラウ | 「それが、自動発信の様で交信は不可能です。すぐ割り出します。ポイント305」
ブライト | 「ポイント305か、割と近いな。アムロに様子を見させる」
 | 「アムロ、コアファイターをガンダムから離脱しろ、いいな？アムロはコアファイターでポイント305へパトロールを頼む」
アムロ | 「了解」
 | 「リュウさん、ガンダムパーツはずします。引き取ってください」
リュウ | 「了解。あまり見たくないシーンだがな」
アムロ | 「そうですか？リュウさん」
 | 「ブライトさん、行きます」
 | 「うわっ」
リュウ 「まったく。ガンダムのこんな姿は見たくもないな」
アムロ | 「ポイント305、あの島か」
 | 「あれかな？」
アムロ | 「ん？」
連邦兵A | 「…」
アムロ | 「生きてるのか」
ブライト | 「わかった。なんとか事情を聞き出してくれ」
リュウ | 「アムロ、必要な物があればすぐ届けるぞ」
カイ | 「ちぇっ、連邦軍の奴ら、助けにも行かねえようじゃねえか」
ブライト | 「まだ近くに敵がいるかもしれん。第二戦闘配置の指令を出しておけ」
ミライ | 「はい」
アムロ | 「…」
連邦兵A | 「うっ…」
アムロ | 「…駄目か」
連邦兵B | 「…」
アムロ | 「ああ、動いちゃ駄目ですよ」
 | 『それにしても、パイロットを生かしたままわざわざシートに縛り付け、戦闘機の武器だけを奪うとは。いったい』
 | 「あっ、誰だ？」
 | 「…」
 | 「…大丈夫ですか？」
 | 「…」
 | 「…あっ」
タチ | 「兵隊なんか来るな」
クム | 「さっさと帰れ」
アムロ | 「…よせ、やめるんだ。僕は敵じゃないぞ」
タチ | 「うるさい、帰れ」
チヨ | 「早くこの島から出ていって」
アムロ | 「やめろ、やめるんだ」
タチ | 「うるさい、黙れ」
子供達 | 「えーい」
アムロ | 「…」
クム | 「あの戦闘機も壊しちゃえ」
子供達 | 「おーっ」
ドアン | 「やめるんだ」
アムロ | 「…？」
 | 「し、しまった」
チヨ | 「あ、ドアンだ」
子供達 | 「うわーい、ドアーン」
アムロ | 「こ、ここはジオンが完全に制圧してる所じゃないはずだけど。ど、どういうことだ？」
子供達 | 「うわーい」
タチ | 「ドアン、また兵隊が来たんだ。僕達にピストル向けるんだ」
アムロ | 「…」
ドアン | 「君と戦うつもりはない。おとなしく武器を渡してくれれば危害は加えない」
アムロ | 「ぶ、武器を渡せ？今ならそっちの好きにできるはずだ。好きにやったらいいじゃないか」
ドアン | 「戦いたくないから頼んでいるのだがな」
 | 「さ、安全な所にいなさい」
タチ | 「ドアン、あんな奴やっつけちゃってね」
チヨ | 「お願いよ」
ドアン | 「そんな戦闘機でこのザクに勝てると思っているのか？」
アムロ | 「致命傷は無理としても、ミサイルで撃ち所さえ良ければ動けなくすることはできる。いくぞ」
 | 「関節のジョイントを破壊できれば」
 | 「早い」
 | 「今度こそ」
ドアン | 「ふん」
アムロ | 「うわーっ」
 | 「ああっ…」
アムロ | 「…うっ、痛」
 | 「うっ…」
 | 「…き、君は？」
ロラン | 「ロラン」
アムロ | 「こ、ここはいったいどこです？」
ロラン | 「ドアンと子供達の家よ」
アムロ | 「ドアン？」
ロラン | 「ククルス･ドアン。あなたを助けた人だけど」
アムロ | 「なんだって…」
ロラン | 「ドアンはあなたを帰すつもりです。痛みが治るまでここでしばらく寝てらっしゃい」
アムロ | 「じ、冗談を言うな。それより僕のコアファイターはどこにあるんだ？」
ロラン | 「ドアンの見立て通りね。ドアンなら裏の畑に子供達といるわ」
ドアン | 「…」
チヨ | 「ドアン、あいつよ」
ドアン | 「…フッ」
アムロ | 「…？」
ドアン | 「少年、もう歩いても大丈夫なのかな？」
アムロ | 「どこにあるんですか？」
ドアン | 「君の戦闘機か。私はこの子達を守らなければならないのだ。いずれジオンの連中がここを見つけ、私を攻撃してくるだろうからな」
アムロ | 「…僕だって身を守る為には武器がいるんです。コアファイターを返してください」
ドアン | 「返したら君だって私を倒しに来るんじゃないのか？」
アムロ | 「あ、あなたみたいに子供を騙して手先に使うのとは違います。僕はジオンの侵略者と戦ってるんです」
タチ | 「ドアンの悪口を言うな」
チヨ | 「あたしたち騙されてなんかいないわよ」
クム | 「そうだ、僕達の島を守って何が悪い」
タチ | 「ドアンの悪口を言うなら帰れ」
チヨ | 「そうよ、とっとと出ていって」
アムロ | 「よ、よくも味方につけたものですね」
タチ | 「なんだと？お前…」
ドアン | 「やめろ。無駄な争いはいかんといつも言ってるだろ」
タチ | 「だけどこいつ」
アムロ | 「コアファイターは探し出しますから」
ドアン | 「フッ」
アイキャッチ

アムロ 「そう遠くへ運んだとは思えないけど」
タチ | 「ドアン、あいつ戦闘機を見つけないよね？」
チヨ | 「絶対わかりっこないわよね？」
ドアン | 「ああ、そうだな」
アムロ | 「あっ？」
ロラン | 「思ったより意地っぱりなのね」
アムロ | 「偵察に来たのか？」
ロラン | 「あなたにはあの夕日の美しさもわからないみたいね」
アムロ | 「戦いに美しさなど必要ないよ、気を許せば負けるんだ」
ロラン | 「ドアンはね、あなたが思っているような悪い人じゃないのよ」
アムロ | 「子供達を騙すのが上手な様だね、ドアンって」
 | 「あっ」
ロラン | 「何も知らないくせに勝手に決め付けないで」
アムロ | 「そんな立派な男がなぜコアファイターを隠すんだ？」
ロラン | 「あなたにはあの子供達の気持ちがわからないの？」
 | 「いくら子供だからって、そんなに簡単に騙されてこの島までついて来ると思うの？」
アムロ | 「じゃあなぜドアンは子供達の面倒を見るんだい？」
ロラン | 「知りたければ自分で聞くのね」
 | 「ドアンはあなたを見こんでいるわ。青臭いところが取れたらいい兵士になれるって」
リュウ | 「うーん、この島にはいないようだな」
ブライト | 「リュウ、捜索は明日まで打ち切りだ。いったん引き上げろ」
リュウ | 「しかし、もうすこし」
フラウ | 「人が心配してるっていうのに。連絡ぐらいすべきよね」
ミライ | 「アムロのことですもの、何か事情があるのよ、きっと」
フラウ | 「だといいんだけど、もしかして。馬鹿ね、あたしって」
ドアン 「…」
子供達 | 「わあーん」
 | 「ああっ」
 | 「うわあっ、ザ、ザクだ」
ドアン 「うわああっ」
ドアン | 「ジオンの姿はないか…」
 | 「ん？まだ起きていたのか」
ロラン | 「どうするの？」
ドアン | 「うん。あの少年の事か。今のままにしておく訳にはいかないさ、近くに本隊がいるだろうからね。彼がその気になってくれなければ面倒になる。こんな不安におびえる生活、できることなら私も早く抜け出したいが。すまん」
ロラン | 「あたしなら平気よ」
アムロ | 「あーあ」
タチ | 「いたぞ」
 | 「早くこの島から出ていけ」
クム | 「そうだ、そうだ」
子供達 | 「えーい」
アムロ | 「や、やめろ」
リュウ | 「…」
ブライト | 「お互い、よく眠れなかった様だな」
リュウ | 「ああ…捜索に出ます」
オスカ | 「未確認飛行物体接近、かなりのスピードです」
ブライト | 「こっちに向かっているのか？」
オスカ | 「いえ、ポイント305方面に向かってます」
ミライ | 「リュウに発進させましょう」
ブライト | 「よし、ホワイトベースも発進だ」
ミライ | 「はい」
アムロ | 「…」
タチ | 「帰れ、帰れ」
クム | 「早くこの島から出ていけ」
タチ | 「帰れ、あっ」
アムロ | 「あっ」
 | 「ザクだ…」
子供達 | 「ああっ」
チヨ | 「ああっ」
アムロ | 「あっ」
チヨ | 「ああっ」
アムロ | 「逃げろ」
 | 「あっ」
 | 「…急げ」
クム | 「うわあーっ」
ドアン | 「ロラン、子供達は？」
ロラン | 「それが」
アムロ | 「ドアーン」
 | 「ドアン、コアファイターを返してくれ」
ドアン | 「おっ」
アムロ | 「危ない」
ロラン | 「家が」
アムロ | 「ドアン」
ドアン | 「ついて来い」
リュウ | 「おっ？」
 | 「ザクの奴、いったい何を狙ってんだ？」
 | 「ああっ」
アムロ | 「素早い奴め」
リュウ | 「アムロ、無事だったのか」
アムロ | 「リュウさん」
リュウ | 「いったいどうしたっていうんだ？」
アムロ | 「話しはあとです。とにかく、ひとつのザクはこちらの味方です」
リュウ | 「…？」
アムロ | 「来た」
 | 「あっ？ホワイトベースか」
ブライト | 「アムロ、大丈夫か？」
アムロ | 「はい、至急ガンダムを発射してください。空中でドッキングします」
ブライト | 「いや、やめろ。着艦して換装だ」
 | 「オムルへ、換装準備急げ」
アムロ 『僕だって少しは腕が上がっているっていうのに』

アムロ 「行きまーす」
アムロ | 「…」
 | 「あとはこのザクだけです」
ドアン | 「待て、こいつは俺に任せろ」
アムロ | 「しかしあなたにはたいした武器が」
ドアン | 「モビルスーツの格闘技というのを見せてやる、よーく見て憶えておけ」
アムロ | 「し、しかし、ドアン」
ドアン | 「おおっ」
 | 「やめろ」
アムロ | 「し、しかし」
ドアン | 「私は子供達が見ている限り戦い続ける」
子供達 | 「ドアーン、そんなザクやっちゃえ」
クム | 「ドアンなら勝つよね？」
タチ | 「やっちゃえやっちゃえー」
クム | 「それっ」
リュウ | 「…アムロ、いったいどうなってんだ？」
アムロ | 「さあ、それが僕にも」
ドアン | 「教えてやる、少年達」
アムロ | 「えっ？」
ドアン | 「子供達の親を殺したのは、この俺さ」
アムロ | 「えっ？」
ドアン | 「俺の撃った流れ弾の為にな」
 | 「ジオンは子供達まで殺すように命じた。だが、俺にはできなかった。俺は子供達を連れて逃げた。俺の命に代えてもこの子供達を殺させはしない」
アムロ | 「ドアン」
ドアン | 「俺は」
 | 「俺は」
 | 「俺は、子供達を殺させはしない」
タチ | 「ドアン、かっこよかったよ」
クム | 「やっぱり僕達のドアンだ」
ドアン | 「奴らは私が生きている限り追撃の手を緩めないだろう。私がいる限り、この子供達にも危険がつきまとう。困ったものだ」
アムロ | 「違います、あなたがいるからじゃありません」
ドアン | 「え？」
アムロ | 「あなたの体に染み付いている戦いの匂いが、追跡者を引きつけるんじゃないんでしょうか？」
ドアン | 「戦いの匂い？」
アムロ | 「ええ、それを消させてください、ククルス･ドアン」
子供達 | 「ああっ」
アムロ | 「やーっ」
子供達 | 「ああっ」
クム | 「なんでなんで？」
チヨ | 「なにするのよ、ひどいわよ」
タチ | 「なにするんだ、ひどいやひどいや」
子供達 | 「ああっ」
ロラン | 「ドアン」
子供達 | 「あいつ、やっつけちゃえ」
ドアン | 「こら、やめなさい。あのお兄ちゃんを怒っちゃいけない」
クム | 「どうしてさ？」
チヨ | 「ドアンのを沈めちゃったのよ」
ドアン | 「あのお兄ちゃんのやったことはとてもいいことなんだよ」
 | 「ロラン、なかなかいい少年じゃないか。そう思わないか？」
ロラン | 「え、ええ」
次回予告 「砂漠の中に出現するギャロップとグフ。シャアの消息を知りたいセイラは命令違反を犯して出撃をする。その無謀な戦いがガンダムを危機に陥れる。アムロの救出作戦が。機動戦士ガンダム、次回、『セイラ出撃』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第16話「セイラ出撃」

第16話「セイラ出撃」
脚本・山本優　絵コンテ・斧谷稔　演出・斧谷稔　作画監督・青鉢芳信

ナレーター 「宇宙世紀0079、地球の周りにはいくつもの宇宙都市が建設され、人々はそこを第二の故郷として暮らしていた。宇宙都市サイド３はジオン公国を名乗り、人類をみずからの独裁に収めんものと地球連邦に戦争を仕掛けてきた。ジオンの攻撃を避けて宇宙都市サイド７を脱出したホワイトベースは地球に降りたち、そして、今」

アイキャッチ 「セイラ出撃」

ナレーター 「地球連邦軍本部と連絡が取れぬまま、ホワイトベースは中央アジアを西へ向かう。少年達は疲れきり、ただ与えられた任務を行うだけであった」

ハヤト 「…」
子供達 | 「…」
アムロ | 「まだ見つからないのかい？」
フラウ | 「もっと寝てなくっちゃ。アムロはパイロットなんだから」
アムロ | 「…見えないじゃないか」
マーカー | 「天測結果とも照合してあります」
ブライト | 「約束の日に約束の場所に来ているのにレビル将軍からは一言も連絡なしか」
セイラ | 「受信回路は開きっぱなしだけど」
ミライ | 「無線はありえないでしょう。この辺りどちらかというとジオンの勢力圏内だし」
カイ | 「じゃ、誰かさんが歩いてくるわけだ、この砂漠の真ん中へさ」
ブライト | 「ちゃかすな、カイ」
 | 「一番眠い時間だ、セイラ、全員に対空監視を怠らないように伝えといてくれ」
セイラ | 「はい」
ミライ | 「…」
ブライト | 「ご苦労さま」
タムラ | 「いえ、皆さんこそ。朝食です」
ブライト | 「まわってやってください、目を離せないんで」
タムラ | 「私の不注意です、塩がなくなりますが手に入りませんか？」
ブライト | 「塩？塩か？」
タムラ | 「はい」
セイラ | 「十時の方向、動く物があります。オフロードクルーザーの様です。スクリーンで確認してください」
マーカー | 「最大望遠です、28キロ前方です」
ブライト | 「左の機銃開け。ホワイトベースはこれより着陸する」
ブライト | 「おい、しっかりしろ」
連邦兵A | 「…」
ブライト | 「砂漠に蝶は飛ぶのか？」
連邦兵A | 「砂漠に蝶は、砂漠に飛ぶのはサボテンの棘…」
ブライト | 「レビル将軍の手の者だ」
リュウ | 「よっしゃ、運転を代わろう」
ブライト | 「話せるか？」
セイラ | 「サンマロが応急手当をしてはくれたけど」
ブライト | 「私がホワイトベースの責任者のブライト・ノアです」
連邦兵A | 「…オ、オデッサ・デイは五日後の予定です。それまでにホワイトベースはカスピ海を渡れとの命令です」
ブライト | 「オデッサ・デイ？なんです？それは」
連邦兵A | 「キシリア配下のマ・クベの主力部隊を叩く作戦日です」
ブライト | 「マ・クベ？」
連邦兵A | 「マ・クベの押さえている鉱山は今度の戦争の勝負を決める大切な場所なんです。それをオデッサ・デイに叩きます」
ブライト | 「我々のホワイトベースも攻撃に参加するということですね？」
セイラ | 「私達、軍隊じゃないんでしょ？ブライトさん」
連邦兵A | 「ああっ…」
セイラ | 「出血が酷すぎてね」
ブライト | 「ホワイトベースが正規軍に組み込まれるという訳か」
ブライト | 「何か？」
タムラ | 「さっきの塩の件なんだが」
ブライト | 「どうして今まで気付かなかったんです？」
タムラ | 「この間の戦いで倉庫に直撃を食らったろ？あん時、塩がやられたんだ」
ブライト | 「この先はジオンの最強部隊があるらしいんです。とてもじゃないが手に入らないでしょう」
タムラ | 「塩がないと戦力に影響するぞ」
ブライト | 「どうしましょう」
フラウ | 「アムロ、まだすまないの？」
アムロ | 「ずっとすまないよ、すむ訳ないだろ」
フラウ | 「まだ冷めてないから早く食べてね」
アムロ | 「レビル将軍とは連絡取れたのかい？」
フラウ | 「らしいわ。今、塩がないって騒いでる」
ハロ | 「アムロ、タベロ、アムロ、タベロ」
アムロ | 「塩？あの食べる塩かい？」
フラウ | 「そうよ、塩取らないと死んじゃうんでしょ？」
アムロ | 「そうさ」
フラウ | 「食べてね」
アムロ | 「ああ」
クルーA | 「アムロ、終わらないのか？」
アムロ | 「もうちょっとです」
ミライ | 「あったわ、シルクロードにある鹹湖」
ブライト | 「鹹湖？」
ミライ | 「ええ、塩を含んだ湖。そこに行けば塩が取れるかもしれないわ」
タムラ | 「ほ、ほんとかね？」
ブライト | 「オペレーター、湖にまわっても問題はないな？」
マーカー | 「マ・クベの抵抗さえなければどこからでも問題ありませんが」
ブライト | 「よーし、湖をまわる方が抵抗は少ない、と考えようか_」
ミライ | 「フフ、ブライトらしくもないわね」
ブライト | 「笑うなよ」
ラル | 「情報通りだとそろそろ木馬と接触できる頃だな」
ハモン | 「はい。それと、マ・クベ様にご連絡を。なんといってもここはキシリア様の管轄ですから」
ラル | 「うん」
 | 「マ・クベ大佐の回路を開け」
ジオン兵A | 「はっ」
ウラガン | 「マ・クベ大佐はただいまご不在であります。ご到着の折、必要な情報は私から届けよとマ・クベ大佐から申しつかっております。私はウラガン少尉であります」
ラル | 「さすが手回しのよい。必要なときは連絡をする。大佐にはよろしく」
ウラガン | 「御武運を」
ラル | 「ありがとう」
 | 「聞いたかハモン、手回しのよいことだな」
ハモン | 「さあ？マ・クベ様は油断のならぬお方と聞いております」
ラル | 「私はゲリラ屋だ。ガルマ様の仇を討てばすぐに宇宙へ帰る。さて、この辺りで網を張るか」
ハモン | 「はい」
マ | 「いい音色だろ？」
ウラガン | 「はい。良い物なのでありますか？」
マ | 「北宋だな」
ウラガン | 「は」
マ | 「なんだね？」
ウラガン | 「は、ランバ・ラル大尉には仰せの通り伝えておきました」
マ | 「そうか」
ジオン兵A | 「マ・クベ大佐」
マ | 「なんだ？」
ジオン兵A | 「諜報員から新たな情報が入りました。木馬と思われる船が方向を変えました」
マ | 「好都合だな。私の鉱山から離れてくれる」
 | 「待てよ。ウラガン、ランバ・ラルに教えてやれ。奴が木馬を早く始末してくれればこの辺りにうろうろされることもなくなる。とにかく私が発掘した鉱山の実態をドズル中将に知られるのはまずい」
ウラガン | 「はっ」
マ | 「ハハハ」
ラル | 「マ・クベの部下も律儀よな。木馬が我らの裏をかいて迂回したことをしらせてくれるとは」
ハモン | 「さあ、どうですか。マ・クベ様のお考えを」
ラル | 「心配しすぎだよ、ハモン」
子供達 | 「あ、湖が消えちゃったの？」
アムロ | 「確かに湖か何かあった跡らしいけど」
タムラ | 「そ、そんな」
ブライト | 「地図と照合しろ。間違いないのか？」
マーカー | 「はい、間違いありません」
ブライト | 「しかし、おかしいじゃないか」
タムラ | 「だ、駄目だ」
ブライト | 「タムラさん」
タムラ | 「塩がないばっかりにホワイトベースをうろうろさせてしまった。もうジオンに見つかっちまってる」
ミライ | 「マーカー、この湖のデーターってないものかしら？」
マーカー | 「探してみます」
 | 「ロブ・レイク、鹹湖。五百年ごとに西と東に振り子の様に移動する」
ミライ | 「移動する？データーの地図っていつの？」
マーカー | 「戦前のでしょう。戦争からこっち、地図を作る人工衛星なんてありはしませんから」
ミライ | 「ブライト」
ブライト | 「よし、移動だ。湖を追いかける」
オスカ | 「何か接近します」
 | 「二時の方向、地上を一機で来ます。ただし、機種は不明です」
アムロ | 「相手がわからない？」
ブライト | 「速度とか高度とか質量から割り出せないのか？」
セイラ | 『たった一機の敵？』
マーカー | 「マゼラアタックにしてはスピードが速すぎます。ガウにしては小さすぎます」
ブライト | 「アムロ、行けるか？」
アムロ | 「戦力がわからないと辛いですよ。ガンダムで出ていいものかどうか」
ミライ | 「ホワイトベース、発進させます」
ブライト | 「全員、第一戦闘配置。ガンダム、ガンキャノン、ガンタンクはスタンバっておけ。発進はもう少し様子を見てからだ」
アムロ | 「了解」
リュウ | 「了解」
フラウ | 「さ、みんな、行こ。第一戦闘配備よ」
子供達 | 「うん」
ハモン | 「ランバ・ラル、アコース、コズンの展開は終わりましたか？」
クランプ | 「は、ご覧ください」
 | 「敵に対して我がギャロップが側面から攻撃を掛け、ラル様以下二機のザクでこれを殲滅します」
ハモン | 「結構です」
アムロ | 「ガ、ガンダムが」
 | 「ジョブさん、ガンダムに誰が乗ってるんです？」
ジョブ | 「セイラさんだ、特命だって」
 | 「違うのかい？」
アムロ | 「そんな命令あるもんか」
 | 「セイラさん、降りてください」
アイキャッチ

セイラ 「カタパルト装着完了、発進します。あっ」
セイラ | 「うっ…」
 | 「シュ、シュミレーションで完全に覚えているつもりなのに、Gがこんなにすごいなんて…あっ」
ブライト | 「うっ」
ミライ | 「あっ」
ブライト | 「左舷、応戦しろ。ビーム砲急げ。ガンキャノン、ガンタンクはガンダムを援護しろ」
ハモン | 「あっ」
クランプ | 「おおっ」
ハモン | 「回避運動を行いながらも攻撃はやめぬように」
クランプ | 「…はっ」
ハモン | 「そろそろあの人が出るはず。それまで敵を引き付けておくのです」
セイラ | 「なんとしてもジオンの兵と接触しなければ」
 | 「敵？」
 | 「は、反対からザクが」
 | 「狙っているのに当たらない、ああっ」
 | 「こんなに射撃が難しいものだなんて」
ラル | 「フフフフ、あのパイロットめ、不慣れらしい。気の毒だがいただく」
セイラ | 「右から」
 | 「バルカン」
 | 「うっ、ああっ」
ラル | 「うおっ」
アムロ | 「セイラさん、立って。後退してください。場合によっては僕が換装します」
 | 「チッ、どうせ無線切ってるんだろ」
ラル | 「長距離援護用のモビルスーツか。手ごわそうだが」
アムロ | 「行けい」
 | 「やったか？」
 | 「セイラさん」
 | 「まだ敵を確認していないんだ、早く下がってください」
セイラ | 「…パ、パイロットは？」
アムロ | 「モビルスーツはそんな簡単な相手じゃありません、セイラさん、下がってください」
セイラ | 「ああっ…」
アムロ | 「ああっ」
ラル | 「フフフ、砂がクッションになってくれなければ、このモビルスーツのグフとてやられていたわ」
アムロ | 「ええい、こちらに狙いを付けさせないつもりか」
 | 「あっ」
ラル | 「うおっ」
アムロ | 『どこだ？』
ラル | 「なんとか格闘戦に持ちこまねば。コ、コズン、う、迂闊だぞ、引くんだ」
セイラ | 「ああっ…」
コズン | 「大丈夫であります、ラル大尉。このモビルスーツを手に入れますよ」
セイラ | 「…オートバランサーが効かない。ああっ」
 | 「ああっ」
コズン | 「ラル大尉、見ていてください。このモビルスーツをぶん取ります」
セイラ | 「あっ、メインカメラが」
 | 「カメラが潰されていく」
コズン | 「大尉、ヒートロッドで奴の動力部のパイプの一本も焼き切ってください。こいつを基地へ持って帰ります」
リュウ | 「新型モビルスーツをガンダムに近づけさせたら、助けられるものも助けられんぞ」
ハヤト | 「は、はい。でも、相手の動きを追いかけるのが」
 | 「精一杯なんですよ」
 | 「あそこか」
ラル | 「ええい、ザクを分散しておきすぎたわ。コズン、大丈夫か？」
コズン | 「な、なんとか一人で動けないようにしてみます」
ラル | 「アコース、赤い奴を突破してコズンに近づけんのか？」
アムロ | 「セイラさん、無線回線を開いてください。力押しじゃ駄目なんです、力だけじゃあ。うわっ」
アコース | 「し、しまった、弾が切れた。し、しまった」
 | 「だあーっ」
ラル | 「アコース、ア、アコース、うおっ」
 | 「コズン、下がれ。アコースがやられた」
コズン | 「アコースが？」
 | 「アコースがやられたのでありますか？」
ラル | 「そこから離れろ」
コズン | 「は、はい」
セイラ | 「…ど、どういうこと？」
コズン | 「…ラ、ラル大尉…」
アムロ | 「こいつ」
コズン | 「うわあっ」
ラル | 「コズン、コズン、応答しろ、コズン。や、やられたのか？」
 | 「ハモン、聞こえるか？ギャロップをよこせ。合流する」
ハモン | 「クランプ、グフはキャッチできましたか？」
クランプ | 「は、50秒で接触できます」
ハモン | 「アコースとコズンがやられたらしい。引き上げるのもやむを得ないでしょう」
クランプ | 「しかし、不愉快であります、ハモン様」
ハモン | 「なぜ？」
クランプ | 「せっかくの新造戦艦のザンジバル、なぜあれを？」
ハモン | 「まだテスト中の物を実戦に投入できますか？それに、ランバ・ラルならこの戦力で木馬もモビルスーツも倒せると思っているのでしょ、ドズル中将は」
クランプ | 「しかし、不愉快です」
ハモン | 「マ・クベ様の協力がなければ苦戦をしいられますね」
 | 「…あの人です」
コズン | 「…ほ、捕虜の扱いは南極条約に則ってくれるだろうな？」
ブライト | 「勿論だ。しかし、食事は悪いぞ。我々だって碌なもんが食べられないんだ」
コズン | 「ご同様さ。お偉方は最前線の俺達のことなんかこれっぽっちも考えてくれんからね」
カイ | 「ようよう、女戦士のご帰還だぜ」
ブライト | 「セイラさん、セイラさん」
セイラ | 「…」
ブライト | 「あとでブリッジに」
セイラ | 「はい」
ブライト | 「…女性だって男と同じように戦えると証明したかった。それだけの理由なのか？」
セイラ | 「はい」
ブライト | 「セイラさんのような聡明な人が」
ミライ | 「ともかく、ほかの人のしめしもあります。三日間の独房入り、いいわね？」
セイラ | 「構いません」
ブライト | 「リュウ、頼む」
リュウ | 「セイラさん」
リュウ | 「捕虜に食事か？」
フラウ | 「はい」
リュウ | 「二人だけじゃ駄目だ」
セイラ | 「私がやりましょう、フラウ・ボゥ」
フラウ | 「すみません」
リュウ | 「…セイラさん」
セイラ | 「シャア、どうしたかご存知でしょうか？」
コズン | 「シャア？シャアって？」
セイラ | 「赤い彗星の。教えてくださらない？」
コズン | 「ああ、シャア・アズナブルね。ガルマを守りきれなかったんで失脚したよ。故郷へ帰ったとか聞いたけどな」
セイラ | 「…そう、ありがとう」
リュウ | 「何を話した？」
セイラ | 「いくらで私を買収できるかって」
リュウ | 「三日間ですから辛抱してください」
セイラ | 「心配しないで、リュウさん」
フラウ | 「用があったらいつでも呼んでください」
セイラ | 「ありがとう、フラウ・ボゥ」
 | 「…兄さん、シャアは兄さんだわ…間違いない。無事でよかった」
ブライト | 「あった、湖だ」
キッカ | 「ああっ、きれい」
タムラ | 「ほう、こんなに移動しとったのか。これで塩が取れるぞ」
次回予告 「捕虜のコズンが機密を盗んで脱走を企てる。時を同じく迫るグフのヒートロッドが、ガンキャノンの腕を焼く。カイを救出できるのか？アムロ。機動戦士ガンダム、次回、『アムロ脱走』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第17話「アムロ脱走」

第17話「アムロ脱走」
脚本・松崎健一　絵コンテ・斧谷稔　演出・藤原良二　作画監督・安彦良和
アムロ | 「リュウさん、スタンバイOK」
リュウ | 「おう」
 | 「アムロ、ドッキングスタンバイ、いいか？」
アムロ | 「いきます、リュウさん。5、4、3、2、1」
リュウ | 「レーザーサーチャー同調。5、4、ガンダムBパーツ投下」
アムロ | 「コアチェンジ、ドッキングゴー」
ナレーター | 「少年達は訓練を続けながら中央アジアへと進んでいた。サイド７以来、終わることのない戦いの日々が続く」
アイキャッチ 「アムロ脱走」
カイ | 「えらくご熱心じゃねえか。何やってんだ？」
アムロ | 「戦闘シュミレーションを作ってるんです」
カイ | 「え？」
アムロ | 「手に入れたザクのおかげで具体的な性能がわかったんです。その数字とガンダムの性能を組み合わせて、今より正確な戦闘のパターンを作れないか試しているんです」
カイ | 「けどよ、捕虜の言ってたグフって新型のモビルスーツにはどうにもなるまい？」
アムロ | 「ザクの性能より20パーセント増しでやってます」
カイ | 「ほーう、さすがアムロ君ね」
 | 「代わろうか？」
ミライ | 「…ありがとう、頼むわね」
 | 「アムロも寝てちょうだい」
アムロ | 「はい」
ミライ | 「どう？ブライト」
コズン | 「また若すぎる女兵士かよ」
ブライト | 「この船の責任者が私だという事を認めてくれなくてね」
 | 「コズン・グラハム少尉、ランバ・ラルのギャロップとかいうのはどこにある？」
コズン | 「将校には将校の扱い方があるのは知っているだろ」
ブライト | 「南極条約は調べましたよ、コズン少尉。マ・クベの鉱山の事、話してくれませんか？」
コズン | 「そう簡単にしゃべる訳にはいかんよ」
アムロ | 「ああっ」
キッカ | 「ああーっ、水、アムロ、なおして、ねえ、水道なおして」
アムロ | 「水道？」
 | 「ん？あっ…キ、キッカ、ミライさんいるんだろ？見てもらえよ」
キッカ | 「ミライ、水道ね」
ミライ | 「どうしたの？…あっ、…キ、キッカ」
キッカ | 「お洗濯してたら止まんないのよ…」
ミライ | 「アムロ、まだいて？蛇口見てやって」
アムロ | 「は、はい。入ります」
 | 「キッカ、どいて」
キッカ | 「…」
アムロ | 「キッカ、水道の取っ手はどうしたんだ？」
キッカ | 「洗面器の中」
アムロ | 「えっ？…」
キッカ | 「あ、なおった、なおった」
ミライ | 「助かったわ、アムロ。もう完全？」
アムロ | 「いえ、…ちゃんと直してもらわないといけないと思います。じゃ、僕これで」
ラル | 「このザクとてかなり使い込んであるやつだ。クランプ、大丈夫なのか？」
クランプ | 「はい。オーバーホールの状態はいい様です。関節部分は新しいのに替えてありますし」
ラル | 「うむ」
 | 「ファットアンクルは帰還していい」
クランプ | 「ご苦労」
ラル | 「その後の木馬の動きはどうなっている？」
ハモン | 「あなた」
ラル | 「ん？」
ハモン | 「今後の作戦、どういうおつもりで受けたのです？」
ラル | 「不服なのか？」
ハモン | 「いえ」
ラル | 「お前の言う通り、今度の作戦はザビ家の個人的な恨みから出てはいる。しかしだ、この戦いで木馬を沈めて、ガルマ様の仇を討ってみろ、わしは二階級特進だ。わしの出世は部下達の生活の安定につながる」
ハモン | 「兵達の為？」
ラル | 「お前の為でもある。ザビ家により近い生活ができる」
ハモン | 「…」
ラル | 「まあ見ていろ」
ハモン | 「信じております」
ジョブ | 「当分出られると思うな」
コズン | 「素人どもめ。碌な身体検査もしないで」
 | 「…」
コズン | 「お前、ジオンの人間だな？一緒に逃げるんなら連れてってやってもいいんだぞ」
セイラ | 「勘違いなさってるようね。脱走するんなら人を呼びますよ」
コズン | 「なに？」
セイラ | 「誰か、捕虜が逃げます、誰か」
コズン | 「あっ、こ、こいつ」
セイラ | 「誰か来て、捕虜が脱走します、誰か」
マーカー | 「ミサイルです」
ブライト | 「ミサイル水平発射」
 | 「発射地点はわかるか？」
マーカー | 「地上かららしいです、十一時の方向です」
ブライト | 「マ・クベの基地がこんな東にもあるのか」
ミライ | 「…ごめんなさい」
ブライト | 「スコープ、最大望遠。前方の基地を」
 | 「アムロ、ガンダムを発進させろ」
アムロ | 「了解、アムロ、発進します。空中換装もあり得ます。ブライトさん、ガンペリーの方を用意しといてください」
ブライト | 「了解」
 | 「空中換装？アムロ、どういう事だ？」
ハヤト | 「アムロ、本当にいいのかい？ブライトさんにしかられるぞ」
アムロ | 「大丈夫、ブライトさんを説得する自信はある。発進するぞ、いいな？」
オスカ | 「ガンタンク、発進しました。ハヤトとアムロです」
ブライト | 「なに？リュウじゃないのか。どういう訳だ？」
リュウ | 「ブライト」
ブライト | 「リュウ、どこにいるんだ？」
リュウ | 「セイラが教えてくれた。捕虜が脱走した」
ブライト | 「なに？」
リュウ | 「セイラに捕虜を捜させます、俺はガンタンクで」
ブライト | 「ガンタンクは出動した」
リュウ | 「えっ？」
ブライト | 「やむを得ん、捕虜の発見を急げ。場合によっては射殺するのもやむを得まい」
リュウ | 「頼みます」
セイラ | 「ブライト、ありがとう。なんとしてでも捜し出します」
ブライト | 「い、いや」
 | 「オペレーター、艦内チェック急げ」
セイラ 「…あの捕虜のことだから本隊と連絡をつける事を考えるはずだわ」
コズン | 「…ええい、なんて合わせにくいんだ、こいつは」
 | 「き、来た」
 | 「ムスタング２、ムスタング２、こちらコズン。木馬より発信」
クランプ | 「あ、ここでありましたか。コズンから入電です」
ラル | 「なに？コズンからだと？」
コズン 「ガンダム、ガンタンク、ガンキャノンの三つのタイプが存在する。木馬にはこいつが各一機ずつしかない。戦闘機の存在は不明だが」
オスカ | 「第二通信室に誰かいますか？」
ブライト | 「なに？そんなはずはない」
オスカ | 「通信回路、作動しています」
ブライト | 「モニターを出せ」
オスカ | 「テレビ回線が切られています」
ブライト | 「通信のマスター回路を切れ」
オスカ | 「はい」
コズン 「チッ、この野郎」
セイラ | 「ああっ」
コズン | 「おっ」
セイラ | 「…うっ」
コズン | 「…」
セイラ | 「…」
コズン | 「おっ」
ミライ | 「ブライト、どの程度の情報が漏れたと思って？」
ブライト | 「わからん」
ミライ | 「正面の敵もそうだけど、これであのランバ・ラルのグフ部隊を呼び込んだようね」
アムロ | 「右に来るぞ、ハヤト」
ハヤト | 「見つけてる」
アムロ | 「いいぞ、ハヤト。この程度の地上基地ならこのガンタンクの機動力と火力で十分に対抗できる。用兵の問題はまだブライトさんにはわかりはしない。なんでもかんでもガンダムで戦わせればいいってものじゃない」
ジオン士官A | 「マ・クベ大佐からは？」
ジオン兵A | 「は、ドップを援護に出してくれたそうです。その後の連絡は取れません」
ジオン士官A | 「ええい、どういうつもりだ。戦略的にたいした意味のないこんな鉱山をむきに攻撃してくるとは」
ジオン兵A | 「少尉」
ジオン士官A | 「何か？」
ジオン兵A | 「ランバ・ラルのギャロップが応援してくれるそうです」
ジオン士官A | 「ランバ・ラル？おお、ガルマの仇討ち隊か」
 | 「という事は、ここを攻撃してくるのはあの噂の木馬なのか？」
アムロ 「よーし、ハヤトいいぞ。敵の基地を黙らせるのも時間の問題だ」

ラル 「コズン、うまく逃げおおせてくれよ」

アイキャッチ
カツ | 「来るぞ、来るぞ」
キッカ | 「防衛攻撃、行け、ハロ」
コズン | 「うおっ…」
ブライト | 「捕虜は第18ハッチに向かっている。誰かいないか？」
マーカー | 「ドップです。続いて地上を接近する物があります」
ブライト | 「なに？」
 | 「捕虜が言っていたギャロップだな」
ミライ | 「捕虜はセイラがなんとかしてくれるはずよ。リュウとカイを、それにアムロをガンダムに換装させて」
ブライト | 「リュウ、カイ、聞こえるか？敵の支援部隊が現れた」
リュウ | 「よーし、発進する」
カイ | 「ガンキャノン、カイ、発進するぞ」
カイ 「いいぞ、バランス良好だ。着地する」
ラル | 「フフフフ、見えてきたぞ、木馬め」
ハモン | 「あっ、支援のドップの編隊です」
ラル | 「行ってくる。今度こそという言葉はあまり使いたくないものだな」
ハモン | 「木馬は三機のモビルスーツを展開しているようです。お気をつけて」
ラル | 「グフが三機あればとは思うがな。コズンが脱出してきたら救助してやってくれ」
ハモン | 「勿論です、あなた」
ラル 「ギーン、ステッチ、遅れるなよ。発進だ」
ハヤト | 「アムロ、ドップだ。左旋回」
アムロ | 「ドップの五機や六機」
ブライト | 「アムロ、聞こえるか？」
アムロ | 「な、なんですか？ブライトさん」
ブライト | 「ガンキャノンとコアファイターがカバーしてる間に後退しろ。ガンダムに換装するんだ」
アムロ | 「し、しかし、うっ」
 | 「…ハヤト、よく狙え。このガンタンクの性能ならドップなんか」
ハヤト | 「や、やってる。け、けど、うわっ」
アムロ | 「ハヤト、大丈夫か？」
ハヤト | 「大丈夫だ。左、ザ、ザクだ」
アムロ | 「ザク？新型のモビルスーツも。グフって言ってたな、あの捕虜」
 | 「ハヤト、いけ」
ハヤト | 「了解」
アムロ | 「ザ、ザクめ、計算より動きが速いぞ」
ブライト | 「アムロ、戻れ」
アムロ | 「ハヤト、後退する。動いてる相手にガンタンクは不利だ」
 | 「カイ、聞こえるか？援護を頼む」
カイ | 「ええっ、冗談じゃないぜ。ホワイトベース、前進してくれ、ガンキャノンだけじゃ」
ブライト | 「了解した」
 | 「ミライ、ホワイトベース、突撃だ」
ミライ | 「はい」
ブライト | 「左、ギャロップを近づけさせるなよ」
 | 「アムロ、聞こえるか？ハッチ開くぞ。後退しろ」
アムロ 「り、了解」
コズン | 「こいつさえあれば」
セイラ | 「…」
オムル | 「セイラさん、捕虜は？」
セイラ | 「こ、このエアロックの中。外に逃げられてしまうわ」
コズン | 「拳銃で開くほどチャチじゃなかろう」
オムル | 「セイラさん、下がってください」
コズン | 「よーし、いいぞ」
 | 「うおおっ」
セイラ | 「…」
オムル | 「セ、セイラさん」
セイラ | 「気にする事はないわ。私達だっていつああなるか」
オムル | 「は、はい」
アムロ 「操縦系切り替え終了、発進スタンバイ」

セイラ 「アムロ、換装は終わって？どうなの？」
アムロ | 「セイラさん、いいんですか？」
セイラ | 「ごめんなさい、とりあえずここにいるわ」
ブライト | 「セイラ、捕虜のコズンは？」
セイラ | 「すみません、し、死にました」
ブライト | 「そうか。これでこれ以上情報が流れないですむ」
 | 「アムロ、カイを援護しろ。急げよ」
 | 「ホワイトベースの援護は？おい」
オスカ | 「敵も巧妙です。四方に展開して」
ブライト | 「一番手ごわいのは？」
オスカ | 「中央の新型モビルスーツ・グフです」
ブライト | 「グフ。グフか」
カイ | 「ああっ」
ラル | 「これでおしまいだ、連邦のモビルスーツめ」
カイ | 「ああっ…ば、爆発しちまう」
セイラ 「アムロ、発進して。正面のガンキャノンをなんとかしてね」

アムロ 「行きまーす」
アムロ | 「カイ」
 | 「だ、駄目だ。コンピューターのパターンだけでは追いつかない。データーが甘いのか？」
 | 「うわあっ」
ブライト 「ガンダムを援護する。正面のグフのみに集中砲火」
ラル | 「うおおっ」
 | 「し、しまった、爆撃のショックで関節が。ええい、戦わずして後退か」
 | 「地上部隊がもう少しもってくれればなんとかなったものを。ギーン、ステッチ、後退する。ポイント3Rでギャロップに戻れ」
ブライト | 「私はガンダムで出動しろと言ったはずだ。敵に力がなかったからいいようなものの」
アムロ | 「要塞攻撃にはガンタンクが適していたのは間違いありません」
ブライト | 「しかし、ギャロップが来たな？」
アムロ | 「はい」
ブライト | 「兵士には作戦全体を見通す事ができる訳ないんだ。命令は絶対に守れ、軍規違反だ」
アムロ | 「軍規？」
ブライト | 「そう、戦いには必要な事なのだ」
アムロ | 「わ、わかりますが、僕ら軍人なんですか？」
ブライト | 「気をつけてくれよ」
アムロ | 「はい」
ミライ | 「アムロなりに考えてやっているのよ、ブライト」
ブライト | 「それをわかってやったら皆殺しにあう」
 | 「な？リュウ」
リュウ | 「ああ、理屈わな」
アムロ | 「完全に失敗か」
 | 「ザクもグフも操縦者とか環境でまるっきり動きが違っちゃうってことか」
 | 「根本的にやりなおさなくっちゃいけないのか」
 | 「…」
ミライ | 「あんまり賛成できないけど」
ブライト | 「ジョブだっていいし、オムルだってシュミレーションはやらせてある」
ミライ | 「…でもね」
ブライト | 「ん？キャノンの修理はやってないのか？」
ミライ | 「スペアの腕を工作室で整備中よ」
ブライト | 「ああ。どう思う？ミライ」
ミライ | 「若過ぎはしても、決して不適格者じゃないわよ」
ブライト | 「リュウにガンダムを任せてた方がいいと思うな」
ミライ | 「ブライトは決めたんでしょ、アムロをガンダムから降ろすって」
ブライト | 「ああ。我々は一人の成長を待ってるほどのんびりはしてられないんだからな」
ミライ | 「教習所じゃない事は確かだけれど、一時アムロを休ましてってことね？」
ブライト | 「しかし」
ミライ | 「アムロは特別な子よ。あたしそんな気がするの」
ブライト | 「ミライ、賛成してもらいたいな」
ミライ | 「…」
 | 「…ア、アムロ」
ブライト | 「聞いていたのか」
アムロ | 「…」
ミライ | 「アムロ」
ブライト | 「…やめたまえ。かえってくどくど説明する手間が省けたというものだ」
ミライ | 「そうかしら？」
フラウ | 「ア、アムロ。どこ行くの？」
アムロ | 「ホワイトベースを降りるんだ。元気でな」
フラウ | 「えっ？なに？」
アムロ | 「船を降りるんだよ」
フラウ | 「どうしたの？」
アムロ | 「ブライトさんとミライさんが僕は不必要だって言うんだ。だから、船を降りるんだよ」
フラウ | 「ちょ、ちょっと」
アムロ | 「止めるな」
フラウ | 「…」
 | 「アムロ」
アムロ | 「…」
マーカー | 「ブライトさん、ガンダムが発進します」
 | 「応答せよ、ガンダム。搭乗者は誰か？ガンダム。応答せよ」
ブライト | 「マーカー、ハッチを閉じられんのか？」
マーカー | 「無理です。カタパルト発進」
フラウ | 「アムロです、アムロが」
フラウ 「アムロ」

ブライト 「…アムロめ」

次回予告 「一人ガンダムを駆ってマ・クベの鉱山基地を強襲するアムロ。そこで見た、ザビ家の一党キシリア・ザビを。マ・クベの基地殲滅なるか、アッザムがガンダムを溶かすのか？機動戦士ガンダム、次回、『灼熱のアッザム・リーダー』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第18話「灼熱のアッザム・リーダー」

第18話「灼熱のアッザム・リーダー」
脚本・松崎健一　絵コンテ・貞光紳也　演出・貞光紳也　作画監督・中村一夫
アムロ | 「リュウさん、スタンバイOK」
リュウ | 「おう」
 | 「アムロ、ドッキングスタンバイ、いいか？」
アムロ | 「いきます、リュウさん。5、4、3、2、1」
リュウ | 「レーザーサーチャー同調。5、4、ガンダムBパーツ投下」
アムロ | 「コアチェンジ、ドッキングゴー」
ナレーター | 「ホワイトベースを脱走したアムロには、こんな訓練をする事もないのかもしれぬ。一方、月にあるジオン公国の前進基地グラナダから戦艦グワジンが発進した。ザビ家の長女、すなわち、ジオン軍宇宙攻撃軍総司令キシリア・ザビ少将の旗艦である。キシリアは、地球連邦軍にとってもジオン軍にとっても最も重要である資源の発掘にあたっているマ・クベの下を訪れようとしていた。戦いはホワイトベースと関係なく進んでいた」
アイキャッチ 「灼熱のアッザム・リーダー」

アムロ 「…」
ハヤト | 「もし、アムロが帰ってきたらどうするんです？」
カイ | 「そりゃお前、脱走者は死刑に決まってらあな」
フラウ | 「嘘、嘘でしょ」
ブライト | 「軍規ではそうなっているがな」
フラウ | 「今日まで一緒に戦ってきた仲間をどうしてそんな事ができるの？」
セイラ | 「必要ならばそうするってことよ」
ミライ | 「およしなさい、セイラ」
 | 「ね、フラウ・ボゥ」
フラウ | 「アムロが出て行った訳がわかったわ。こんな所に呼び戻すもんですか」
リュウ | 「まあ、まあまあフラウ・ボゥ、落ち着けよ。俺達は正規軍じゃないんだからそんな事はしやしないよ」
セイラ | 「でもリュウ、このままアムロのわがままを通させる訳にはいかないわ」
リュウ | 「…そ、そりゃあ勝手な行動をしたんだから」
ミライ | 「フラウ・ボゥだってそう思うでしょ？」
フラウ | 「それはわかりますけど」
キッカ | 「ねえねえあたしも」
レツ | 「ねえねえ姉ちゃん、おいらも乗せてってよ」
フラウ | 「駄目よ、遊びに行くんじゃないんだから」
カツ | 「あれ、じゃなんなのさ？」
フラウ | 「アムロを捜しに行くの」
ハヤト | 「うまく説得できると思う？」
リュウ | 「タイミングが問題だな」
カツ | 「へーっ、アムロのあんちゃんってVSOPだったのかな？」
レツ | 「VSOP？」
カツ | 「あれ、知らないの？最重要人物の事だぜ」
レツ | 「ふーん」
キッカ | 「ふーん」
カツ | 「違ったかな？」
ミライ | 「みんなに馬鹿な真似はさせないわよ。あたしが責任を持つから」
リュウ | 「俺も保証するって」
ミライ | 「行ってくれるわね？」
フラウ 『アムロ』
フラウ | 「…」
アムロ | 「…」
フラウ | 「…」
 | 「…ご、ごめんなさい、い、いきなり入ってきちゃって」
アムロ | 「みんなが心配してるのはこいつだろ？」
フラウ | 「違うわよ。今帰れば許してくれるって」
アムロ | 「許す？なんの話だい？」
フラウ | 「だって、カイさんは敵前逃亡罪は死刑だって…」
アムロ | 「それがみんなの本音かい。帰れ」
フラウ | 「ち、違うわ。ホワイトベースのみんなはアムロの力を必要としているのよ」
 | 「また逃げる気？」
 | 「本当はみんなに自分を認めてもらうだけの自信がないんでしょ？だから帰れないのね」
アムロ | 「僕の気持ちがわかるもんか」
フラウ | 「アムロ」
 | 「アムロ」
カイ | 「いったいいつまでこんな事させるんだよ？」
ハヤト | 「フラウ・ボゥが帰ってくるまでは動けませんよ」
カイ | 「移動しても場所を教えてやりゃあいいじゃねえかよ」
リュウ | 「ん、しかし中央アジアは中立地帯ちゅうてもジオンがうようよしとるんだ。奴らに傍受されたらどうするね？」
カイ | 「ヘッ、アムロの奴、帰ってきたら。あっ」
アムロ | 「ん？」
 | 「二時の方向に金属反応？」
フラウ | 「きゃあっ」
 | 「もう、なによ、いきなり止まって。危ないじゃない」
アムロ | 「帰りゃいいのに」
 | 「あれは？」
マ | 「トンあたり2グラム。予想通り良質のソリウム鉱床です。あと五つもこの程度の鉱床を掘り当てれば我が軍は」
キシリア | 「ソリウムには限りません。連邦には貴重な資源を1グラムたりとも渡してはならないのです。それがこの戦いを勝利に導き、ひいてはその後の支配の確立にもつながるわけだ」
マ | 「心得ております」
マ | 「ここより北50キロ辺りにも同じような鉱床があります」
キシリア | 「人員と機材は望み通り与えましょう」
アムロ | 「やっぱりジオンの採掘基地だ。とうとう見つけたぞ」
フラウ | 「ねえ、どうしたっていうのよ。教えてくれたっていいじゃない」
アムロ | 「大声出さないでくれ、あそこにジオンの採掘基地があるんだ」
フラウ | 「えっ？ほんとなの？」
アムロ | 「こら、見つかったらどうするんだ」
フラウ | 「失礼ね、そんな迂闊じゃないわよ」
 | 「…すごい。ねえ、ホワイトベースに連絡しなくっちゃ」
アムロ | 「待てよ、今、奴らに通信を聞かれたら不利になる」
フラウ | 「じゃ、どうするの？」
アムロ | 「フラウはホワイトベースに戻って連絡しろ」
フラウ | 「アムロは？」
アムロ | 「僕はここに残って偵察を続ける」
フラウ | 「わかったわ」
ミライ | 「三時間。マーカー、連絡は？」
マーカー | 「まだ何もありません」
ミライ | 「そう」
マーカー | 「こんなところを敵に発見されたらいい的になりますよ」
ブライト | 「わかっている。聴音サーチャーから目を離すな」
マーカー | 「了解」
クルーA | 「ジオンに寝返るって事はねえだろうな？」
ジョブ | 「まさか」
クルーB | 「いやあ、ありえるぜ。ガンダム手土産に持ってきゃ英雄扱いだ」
クルーA | 「なにしろ脱走した奴だからな」
ジョブ | 「ああ」
クルーA | 「冗談じゃないぜ、まったく」
アムロ | 「これだな、レビル将軍がオデッサ・デイで叩こうというジオン軍の鉱山って」
 | 「ザクは一機も置いてないようだな。これならできる」
 | 「ガンダムでここを潰せば連邦軍の軍隊が動かなくってすむ。もうブライトさんにもミライさんにも口を出させるもんか」
キシリア | 「…何事です？」
マ | 「キシリア様、こちらへ」
アイキャッチ

フラウ 「…早くしらせなくっちゃ。見つかったらその時のことよ」
マ | 「アッザム、発進準備を急げ」
キシリア | 「マ・クベ、モビルスーツを前もって発見できなかった失敗、許しがたい」
マ | 「…キシリア様」
キシリア | 「アッザムの性能テストにはよい機会です。お前がやってみせよ」
マ | 「は、キシリア様、必ず」
キシリア | 「直接連邦軍のモビルスーツを目にするのも、今後の作戦には役に立とう」
ジオン兵A | 「うわあっ」
ジオン兵B | 「おおっ」
アムロ | 「うわあっ、ああっ。…こいつ」
 | 「うしろか」
 | 「うわあっ」
 | 「くっ」
 | 「…」
 | 「…ああっ」
 | 「わああっ」
 | 「これで終わりか？あっ」
 | 「ああっ」
 | 「こいつは？」
キシリア | 「ガルマからのデーターより性能は遙かにいいらしいな。マ・クベ、用心して掛かれ」
マ | 「は」
アムロ | 「うわあっ」
 | 「…？」
 | 「あっ、上か」
マ | 「ハハハ、上を取ったぞ」
 | 「リーダー発射」
アムロ | 「な、なんだ？」
 | 「うわあああっ」
 | 「表面温度4000度。さっきの砂みたいなやつのせいか」
ガンダム | 「パイロット及び回路保護の為、全エネルギーの98パーセントを放出中」
アムロ | 「98パーセント？それじゃあ動けない」
リュウ | 「鉱山のような所の基地？ほんとか？」
フラウ | 「ええ」
ブライト | 「気に入らないな。レビル将軍から聞いた連邦の予想とはちょっと位置が違うな」
フラウ | 「嘘じゃありません、あたしも見たんです。とっても広くって」
ミライ | 「とにかく放っておけないわ。行きましょう」
マ | 「キシリア様、成功です。なんといってもモビルスーツの研究に関してはこちらの方が長いですからな」
キシリア | 「放熱磁場が弱ってきたようです、早くとどめを」
マ | 「了解しました」
ガンダム | 「攻撃エネルギー低下」
アムロ | 「動けるな？」
キシリア | 「避けられた？」
マ | 「ザクならとっくに弱ってるはずですが。もう一度いきます」
アムロ | 「行くぞっ」
マ | 「こ、こいつ」
アムロ | 「…」
マ | 「…」
アムロ | 「ええい」
 | 「やあーっ」
マ | 「うおおっ」
キシリア | 「早く振り落としなさい」
マ | 「はっ」
アムロ | 「落とされてたまるか」
 | 「…」
マ | 「あああっ」
キシリア | 「これまでのようですね。機密保持の為、基地を爆破しなさい」
マ | 「は、しかし、あそこにはまだ兵士どもがおりますが」
キシリア | 「構いません。なによりも国家機密が優先します」
マ | 「は、承知いたしました」
アムロ | 「あっ？」
 | 「き、基地が、爆破？あっ」
 | 「基地を見捨てたのか？」
キシリア 「連邦軍のモビルスーツ、噂以上の性能と見た。我らもテスト中の各モビルスーツの実戦配備を急がねばならない」

アムロ 「やった、やったんだ。フフッ、連邦軍が全力で潰そうっていうジオンの基地をやったんだ…」
アムロ | 「ここも駄目か。情報回路は見事なくらいみんな破壊してくれた」
 | 「あちち」
 | 「第102採掘基地。第102採掘基地だって？僕がやったのはたくさんある採掘基地のひとつだったっていうことなのか。レビル将軍が叩こうとしてるのはこんな鉱山じゃないのか？もっとすごい鉱山の事なのか」
 | 「ちくしょう」
ジオン兵A | 「…」
 | 「き、君は？」
アムロ | 「と、通りかかった者です」
 | 「もうじき連邦軍かジオンの救助隊が来るでしょう」
ジオン兵A | 「…まさか」
アムロ | 「待っててください」
 | 「血は止まったようです。これ発煙筒ですからね。助けが来たら使うといいですよ」
ジオン兵A | 「す、すまんな。そんなに早く来るのかい？助けが」
アムロ | 「来ますよ。希望はいつも持ってなくちゃ。では」
ジオン兵A | 「よう」
アムロ | 「え？」
ジオン兵A | 「もし、お前さんがあのモビルスーツのパイロットなら、信じられんがね、パイロットなら敵に甘すぎると命がいくらあっても足らんぜ」
アムロ | 「ありがとう」
 | 『命がいくつあっても足りない、か』
リュウ | 「発煙筒だ」
ブライト | 「確認する、接近しろ」
 | 「フラウ・ボゥ、間違いなくここか？」
フラウ | 「は、はい」
カイ | 「すげえ」
ハヤト | 「ガンダム一機でやったんでしょうか？」
ブライト | 「それしか考えようがあるまい」
ミライ | 「でも、ここはメインベースではないわ」
セイラ | 「そうね。でなかったらガンダムたった一機に潰されはしないわ」
リュウ | 「うん、困った事をしてくれたな。ガンダムのおかげで敵は我々に対して完全にガードを固めちまったと判断していい」
セイラ | 「アムロ、今ごろ英雄気取りでしょう」
ハヤト | 「でも、どこにも姿が見えません」
カイ | 「逃げたんだよ」
リュウ | 「あっ、フラウ」
フラウ 『なによ、なによアムロったら…人の気も知らないで』

次回予告 「戦う相手を目の前に見るアムロ。それは、ホワイトベースに特攻を掛けるラル達であった。駆けつけるガンダムのビームライフルがグフを撃破した時、敵は笑った。機動戦士ガンダム、次回、『ランバ・ラル特攻！』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第19話「ランバ・ラル特攻！」

第19話「ランバ・ラル特攻！」
脚本・星山博之　絵コンテ・斧谷稔　演出・行田進　作画監督・安彦良和
アムロ | 「リュウさん、スタンバイOK」
リュウ | 「おう」
 | 「アムロ、ドッキングスタンバイ、いいか？」
アムロ | 「いきます、リュウさん。5、4、3、2、1」
リュウ | 「レーザーサーチャー同調。5、4、ガンダムBパーツ投下」
アムロ | 「コアチェンジ、ドッキングゴー」
ナレーター | 「空中ドッキングを完成させる為に仲間と訓練を重ねた日々。あのような時は、ホワイトベースを離れたアムロにはもう二度と帰ってこないのか？戦場をさまようアムロに、後悔に似た思いが走るのだった」
アイキャッチ 「ランバ・ラル特攻！」

アムロ 「キャンプか」
アムロ | 「水を飲ませてくれませんか？」
老人 | 「余分はないな。すぐ町だ。そこで買え」
アムロ | 「そうですか。すいません」
アムロ 「食事できますか？」
ブライト | 「リュウ、お前もみんなと意見は同じなのか？」
リュウ | 「アムロの事か？」
ブライト | 「ああ」
リュウ | 「アムロの事をガンダムと別に考えるのか？」
ブライト | 「…まあ、ガンダムが戻ってからの話になるがな、アムロの事は」
リュウ | 「ならやめとけ。その時のアムロ次第だからな」
ブライト | 「ああ」
リュウ | 「…」
レツ | 「もうやんなっちゃうんだよ、もう」
キッカ | 「やんやん」
クランプ | 「オヤジ、休ませてもらうぞ、13人だ」
店主 | 「へえい、い、いらっしゃいませ」
クランプ | 「ハモン様、こちらへ」
ラル | 「すまんな、サグレ、マイルは見張りだ。交代は急がせる」
サグレド | 「は、ランバ・ラル隊長」
アムロ | 「ランバ・ラル？」
ラル | 「オヤジ、まずはうまい水をくれ」
 | 「ハモン、すまんな。地球にこんな砂漠があるのは驚きだろう」
ハモン | 「自然の脅威です。星を見ているよりずっと面白い」
ラル | 「ハハハハッ」
 | 「みんな、座れ座れ。何を食ってもいいぞ。作戦前の最後の食事だ」
ジオン兵A | 「はっ」
アムロ | 『作戦前？』
店主 | 「あ、あの、このソドンは中立地帯でございますので戦争は」
ラル | 「ほかでやる、心配するな」
ハモン | 「何もないのね。できる物を14人分ね」
店主 | 「は、はい」
ラル | 「一人多いぞ、ハモン」
ハモン | 「あの少年にも」
ラル | 「ん？」
 | 「フフ、あんな子が欲しいのか？」
ハモン | 「フ、そうね」
フラウ | 「そうか、いくらなんでも食事ぐらいは。あっ」
 | 「なにかしら？こんな所に」
アムロ | 「あの、なんていうか、ご好意は嬉しいんですけど、僕にはいただけません」
ハモン | 「なぜ？」
アムロ | 「あなたに物を恵んでもらう理由がありませんので」
ラル | 「フッ、ハハハハハッ。ハモン、一本やられたな、この小僧に」
ハモン | 「君の事をあたしが気に入ったからなんだけど、理由にならないかしら？」
アムロ | 「そんな」
ラル | 「小僧、ハモンに気に入られるなぞ余程の事だぞ」
クランプ | 「まったくだ。遠慮したらバチが当たる」
ジオン兵A | 「あやかりたいくらいだよ、ぼうず」
ジオン兵B | 「男冥利に尽きるってもんだぞ」
ジオン兵達 | 「うははははっ」
アムロ | 「僕、乞食じゃありませんし」
ラル | 「気に入ったぞ、小僧。それだけはっきりものを言うとはな」
 | 「ハモンだけの奢りじゃない、わしからも奢らせてもらうよ。なら食っていけるだろう？ん？」
アムロ | 「ええ、そんなんじゃ」
マイン | 「隊長、怪しい奴を捕まえました」
ラル | 「スパイか？」
サグレド | 「は、行動不審の女が」
フラウ | 「あっ」
ラル | 「なんだ、子供じゃないか」
アムロ | 「フラウ・ボゥ」
ハモン | 「あなたのお友達ね？」
アムロ | 「え、ええ」
サグレド | 「や、しかし、こいつの着ているのは連邦軍の制服です」
ラル | 「そうかな？ちょっと違うぞ」
サグレド | 「間違いありません」
ラル | 「そうなのか？ハモン」
ハモン | 「さ、そうらしいけど。その子、この子のガールフレンドですって」
ラル | 「ほう」
フラウ | 「アムロ」
ラル | 「放してやれ」
マイン | 「や、しかし」
ラル | 「いいから」
 | 「いい目をしているな」
アムロ | 「…」
ラル | 「フフフ、それにしてもいい度胸だ。ますます気に入ったよ。ア、アムロとかいったな？」
アムロ | 「はい」
ラル | 「しかし、戦場で会ったらこうはいかんぞ。頑張れよ、アムロ君」
アムロ | 「は、はい、ラ、ランバ・ラルさんも、ハモンさんも、ありがとうございました」
フラウ | 「アムロ」
アムロ | 「行こう」
ハモン | 「フッ」
ラル | 「おい」
ゼイガン | 「は」
ラル | 「あとをつけろ、ゼイガン。この近くにいる連邦軍となれば木馬ぐらいしかおらんはずだ」
ゼイガン | 「はっ」
フラウ | 「どうしたのよ？」
アムロ | 「僕の事ならほっといてくれって言ったろ」
フラウ | 「みんながあなたの事をいつまでも心配していると思ったら大間違いよ」
アムロ | 「お前こそ、ジオンの連中に捕まったりして」
フラウ | 「じゃあ、あんたはなによ？」
 | 「アムロ」
アムロ | 「乗れよ」
フラウ | 「さっきの女の人が見ていたからあたしと手をつなぐのやめたんでしょ？」
アムロ | 「違うよ」
フラウ | 「嘘。どんどんあたしから離れて行っちゃうのね、アムロ」
アムロ | 「じゃ」
フラウ | 「ホワイトベースには行かないの？」
アムロ | 「うん。早く帰んないと日射病になるぞ」
フラウ | 「後悔したってしらないから」
アムロ | 「一人ならどうだって生きていけるさ」
フラウ | 「強情ね」
アムロ | 「後悔なんかするもんか」
ゼイガン | 「おおっ？」
 | 「うっ」
 | 「も、木馬だ」
ラル | 「来たか」
ジオン兵A | 「ゼイガンから暗号です。風はすぐ吹く。木馬が発見できたようです」
ラル | 「よし、出撃準備にかかれ」
ブライト | 「グフを見たのか？敵のモビルスーツを？」
フラウ | 「ええ。大型トレーラー二台に積んでいるらしいの」
カイ | 「アムロには会ったのかい？」
フラウ | 「ええ。同じソドンの町で会ったわ」
カイ | 「ヒーッヒヒヒッ、ほっ、アムロの奴、ジオンにしらせたんだぜ、ホワイトベースの事をよ」
ブライト | 「カイ、いいかげんにしないか。我々を追っている部隊が目の前にいるんだぞ」
ミライ | 「ブライト、作業は中止して迎撃体制を取った方がいいわ」
ブライト | 「そうだな」
ミライ | 「フラウ・ボゥ、気持ちはわかるけどこれからは勝手に抜け出したら駄目よ」
フラウ | 「はい」
ラル | 「調子はいい。ステッチ、そっちはどうだ？」
ステッチ | 「はっ、良好であります」
ハモン | 「あなた、御無事で」
ラル | 「うん、お前達は5キロ前進して待っていてくれ。これで無線を使うのは一時中止する」
ハモン | 「はい」
アムロ 『あの人達が僕らの戦ってる相手なんだろうか？』
ハモン | 「君を気に入ったからなんだけど、いけないかしら？」
ラル | 「ハモンに気に入られるなんて余程の事だぞ、フハハハハッ」
ジオン兵達 | 「ははははっ」
アムロ | 「…」
 | 「ホワイトベースを見つけたのか」
 | 「フラウ・ボゥがつけられたんだ」
アイキャッチ
アムロ | 「…」
 | 『あのグフってモビルスーツに出てこられたら、ガンキャノンもタンクもいちころだ』
カイ | 「うわっ、こんな近くに」
 | 「うわあーっ」
ミライ 「カ、カイ」
カイ | 「好きにさせるかよーっ」
ハヤト | 「リュウさん、ホワイトベースから離れてください」
リュウ | 「おう。来た」
ブライト | 「急速発進」
ミライ | 「はい」
 | 「うっ、ああっ」
子供達 | 「ああっ」
セイラ | 「あっ」
ステッチ | 「おっ、戦車が」
リュウ | 「ハヤト、敵のモビルスーツは二機らしい。これ以上ホワイトベースに近づけるな」
ハヤト | 「は、はい」
ラル | 「ステッチ、俺が跳び出す。その間にタンクをやれ」
ステッチ | 「は、はい。ラル大尉」
ハヤト | 「うわっ」
 | 「…」
ステッチ | 「今だ」
ハヤト | 「リュウさん、キャタピラがやられました」
リュウ | 「こ、この」
ステッチ | 「ハハハ、隊長やりました、タンクをやりましたよ。こいつにとどめを」
ラル | 「なにを寝ぼけておるか、ステッチ。木馬だ、木馬を討ち取らねば我々の、我々の戦いの意味はない」
ステッチ | 「…そ、そうでありました」
ハヤト | 「ザクめ。リュウさん、ガンタンクの上半身を強制排除します。いいですか？」
リュウ | 「強制排除だと？ハ、ハヤト、お前はどうなる？動けんぞ」
ハヤト | 「リュウさん、弾丸は十分残っています。砲台になればいいことです」
 | 「戦力は無駄にはできません。リュウさんはコアファイターでアムロを呼びに行ってください」
リュウ | 「よ、よしわかった。お前の言う通りかもしれん、行かせてもらうぞ。コアブロック発進」
 | 「ハヤト、気をつけてな」
 | 「カイ、ハヤトとホワイトベースを頼む」
カイ | 「冗談じゃないよ。グフとザクはどこに行ったんだ？ハヤト、お前そこから出た方が死なないですむぞ」
ハヤト | 「なに言ってんです。動けなくなったって弾丸があるんだ、やります」
カイ | 「ほう、ヘイヘイ、ご立派でござんすね。チッ、あの上かな？敵は」
リュウ | 「ん、あれか？」
アムロ | 「…ええい、ここでビームライフルを使ったらグフと戦う時」
リュウ | 「アムロ、聞こえるか？俺がこいつを押さえている、ホワイトベースに向かってくれい」
アムロ | 「リ、リュウさん、すいません」
 | 「リュウさん、迎えに来てくれたんだ」
ミライ 「上昇、脱出します」

ステッチ 「いいぞ、真後ろからミサイルぶっこみゃいくら木馬だって」
マーカー | 「うしろにザク一機接近中です」
ブライト | 「なに？うしろのミサイルはどうした？」
マーカー | 「誰もいないようです」
ミライ | 「真後ろなの？」
マーカー | 「はい」
ミライ | 「全速前進。全員、何かにつかまって」
ステッチ | 「おっ、木馬め」
 | 「ああーっ」
ラル | 「ええい、迂闊な奴だ」
カイ | 「…こ、こいつ」
セイラ | 「ハヤト、カイ、聞こえて？外からグフを狙い撃ちできませんか？グフを倒してくれないとホワイトベースが」
ミライ | 「ブライト、グフを振り落とします」
ブライト | 「なんだと？ミライ、できるのか？」
ミライ | 「背面飛行に入ります、シートベルトを使ってください」
ブライト | 「君は？」
ミライ | 「構いません」
ハヤト 「す、すごい、ミライさん」

子供達 「わあーっ」
カイ | 「わあーっ」
 | 「ああっ」
 | 「があっ、だ、駄目だっ」
ラル | 「ガ、ガンダムという奴か？ど、どこに隠れていたのだ？」
カイ | 「ア、アムロ、今頃」
アムロ | 「グフめ」
 | 「こ、こいつ」
ラル | 「せ、正確な射撃だ。それゆえコンピューターには予想しやすい」
アムロ | 「よ、よけもしないのか？」
 | 「ええい、どうせあと一回ぐらいしか撃てないんだ」
ラル | 「ほう、思いきりのいいパイロットだな、手ごわい。しかし」
アムロ | 「うっ、すごいパワーだ」
 | 「わあーっ」
ラル | 「…」
 | 「イヤアッ」
 | 「おっ？」
 | 「なに？」
 | 「うおっ。このっ」
アムロ | 「うわーっ…」
ラル | 「…やるなガンダム。しかし、こちらとてまだまだ操縦系統がやられた訳ではない」
アムロ | 「き、来た」
 | 「…やっぱり」
ラル | 「お、お前は？さっきの坊やか。ア、アムロとかいったな」
アムロ | 「そうか、僕らを助けたのはホワイトベースを見つける為だったのか」
ラル | 「まさかな。時代が変わった様だな、坊やみたいなのがパイロットとはな」
アムロ | 「どうだ」
 | 「あ、あれは」
ラル | 「見事だな。しかし小僧、自分の力で勝ったのではないぞ。そのモビルスーツの性能のおかげだという事を忘れるな」
アムロ | 「ま、負け惜しみを」
 | 「待て」
ラル | 「うおっ」
アムロ | 「うわあっ」
ラル | 「やむを得ん。夜になってハモンと合流するか」
ブライト | 「カイ、リュウ、後退しろ、ハヤトのガンタンクの収容を第一に。ここから離脱する。損害があまりにも大きすぎた」
 | 「アムロ、回線を開け。各機の収容作業を手伝ってもらう」
ブライト | 「どんな理由があろうとチームワークを乱した罪は罪だ」
アムロ | 「一方的すぎます、僕だって好きでホワイトベースを降りたんじゃない。僕の言い分だって聞いてくれても」
ブライト | 「聞く訳にはいかんな」
アムロ | 「ブライトさん、どうせランバ・ラルが攻めてくれば、僕がガンダムを動かさなければ」
リュウ | 「アムロ」
アムロ | 「リュウさん」
リュウ | 「なぜ俺がお前を呼びに行ったと思う？」
アムロ | 「僕がいなければ戦えない」
リュウ | 「…うぬぼれるなよ。ガンダムさえ戻ってくればと思ったからだよ」
カイ | 「そのへんをよっく考えんだな、え？アムロ」
アムロ | 「リュ、リュウさん、カイさん、リュウさん」
ブライト | 「徹夜で修理をしなければ。あのギャロップとかいうのも手傷は負ったらしいが、また来るぞ」
リュウ | 「ああ。あれでいいのかな？」
アムロ | 「…話をすればわかるんだ、出してください。こんな所に入れることないでしょう。ブライトさん、ミライさんでもいいんだ。セイラさん来てください、話を聞いてください。リュウさん、セイラさん、話を、僕にだって言いたいことあるんだ」
フラウ | 「馬鹿なアムロ」
アムロ | 「テレビモニターで聞こえてるはずです、答えてください、セイラさん、セイラさん」
 | 「…僕が一番ガンダムをうまく使えるんだ。一番、一番うまく使えるんだ…」
ラル | 「うぬぼれるなよ、お前の力で勝ったのではない。ガンダムの性能のおかげで勝ったのだ」
 | 「フフ、いい度胸だ。だからハモンに気に入られたという訳か。奢らせてもらうよ、アムロ君」
アムロ 「…ぼ、僕は、僕はあの人に勝ちたい」

次回予告 「ついにホワイトベースに敵が乗り込む。少年達は恐怖の中、抵抗をする。銃身は焼け、ガンダムはギャロップを撃破する。しかしその代償はあまりにも大きく、アムロ達を傷つける。機動戦士ガンダム、次回、『死闘！ホワイト・ベース』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第20話「死闘！ホワイト・ベース」

第20話「死闘！ホワイト・ベース」
脚本・山本優　絵コンテ・斧谷稔　演出・藤原良二　作画監督・富沢和雄
アムロ | 「リュウさん、スタンバイOK」
リュウ | 「おう」
 | 「アムロ、ドッキングスタンバイ、いいか？」
アムロ | 「いきます、リュウさん。5、4、3、2、1」
リュウ | 「レーザーサーチャー同調。5、4、ガンダムBパーツ投下」
アムロ | 「コアチェンジ、ドッキングゴー」
ナレーター | 「少年達は一致団結して生き抜こうとしていたが、わがままと苛立ちがお互いの仲を気まずいものにしていた。しかし、敵の攻撃はそんな少年達とは関係なく迫りつつあった」
アイキャッチ 「死闘！ホワイト・ベース」
ブライト | 「暗号解読は間違ってないんだろうな？」
セイラ | 「ええ。オデッサ・デイ発動まで動くな。何度も調べてみたわ」
ブライト | 「ランバ・ラルって言ってたな？」
セイラ | 「ええ」
ブライト | 「このままでは奴に捉まるぞ」
セイラ | 「そりゃそうだけど、マーカーとオスカを休ませなくっちゃ」
ブライト | 「うん。あの二人が一番働いているかもしれないな」
ミライ | 「お仲間に入れてくれて？」
セイラ | 「ちびちゃんの繕いものは？」
ミライ | 「終わったわ」
セイラ | 「あなたもマメね」
フラウ | 「食べていないんじゃないの？」
アムロ | 「ドアを閉めろよ、逃げ出すかもしれないぜ」
フラウ | 「そんなこと言わないでよ」
アムロ | 「あのランバ・ラルって人、必ず攻めてくるよ。ザクやグフがなければなおさらあの人は来るんだ。絶対に」
リュウ | 「来たら来たでいい。その時はガンダムに乗る。で、お前はどうする？」
アムロ | 「ホワイトベースを降りてもいいと思っています」
リュウ | 「…本気か？」
アムロ | 「ええ。いけませんか？どうせみんな気まずくなったんだし」
リュウ | 「ええい、貴様っ」
アムロ | 「あっ」
 | 「…本気で殴ったんだね、リュウさん」
リュウ | 「…い、いつか、マチルダさんがお前の事をエスパーかもしれないって言ったのが、俺はいかにもお前の事らしいと思ってたんだ。いいかげんいじけ虫は」
アムロ | 「フッ、マチルダさんか。自分の言葉でお説教したらどうなんです？」
リュウ | 「チッ」
 | 「フラウ・ボゥ、行こう」
フラウ | 「はい」
アムロ | 「一人でむきになったって人間が変わるもんか」
ハヤト | 「あ、よろしいですか？」
ブライト | 「うん、いいよ」
ハヤト | 「すいません、アムロの事なんですけど。ブライトさん、彼をはずすつもりないんでしょ？」
ブライト | 「なぜそう思う？」
ハヤト | 「独房に入れるって事はアムロの反省をうながしている訳で、つまりあてにしている」
セイラ | 「そうね」
ミライ | 「もともと、アムロをはずそうと言い出したのはブライトだけど、どうなの？」
ブライト | 「アムロはガンダムを持ってジオンに逃げたってよかったはずだ。それをしなかったのはなぜかと考えてみたのさ。そしたら」
カイ | 「望みが持てそうってのかい？」
ブライト | 「ああ」
カイ | 「アムロが帰ってきたのは一時的なホームシックみたいなもんさ」
ブライト | 「しかしな、あと一息だと思わんか」
 | 「なあ、リュウ」
リュウ | 「アムロの事か？うーん、大丈夫だろ」
クランプ | 「ラル大尉、ドズル閣下からの電文です。マ・クベ閣下から中継していただきました」
ラル | 「ハモン、いいニュースだ。陸上タイプのモビルスーツ・ドムを三機、まわしてくれるそうだ」
ハモン | 「ドム？あの重モビルスーツ？」
ラル | 「ハモン、移動するぞ。ドムを受け取ったら我々はただちに木馬に攻撃を掛ける」
ナレーター | 「キシリア旗下のマ・クベ大佐の部隊は、地球で最大の鉱物資源をおさえていた。ここは、そのマ・クベの本拠地である」
マ | 「ランバ・ラルはこの辺りの私の鉱山を知りすぎた。キシリア様がジオンを支配する時にこの鉱山は役立つ。実態はギレン様にも知らす訳にはいかんのだ」
ウラガン | 「は」
マ | 「次の手はわかってるな？」
ウラガン | 「しかし、あの方の依頼を握りつぶした事」
マ | 「心配ない。ランバ・ラルはそうは考えはせん」
ウラガン | 「はっ」
セイラ | 「リュウ、起きて、リュウ、リュウ、ハヤト達が出て行ったのよ」
リュウ | 「…えっ、なんです？セイラさん」
セイラ | 「ハヤト、カイ、ハワード、マクシミリアンが出て行ったの。追いかけてくれて？」
リュウ | 「と、とにかく追いかける」
リュウ | 「まったく、どいつもこいつも勝手な真似しくさって」
ブライト | 「リュウ、頼む」
リュウ | 「任せとけ。殴り倒してでも連れて来てやる」
ミライ | 「…リュウ、あたしも行くわ、連れてって」
リュウ | 「すぐ戻りますよ」
ブライト | 「ああ、ハヤトもあれではっきりした奴だしな」
ミライ | 「あたし達、アムロの事をそんなに身贔屓にしていたかしら？」
ブライト | 「みんながひとつ、考え落ちしているのさ」
ミライ | 「考え落ち？」
ブライト | 「アムロがいない間、指揮者としての僕はひどく不安だったって事さ」
ミライ | 「不安」
ブライト | 「君も星回りのいい女性だと思っている。しかし、アムロだ。あいつがいなくなった時感じた不安っていうのはこりゃ絶大だ。いったいなんなのだろうな？」
ラル | 「ポイントA13、間違いないのだな？」
クランプ | 「はあ」
ラル | 「30分は過ぎておる」
ハモン | 「あなた、光よ」
ラル | 「いや、あれはマ・クベの部隊の者だ」
 | 「…ド、ドムは届かぬと言うのか？」
ウラガン | 「は、まことに残念です。我がマ・クベ部隊の援護も間に合わず、中央アジアに入る直前で補給線は撃破されてドムは」
ラル | 「いや、このランバ・ラル、たとえ素手でも任務はやり遂げてみせるとマ・クベ殿にはお伝えください」
ウラガン | 「はっ」
ラル | 「ご苦労でした」
ウラガン | 「失礼いたします」
 | 『なるほど、いくさ馬鹿とはこういう男のことをいう』
 | 「ようし、帰るぞ」
ハモン | 「で、どうなさいます？」
ラル | 「お前の言う通りになったな。補給戦力をあてにせず、元々」
 | 「元々ゲリラ屋の私の戦法でいこう」
 | 「どうだ？クランプ」
クランプ | 「その方が兵どもも喜びます、隊長」
リュウ | 「連中め、やっと止まりやがって」
 | 「お前達までなんという事をしてくれるんだ」
ハヤト | 「戦うのはホワイトベースでなくたってできます。近くの連邦軍を探してそこに」
リュウ | 「ブライトを見捨てるつもりか？」
カイ | 「ブライトにはアムロがついてんでしょうが」
リュウ | 「いいかげんにせんか、カイ」
ハヤト | 「僕にはホワイトベースで戦う意味がなくなったんですよ。これは仕方のない事でしょ」
リュウ | 「ハ、ハヤト」
ラル | 「ギャロップは木馬の前面に出てギーンのザクと共におとりだ。そこをうしろからキュイで木馬に突っ込む。ハモンにギャロップの指揮を任せる。そして私とクランプで第一キュイ、第二キュイの隊長を務める。いいな？」
ハモン | 「はい」
クランプ | 「は」
ジオン兵A | 「はっ」
ラル | 「よし、ギャロップ発進。木馬をキャッチしたらザク、キュイはギャロップから離れて展開する」
ジオン兵A | 「木馬です。推定位置より10キロ移動しているだけです」
ハモン | 「良好です。ザク、キュイ、各隊30秒後にギャロップ発進」
ラル 「よーしハモン、我々が木馬に取りついたら脱出していいぞ」

ハモン 「あなたこそ、お気をつけて」
カイ | 「ああっ。殴らなくたっていいだろう、リュウ」
ハヤト | 「そうですよ、力ずくで人にいうことを聞かせようたって無理ですよ」
リュウ | 「…殴らなきゃわからんのだろう？お前達は」
カイ | 「ん？なんだ？あの音」
リュウ | 「ん？」
ハヤト | 「えっ？」
リュウ | 「…伏せろ。見つかっちゃまずい」
ハヤト | 「あの音、捕虜の言ってたギャロップだ。ホワイトベースに向かっている」
リュウ | 「ランバ・ラル隊か」
 | 「戻るか戻らないかはお前達の良心に聞くんだな」
ハヤト | 「リュウさん」
カイ | 「まったく」
ハモン 「ザク、ギーン発進。続いてキュイ」

ラル 「発進」
カイ | 「行くか？」
ハヤト | 「はい」
 | 「いいだろ？」
ハワード | 「はい」
マクシミリアン | 「はい」
カイ | 「いやに冷え込むじゃないか」
ハヤト | 「カイさん」
カイ | 「ん。しゃあねえな…」
ラル 「フフ、この風、この肌触りこそ戦争よ」

アイキャッチ
ハモン | 「あの少年、白いモビルスーツ・ガンダムのパイロットとか」
 | 「よい少年。さて、どう出てくるか」
ブライト | 「セイラ、どのくらい近づいている？」
セイラ | 「ここでは正確にわかりません。オスカとマーカーを呼び出しているんですけど」
ブライト | 「前部ミサイル用意」
 | 「ミライ、メインエンジンパワー臨界、急げ」
ミライ | 「はい。エンジンスタート終了、飛行再開まで1分20秒待ってください」
オスカ | 「すいません、寝坊しちゃって」
マーカー | 「すいません、寝坊しちゃって」
ブライト | 「左右のビーム砲を開かせろ、うしろのミサイルもだ。敵は一機じゃないらしい」
マーカー | 「…了解」
 | 「ビーム砲開け。敵の計測に入ります」
 | 「正面、ギャロップらしき物確認。山が邪魔でほかの物が見つかりません。ホワイトベースの高度を取ってくれませんか？」
ブライト | 「まだ無理だ。前方の監視カメラ開け」
マーカー | 「ギャロップです、射程距離に入ります」
ブライト | 「主砲、撃て」
アムロ 「うっ、来たな。あっ」
ブライト | 「左の機銃なにやっている？ザクがいるんだぞ、撃て、撃て」
セイラ | 「ブライト、ガンダム発進します」
ブライト | 「す、すまんセイラ。左にザクがいる、発進の隙に狙い撃ちされんように高度を取れ。あてにしているぞ」
セイラ | 「はい、やってみます」
 | 「ガンダム、発進。うっ」
セイラ 「あっ」
ブライト | 「フラウ・ボゥ、アムロを独房から出せ。ドアのキーはタイプ6Eで開く。わかってるな？」
フラウ | 「はい」
キッカ | 「ああっ、ホワイトベースのバギーがあんなとこ走ってる」
レツ | 「あんなとこじゃなんにもできないのに」
ブライト | 「なに？リュウ達が帰ってきたのか？」
キッカ | 「あそこよ。わかるでしょ、ブライトさん」
ブライト | 「ミライ、前の甲板と右の山の高さを同じにしろ」
ミライ | 「了解」
アムロ | 「フラウ・ボゥ」
フラウ | 「アムロ、出動よ」
アムロ | 「ガンダムは？」
フラウ | 「セイラさんが出動させたわ。アムロは左の機銃を担当してって」
アムロ | 「よし」
フラウ | 「頑張ってね」
カイ | 「あっ、なんだありゃあ？」
ハヤト | 「戦車？」
カイ | 「そうだ。ありゃあ白兵戦用の奴だ。奴ら、肉弾戦で来るつもりじゃないのか？」
リュウ | 「ホワイトベースに跳びこむぞ、そりゃーっ」
キッカ | 「お兄ちゃん達のバギーが着いたよ」
ブライト | 「よーし」
マーカー | 「うしろから二機の戦車が来ます」
ブライト | 「なんだと？」
マーカー | 「白兵戦用の戦車、キュイです」
ブライト | 「なに？白兵戦用の？」
アムロ 「遅れてすいません。あっ」

セイラ 「うっ…」
アムロ | 「セ、セイラさん、もっと下がって狙うんです、うしろにジャンプです」
 | 「よーし」
セイラ | 「来た」
 | 「やった？」
アムロ 「やったあ、セイラさん」

ラル 「木馬が逃げにかかるぞ。射撃開始」
マーカー | 「うしろから攻撃が始まりました」
ブライト | 「リュウ、カイ、ほかにも戦闘のできる者はうしろへまわれ。敵の侵入を阻止する」
ミライ | 「マーカー、オスカ、銃は持っているの？」
マーカー | 「は、はい」
ミライ | 「…ホワイトベースを乗っ取るつもりがなければ、ギャロップだってもっと当てているわ」
マーカー | 「ああ、そういえば」
アムロ 「あの人が来るんだ」
ラル | 「掛かれ」
アムロ | 「あっ」
ラル | 「砲撃の少ない所へ突撃しろ」
クランプ | 「クランプ隊、行くぞ」
クルーA | 「うあっ」
ジオン兵A | 「ああーっ」
アムロ | 「入れるな、ホワイトベースに入れるな」
セイラ 「だ、駄目だわ。ガンダムの武器では威力がありすぎて兵隊だけをやっつける訳には」
子供達 | 「うわーっ」
キッカ | 「こいつめ、行っちゃえ、落ちちゃえ」
クランプ | 「なんでこんな子供がいるんだ？」
 | 「さがってろ、怪我するぞ」
 | 「さがれと言っている」
キッカ | 「わあーっ」
ミライ | 「オスカ、マーカーはブリッジの入り口を、ジョブ・ジョンは前を」
ジョブ | 「はっ」
ジオン兵A | 「うっ、ああーっ」
クランプ | 「よし、行けるぞ」
 | 「ああーっ」
クルーA | 「わあっ」
クルーB | 「うわあっ」
クルーC | 「78番ハッチが突破されたぞ」
アムロ | 「なに？うわっ…」
ラル | 「急げ、サブブリッジを占領するぞ、おおっ」
フラウ | 「あっ…」
ラル | 「銃を持っていれば殺す。どこかに隠れているんだ」
フラウ | 「あ、あなたは」
 | 「あの人、レストランに」
アムロ | 「あっ」
ジオン兵B | 「ええい」
アムロ | 「…」
ジオン兵B | 「おっ」
アムロ | 「…」
ラル 「勝てたのはそのモビルスーツのおかげだ。自分の力で勝ったのではない」
アムロ | 「おおっ」
ジオン兵B | 「…ええいっ…」
アムロ | 「こ、こいつ…」
ブライト | 「ガンダムをセイラとセイラと代われ。第二ブリッジの敵をガンダムで撃退する」
アムロ | 「どうやって？」
ブライト | 「ホワイトベースを壊してもだ」
アムロ | 「は、はい」
アムロ | 「セイラさん」
セイラ | 「頼むわね、アムロ」
アムロ | 「はい」
セイラ | 「敵は？」
アムロ | 「第二ブリッジです」
セイラ | 「そう」
ジオン兵A | 「しかし、妙だとは思いませんか？少年兵ばかりというのは、どうも」
ラル | 「どこも人手不足だからな。開くぞ」
クルーA | 「敵だ、敵だ。うわっ」
ラル | 「まっすぐ行け」
リュウ | 「…やらせるか」
ラル | 「メインブリッジのコントロール回路を切るんだぞ」
クルーA | 「はっ」
セイラ | 「あっ…」
ラル | 「あっ、ひ、姫、ひ、姫様か？」
セイラ | 「…」
ラル | 「…間違いない、アルテイシア様に違いないな。私をお忘れか？あなたの父上ジオン・ダイクン様に御仕えしたジンバ・ラルの息子ランバ・ラルですぞ」
セイラ | 「アルテイシアと知ってなぜ銃を向けるか」
ラル | 「はっ、やはり。で、ではなぜ？」
リュウ | 「セイラ、退け。うおーっ」
ラル | 「おっ、不覚」
リュウ | 「おおっ」
セイラ | 「リュウ」
ラル | 「ううっ」
セイラ | 「ランバ・ラル、退きなさい」
ラル | 「ひ、姫様、おっ」
ブライト | 「アムロ、聞こえるか？第二ブリッジを占領された。撃破してくれ」
アムロ 「了解」
ラル | 「…ハモンと連絡は？」
ジオン兵A | 「はっ、周波数は合わせました」
ラル | 「お前達は退け。作戦は失敗だ」
ハモン | 「あなた」
ラル | 「ハモン、すまぬ。木馬をギャロップで撃破してくれ。ランバ・ラル、戦いの中で戦いを忘れた…アルテイシア様が」
ハモン | 「どうなさったのです？」
ジオン兵A | 「わあっ」
ラル | 「うおっ」
 | 「…またモビルスーツのガンダムか。…わしの戦っていた相手が皆、年端のいかぬ少年達とは皮肉なもんだ…」
ブライト | 「おおっ」
ハヤト | 「あっ」
セイラ | 「あっ」
ラル | 「君達は立派に戦ってきた。だが、兵士の定命がどういうものかよく見ておくんだな」
ラル | 「うおーっ」
アムロ | 「あっ」
セイラ 「ラ、ラル」
アムロ | 「うわあっ」
 | 「ハモンさん、ランバ・ラルが死んだんだぞ」
 | 「やめるんだーっ」
ハモン 「ああっ、ブリッジ、射出を」
ハモン | 「隊長から連絡はありませんか？」
ジオン兵A | 「は、はい。あれが最後で」
ハモン | 「そう」
 | 「ランバ・ラル」
アムロ 「ランバ・ラルにハモン」

ブライト 「静かに、静かに運ぶんだ」

次回予告 「戦死したランバ・ラルの意志をハモンが継いだ。数少ない武器を持って迫るハモンはついにガンダムを討ち取るのか？その危機に、リュウ・ホセイのコアファイターがハモンを襲う。機動戦士ガンダム、次回、『激闘は憎しみ深く』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第21話「激闘は憎しみ深く」

第21話「激闘は憎しみ深く」
脚本・荒木芳久　絵コンテ・斧谷稔　演出・行田進　作画監督・山崎和男

ナレーター 「ここは、地球で最大の鉱物資源をおさえているマ・クベ大佐の本拠地である。地球連邦軍は、この基地を叩くオデッサ作戦の準備を着々と進めていた。ホワイトベースはこの作戦に参加すべく西へと進んでいたが、ランバ・ラル隊の攻撃はまだ終わってはいない」

アイキャッチ 「激闘は憎しみ深く」
ハモン | 「使い古したザクが一機とマゼラアタックの砲塔が四門だけとは」
タチ | 「明らかにマ・クベ大佐は協力的ではありませんでした」
ハモン | 「あてにしますよ、タチ中尉。なんとしてでもラルの仇を討ちたいのです」
タチ | 「我々とて同じ思いです、ハモン様」
ハモン | 「誰か？」
タチ | 「タチ中尉であります。偵察に出た者が帰ってまいりました」
ハモン | 「入れ」
タチ | 「失礼します」
ジオン兵A | 「木馬は山を背中にしております」
タチ | 「そこに付け入る隙があるな」
ジオン兵A | 「は」
ハモン | 「木馬の損害は？」
ジオン兵A | 「必死で修理をしておりますが、人数が極端に少ないようです」
ハモン | 「急ぎましょう、準備を」
タチ | 「は、ハモン様」
カイ | 「かなりひでえな」
 | 「この調子であちこちやられ続けたらたまんないぜ」
ハヤト | 「…部品も底をついてきた。武器も乏しいし、どっかで補給を考えませんとね」
ブライト | 「ぼやくなハヤト。前線では何が起きるかわからんのだ。知恵と工夫で切りぬけてくれ」
ハヤト | 「知恵と工夫ですか。それよりアムロを」
ブライト | 「それを言うな」
フラウ | 「具合、どう？」
リュウ | 「ああ、まあね」
ハロ | 「リュウ、ダイジョウブ、カ？」
リュウ | 「お？」
ハロ | 「リュウ、タイチョウ、フカ、リュウ、タイチョウ、フカ」
フラウ | 「ハロ」
リュウ | 「ああ、いいんだ。フフフッ、あっ…」
フラウ | 「あっ、リュウ」
リュウ | 「…しかし、ハロは良くできている。正直だよ」
ハロ | 「ハロ、ゲンキ。リュウ、ハヤク、ゲンキニ、ナレ」
リュウ | 「フフフ、あ、ありがとう、ハロ。お世辞を言う回路も入っているとはね」
フラウ | 「何かして欲しいことない？リュウ」
リュウ | 「い、いや、ないよ。俺は順調だってみんなには言っといてくれよ」
フラウ | 「ええ」
リュウ | 「ブライトの奴、アムロをまた独房に入れたんだって？」
フラウ | 「ええ」
リュウ | 「アムロが突っ張ってんのか？」
フラウ | 「…」
リュウ | 「ブライトだな…」
タチ | 「カーゴにはマゼラトップを装備しました。ギャロップの予備のエンジンでかなり高速移動ができます」
 | 「ザクにはマゼラトップの主砲を持たせます。それとサムソンの二機です。兵は16名、すべてランバ・ラル様の息のかかった者です」
ハモン | 「よく準備をしてくれました。ガルマ様の仇討ち部隊として地球に降り立ったものの、我々はまだ任務を終わっておりません。一見小さな作戦ではありますが、敵は連邦軍の最新鋭戦艦とモビルスーツです。ジオンの国民は我々の戦果に期待しております。ランバ・ラルは私にもったいないくらい実直な男性だった。あんな心を寄せてくれた人の為によしんば、砂漠で散るのも後悔はない。この作戦に不服がある者は参加しなくとも、ランバ・ラルは怒りはしません、私もです」
タチ | 「その心配はございません、ハモン様。全員引かぬ覚悟であります」
ハモン | 「ありがとう」
 | 「トルガン、頼みます」
トルガン | 「はっ、ハモン様」
ハモン | 「ミサキも頼みます」
ミサキ | 「はい、ハモン様」
ハモン | 「イリューシ、頑張ってください」
イリューシ | 「はい、必ず仇を」
ブライト | 「うーん」
リュウ | 「…ブライト」
ブライト | 「リュウ、動いたらまた傷口が開くぞ」
リュウ | 「…リハビリテーションさ。少しは体を動かさんと治りがな…ううっ」
ブライト | 「大丈夫か？」
リュウ | 「ああ。アムロの事だがな」
ブライト | 「出す訳にはいかんよ。俺達が期待する態度を見せれば、あいつはまだまだ自惚れる」
リュウ | 「そ、そうでもないぜ」
 | 「ね、ミライさん」
ミライ | 「ええ、でも規則は」
ブライト | 「野生の虎でも檻に入れておけば自分の立場がわかってくる」
リュウ | 「アムロが自分でわかるのを待つ訳か。言い逃れに聞こえるが」
ブライト | 「俺の言い逃れ？なぜだ？」
リュウ | 「人間にはな言葉があるんだ。俺の元気な内に」
ミライ | 「リュウ、何を言うの？」
リュウ | 「ブライトはアムロとゆっくり話し合った事ないんだろ？それじゃあ虎はおとなしくにはならん、あっ…」
ブライト | 「サンマロかセイラを呼び出してくれ、リュウをベッドへ」
ミライ | 「はい」
ハモン 『あの坊やが邪魔するような事がありましたら、あなた、護ってくださいましね』

ハヤト 「よし、あとは磁気圧の調整だけだ」

ブライト 「お前はパイロットだ。寝るのも仕事のうちなんだぞ」
アムロ | 「…」
 | 「誰がいるんです？」
リュウ | 「お、起きてたか」
アムロ | 「リュウさん」
リュウ | 「…起こしてすまんな」
アムロ | 「体、大丈夫なんですか？」
リュウ | 「…俺の事はいい。な、お、お前ブライトがまた独房に入れたのを腹を立てていないのか？」
アムロ | 「僕が？ブライトさんの処置わかります。怒ってなんかいません」
リュウ | 「ならいいんだ。…ブ、ブライトがな、お前は野生の虎だっておっかながっているんだよ…お、おかしいだろ？」
アムロ | 「野生の虎ですか？」
リュウ | 「アムロ、期待しとるぞ」
アムロ | 「大丈夫ですか？」
リュウ | 「なあに、大丈夫…」
セイラ | 「リュウさん、なんで動きまわるんです？」
 | 「フラウ・ボゥ、こっちよ。アムロの所に来ていたんだわ」
リュウ | 「うおっ…」
フラウ | 「あっ、リュウさん」
アムロ | 「セイラさん、リュウさん大丈夫ですか？」
リュウ | 「…」
セイラ | 「大丈夫よ。アムロ、心配しないで」
タチ | 「錐の戦法です。昔から伝えられております最高の突撃攻撃法であります」
 | 「第一波の攻撃を敵の最も弱いと思われる所に掛けます。ほかには一切目を向けずただ一点を抜く。我々の生還は不確実でありますが、間違いなく木馬を撃破する事ができます」
タチ | 「絶好だ、木馬め」
カイ | 「うっ、て、敵か？」
 | 「うわっしまった、うしろからか」
オスカ | 「敵襲だ」
ブライト | 「どっからだ？て、敵は」
カイ | 「好きにさせるかよ」
 | 「ちぇっ、ザク一機でホワイトベースをやろうってのか、生意気言っちゃって」
ハヤト | 「ジョブ・ジョンさん、もっとスピードを上げられませんか？」
ジョブ | 「調子良くないんだ。この間の直撃食らったのがまだ直りきってないんだ」
ハヤト | 「あっ、カイさん」
カイ | 「ザ、ザクだけじゃねえのか」
ジョブ | 「だ、駄目だ、シャフトが折れてるらしい。エンジンはかかってるんだけど、ハヤト、どうする？」
ハヤト | 「ど、どうするって、ここからじゃ十分な援護ができない。あっ？」
リュウ | 「…」
セイラ | 「リュウ、大丈夫？しっかりして」
リュウ | 「そ、それよりもア、アムロを独房から出すんだ。責任は俺がとる」
セイラ | 「わかったわ」
 | 「その代わり、リュウはベッドにいるのよ」
リュウ | 「わかっている、セイラさん」
セイラ | 「ブライト」
ブライト | 「セイラ、どこにいるんだ？早くブリッジに上がれ」
セイラ | 「アムロの独房のドアナンバーを教えてください」
ブライト | 「なんだと？」
セイラ | 「今までリュウがここにいたのよ。彼が責任をとるからアムロの出動を」
ブライト | 「おせっかいな」
セイラ | 「私も責任をとるわ、教えてください」
ブライト | 「F36タイプだ」
セイラ | 「リュウが開けてくれたのよ。リュウの分も頑張ってね」
アムロ | 「はい。行きます」
 | 「ああっ…ジオンめ、叩き落してやる」
カイ | 「ううっ、ま、まだ新手がいるのか？」
ハモン | 「フフ、木馬め。案の定自由には動けまい。ランバ・ラル隊のしぶとさ、見せてあげよう」
アイキャッチ
クルーA | 「1、2、3番はまったく出力が上がりません」
ブライト | 「構わん」
 | 「ミライ、離陸しろ」
ミライ | 「了解」
 | 「セイラ、ガンダムの発進は大丈夫ね？」
セイラ | 「は、はい、大丈夫のはずです」
 | 「うっ、ガンダム発進どうですか？」
オムル | 「メカマンがみんな怪我をしていて修理が」
アムロ | 「動けばいいんだ」
セイラ | 「アムロ」
アムロ | 「ともかく、コアファイターで出ます。修理中でガンダムにドッキングしていないんです」
セイラ | 「了解したわ、アムロ。ホワイトベースが発進するかもしれないけれど、いいわね？アムロ」
アムロ | 「大丈夫です」
セイラ | 「ブライト、ミライ、コアファイター出ます。よろし？」
ブライト | 「やらせたくなくてもやるんだろ、セイラ」
セイラ | 「ブライトさん」
ブライト | 「ガンダムがなければ立ち向かえんというのに」
キッカ 「ああっ、お兄ちゃん達のお墓置いてっちゃうの？」
カイ | 「ザクの野郎」
 | 「俺だって、俺だって前の俺とは違うんだ。引かねえぞ、引かねえぞ」
アムロ | 「ベッドを倒してガンダムパーツを発射する事ぐらいできるだろう？」
オムル | 「手引書には書いてあるようだけど、やったことないんだ」
アムロ | 「誰だってそうだよ、ホワイトベースでは。あとはなんとかする」
オムル | 「わかった、やってみる」
アムロ | 「あいつの方が軍人の本職だろうにさ」
 | 「アムロ、行きます」
アムロ 「これ以上ホワイトベースに触らせるものか」
フラウ | 「ああっ…」
リュウ | 「…フラウ、手伝ってやれ。右の機銃に行って引き金ぐらい引けるだろう？」
フラウ | 「…はい」
リュウ | 「ヘルメットだけはするんだ。耳をやられる」
フラウ | 「はい」
リュウ | 「…」
ブライト | 「ガンタンクが故障だと？ミライ、ホワイトベースはこのまま動けんのか？」
ミライ | 「浮力がつきません、ハイパーマグネットが」
ブライト | 「ガンダムパーツを発射しろだと？アムロが言ったのか？」
リュウ | 「…くそ」
クルーA | 「リュウさん、あなたは動いちゃ駄目です。一番の重症なんですよ」
リュウ | 「…ホワイトベースがやられちまえば、病気だ怪我だって言えるかよ」
クルーA | 「そ、そうですが。あっ…」
 | 「リ、リュウさん、どうするつもりなんですか？」
リュウ | 「ガ、ガンタンクを動かさにゃならん…」
リュウ 「ホワイトベースが引っ掛かってくれなけりゃ、こ、こんな事もできなかったところだ…」
アムロ | 「ようやく一機か。まったく出遅れた」
オムル | 「アムロ、ガンダムパーツの発射ができそうだ、いいか？」
アムロ | 「やってください、コアファイターの弾は撃ち尽くしました」
オムル 「ガンダムBパーツ、発射するぞ」
アムロ | 「レーザーサーチャー始動、コアファイター、チェンジ」
 | 「レーザーセンサーキャッチ。180度ロール」
 | 「姿勢OK。いけるか？」
 | 「ようし。オムルさん、Aパーツの発射急いでください」
オムル 「了解、発射位置セット。行くぞアムロ」
アムロ | 「よーし、いいぞ」
 | 「…」
 | 「し、しまった、狙い撃ちはできても、ここからじゃホワイトベースまで傷つけてしまう。格闘戦に持ちこむしかないのか」
 | 「うわあーっ…」
 | 「ん？待てよ、これは特攻するつもりじゃないのか？」
 | 「とすれば、あの中は爆薬で一杯のはずだ」
 | 「だ、駄目だーっ」
ハモン | 「…特攻させぬつもりか？小癪な」
アムロ | 「あっ」
ハモン | 「フフ、ガンダム一機でそれが止められるものか。木馬にぶつかればその中の爆薬」
 | 「タチ、ガンダムをうしろから倒しておしまい」
タチ | 「はっ、ハモン様」
アムロ | 「うわあーっ」
 | 「上から？できるか？」
 | 「ええーい」
ハモン | 「ガ、ガンダム、二人のパイロットを同時に討ち取るとは。さすが、私が見込んだ坊やだけのことはある。しかし」
アムロ | 「し、しまった」
ブライト | 「おおっ」
フラウ | 「撃ちましょうか？」
ブライト | 「マゼラトップだけを狙える訳がないだろう」
ハモン | 「いくら装甲の厚いガンダムといっても、これだけ近ければ持ちはすまい。そしてガンダムとカーゴの爆発力は木馬をも」
アムロ | 「ハ、ハモンさんか？」
ハモン | 「ほんと、好きだったよ、坊や」
アムロ | 「うわっ」
ハモン | 「これでおしまい、…ああっ」
リュウ | 「うああーっ」
フラウ 「あっ？」

ジョブ 「リュウさん」

ブライト 「ああっ」
セイラ | 「リュウ」
ミライ | 「えっ、なに？」
カイ | 「早くしろ」
アムロ | 「コ、コアファイターが、だ、誰だ？あっ」
 | 「そうか、エンジンの片方をやれば。ホバークラフトなんだから。…このっ」
ジオン兵A | 「ああーっ」
アムロ | 「そこだ」
 | 「あとは」
 | 「も、もう敵はいませんか？」
セイラ | 「戦いは終わったわ、アムロ。ガンダムは、アムロは大丈夫？」
アムロ | 「大丈夫です。コアファイターに乗ってたの、誰だったんです？」
セイラ 「驚かないでね、アムロ」
アムロ | 「え？ええ」
セイラ | 「リュウよ」
 | 「リュウが、体当たりをして」
アムロ | 「リュウさんが？う、嘘ですよ、リュウさん、怪我してて戦いに出られる訳ないでしょう。…い、いやだなあ、セイラさん」
子供達 | 「…」
ジョブ | 「…ぼ、僕が殺したも同じです。僕が代わらなければリュウさんだって、リュウさんだって死なないで…」
リュウ | 「か、代われ。お前より俺の方がずっと慣れているんだ」
ジョブ | 「動かないんですよ」
リュウ | 「ば、馬鹿野郎。その時その時に合わせて使い方を考えろ。コアファイターだけでも使えるだろ、えっ？ど、どけよ、素人め」
ハヤト 「僕がリュウさんの発進を認めなければよ、よかったんです…」
ハヤト | 「リュウさん、体は大丈夫なんですか？」
リュウ | 「戦力は無駄にできんのだ、うっ」
ブライト 「アムロの事で、俺は奴に心配をかけ過ぎたのかもしれん」
リュウ | 「いや、そうでもないぜ」
 | 「ね、ミライさん。奴は変わってきましたよね」
ミライ | 「…」
子供達 | 「…」
セイラ | 「ああっ」
リュウ | 「そ、それよりもアムロを独房から出すんだ。せ、責任は俺がとる」
アムロ 「…リュウさん、リュウさん」

リュウ 「ブライトがな、お前は野生の虎だっておっかながっていたよ。おかしいだろ？」
アムロ | 「…」
ジョブ | 「ぼ、僕が殺しちゃったんです、ぼ、僕が、僕が」
アムロ | 「違いますよ、やめてくださいジョブ・ジョンさん。僕だってそうです、ハヤトだってそうかもしれない。み、みんな、みんな、みんなが、みんなが」
ブライト | 「アムロの言う通りだ。…我々が、我々が未熟だった為にリュウを殺し、何人もの仲間を…」
子供達 | 「…」
ブライト | 「か、勘弁してくれ、リュウ、勘弁してくれよ。な、お、俺達こ、これからどうすりゃいいんだ？え？リュウ、教えてくれ。教えてくれんのだな、もう」
セイラ | 「…ブライトさん、やめましょう。ジオンを倒すしかない。戦争が終わるしか」
アムロ | 「そ、そうさ、そうですよ…。それしかないんですよーっ」
 | 「それしかないんですよーっ」
次回予告 「リュウの亡きあとブライトが倒れる。その隙を突くかのようにマ・クベの包囲作戦が行われた。静かに、そして激しく。戦闘中の空中ドッキングはついにアムロを危機へと陥れてゆく。機動戦士ガンダム、次回、『マ・クベ包囲網を破れ！』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第22話「マ・クベ包囲網を破れ！」

第22話「マ・クベ包囲網を破れ！」
脚本・松崎健一　絵コンテ・貞光紳也　演出・貞光紳也　作画監督・安彦良和

ナレーター 「宇宙世紀0079、地球の周りには巨大な宇宙都市が建設されていた。それらは建設された順番にサイド１、サイド２と呼ばれ、七番目のサイドが建設されて二年目、ジオン公国と地球連邦軍との戦争が勃発した。この大戦で四つのサイドが破壊されて、わずかサイド６が残るのみであった。少年達の乗るホワイトベースは中央アジアをヨーロッパへと直進していた。マ・クベの鉱山基地を撃破しつつ」

アイキャッチ 「マ・クベ包囲網を破れ！」
アムロ | 「出たな」
 | 「チッ、はずしたか。またブライトさんがうるさいぞ」
マーカー | 「ブライトさん、マゼラアタックが右翼に展開してきます。ブライトさん、指示を。どうかしましたか？」
ブライト | 「…いや、なんでもない。ガンダム、違う、ガンタンクを…防戦させろ」
マーカー | 「はい、わかりました」
アムロ | 「あっ」
 | 「うわあっ」
 | 「いくぞ」
 | 「やあーっ」
マーカー | 「敵基地からの抵抗が完全に沈黙しました」
ブライト | 「そ、そうか、ガンダム、ガンタンクに帰艦命令。両機を収容次第速やかに離脱しろ…」
ミライ | 「ブライト、コース指示は？」
ブライト | 「…」
ミライ | 「ブライト」
ブライト | 「…」
ミライ | 「…ブライト」
セイラ | 「ミライ、まだ戦闘中よ」
ミライ | 「…誰か、手の空いてる人はいない？」
ジョブ | 「はい」
ミライ | 「お願いするわ、ジョブ」
ジョブ | 「ブライトさん」
マ | 「エルランめ、碌な情報を提供せん」
ウラガン | 「定時報告です」
マ | 「ん」
ウラガン | 「何かご用でしょうか？」
マ | 「第7に続いて第86ボーキサイト採掘基地がやられたとはどういうことだ？それなりの守備陣もひいてあったはずだろ」
ウラガン | 「は、それが、木馬、モビルスーツの立体攻撃は予想以上に」
マ | 「もういい。あとは私がやる」
ウラガン | 「はっ」
マ | 「ミスター・ジュダック、エルラン少将に伝えたまえ」
ジュダック | 「は？」
マ | 「明日一日、東ヨーロッパ戦線に配備した連邦軍の動きを極力押さえるように、と」
ジュダック | 「わ、わかりました」
マ | 「ミスター・ジュダック」
ジュダック | 「は？」
マ | 「えりを直したまえ、連邦軍のカラーが見えているぞ」
ジュダック | 「あっ…」
キッカ | 「…」
フラウ | 「きれいになったでしょ」
カツ | 「…」
フラウ | 「きゃっ」
レツ | 「ハハハハッ」
キッカ | 「こらーっ、こいつ待てーっ」
フラウ | 「こら、静かにしなさい」
レツ | 「ハハハハハ、バーカ」
キッカ | 「…」
フラウ | 「ほら見なさい」
 | 「よく洗わないと」
カツ | 「ふーん」
フラウ | 「どうしたの？」
カツ | 「キッカも姉ちゃんもおんなじ女だろ？」
フラウ | 「そうよ」
カツ | 「じゃ、なんでキッカぺったんこなんだ？ここほら」
キッカ | 「ん？…」
カツ | 「ひひひひっ」
レツ | 「ひひひひっ」
フラウ | 「おませ」
アムロ | 「おいハヤト、133番の交換パーツを取ってくれないか？」
ハヤト | 「ああ」
 | 「あれ？」
アムロ | 「ないのか？」
ハヤト | 「ああ」
アムロ | 「こないだミデアが持ってきてくれたはずだ。交換しなくても使えるけど、D級消耗パーツだから信頼性が落ちちゃうよ」
ハヤト | 「どこかにしまってあるんだろ。ブライトさんに聞いてくる」
アムロ | 「僕も行く。ほかの部品のこともあるし」
フラウ | 「あらアムロ」
アムロ | 「やあ」
ハヤト | 「こんにちは」
フラウ | 「まあ」
アムロ | 「な、なんだよ？」
フラウ | 「あんた達臭いわね」
子供達 | 「…」
フラウ | 「二人ともシャワーぐらい使いなさいよ」
アムロ | 「そんな暇ないよ」
ハヤト | 「そ、それじゃ」
フラウ | 「ん、もう、不潔人間」
子供達 | 「不潔、不潔」
アムロ | 「あれ、ブライトさんは？」
セイラ | 「医務室にいるわ。何か？」
アムロ | 「じゃあ、ミライさんは？」
クルーA | 「ああ、医務室にブライトさんの容態を聞きに行ってますよ」
セイラ | 「こんな時いないと困るのよね。サンマロに任せておけばいいのに」
アムロ | 「まいったな」
ハヤト | 「アムロ、格納庫はこっちだぜ」
アムロ | 「医務室へ寄って聞いてみるよ」
ハヤト | 「じゃあ先に行ってるよ」
アムロ | 「うん」
ミライ | 「…熱が下がらないわね」
サンマロ | 「さっき鎮静剤を打ちましたから、もうすぐ落ちつきますよ」
ミライ | 「あら、アムロ。何か用？」
アムロ | 「いえ、失礼します」
ハヤト | 「やあ、聞いてきたかい？」
アムロ | 「いや」
ハヤト | 「ん？」
ラング | 「バイス、まもなく奴が通過するぞ」
バイス | 「全員整備を再確認しろ。金属のかけらでも持っていてはいかんぞ」
 | 「ラング、時計をはずしておけ」
ラング | 「こいつは装備と同じ、オールプラスチック製さ」
バイス | 「全員、リフトジェット着用」
 | 「リフトジェットのガス圧は？」
ジオン兵A | 「全員OKだ。さっきも確認したから間違いねえ」
ジオン兵B | 「来ました」
ラング | 「ヘヘ、やっこさん達驚くぜ。まるっきり探知できねえんだからな」
バイス | 「ラング、無駄口は成功してから叩け」
ラング | 「オーライ」
ミライ | 「どう？」
サンマロ | 「はあ、コンピューターによるとただの疲れですね。二、三日休めば大丈夫、治ります」
ミライ | 「そう」
ラング | 「うまくいったか？」
バイス | 「まだわからん」
サンマロ | 「あっ、な、なんでしょう、今の？」
ミライ | 「爆発だわ」
ミライ | 「どうしたの？」
セイラ | 「やられたわ」
マーカー | 「方法はわかりませんが、ミノフスキー粒子の射出口とECM発信機を破壊されました」
ミライ | 「それじゃあ」
マーカー | 「ええ、敵の探知機に対して完全に無防備です」
ミライ | 「それで、レーダーはどうなの？」
マーカー | 「無事です。なぜいっしょに破壊しなかったんでしょう？」
ミライ | 「…わからないわ」
セイラ | 「でも、オペレーターの見落しだなんて思わないでくださいね、ミライさん」
ミライ | 「そんなこと」
 | 「オペレーター、とにかく警報を。みんなを第二戦闘配置につかせて」
マーカー | 「はい」
アムロ | 「しまった、部品交換が間に合わなかったか」
 | 「ええい」
オスカ | 「来ます、ドップらしき編隊20機」
ミライ | 「戦闘機ね」
 | 「アムロ、リュウ、あ、いいえ。アムロ、ハヤト、コアファイターを発進してください」
アイキャッチ
ミライ | 「コアファイター発進、急いでください」
アムロ | 「ハヤト、先に行くぞ。なるべくくっついて戦うんだ、わかったな？」
ハヤト | 「了解」
アムロ | 「わあっ」
アムロ | 「あそこにもドップの編隊が」
ハヤト | 「アムロ、冗談じゃないぞ。これじゃあ二機のコアファイターで歯が立つ訳がない」
アムロ | 「同感だ。いったいどういうつもりでコアファイターを発進させたんだ？」
オスカ | 「もう一度来ます。コース270、速度マッハ5、高度一万二千、およそ15機」
ミライ | 「セイラ、ガンタンクを後方に降ろして守らせたら？」
セイラ | 「そんなことできる訳ないでしょう」
オスカ | 「第一波、十二時上空」
セイラ | 「アムロ、ハヤト、ホワイトベースの援護を」
アムロ | 「了解」
ハヤト | 「だ、駄目です、敵が多すぎます」
ブライト | 「…あっ？」
サンマロ | 「ブライトさん、いけません」
ブライト | 「…ブリッジへ」
サンマロ | 「冗談じゃありませんよ、そんな体で、おっ」
ブライト | 『なぜ、体が動かん？恐いのか？』
 | 「…リュウ」
サンマロ | 「えっ？」
ブライト | 「リュウ、ガンキャノンで左翼を…」
サンマロ | 「ブライトさん」
ミライ | 「ガンダム、ガンタンクのパーツを射出します。メカニックマンに連絡をして」
セイラ | 「ミライ、戦闘中にガンペリーも使わずこのまま空中換装をさせるつもりなの？」
ミライ | 「…いけないかしら？コアファイターで発進させたのが間違いなら、間違いならすぐに正しい方へ」
セイラ | 「ミライ、アムロはできるかもしれない、けどハヤトは」
ミライ | 「じゃあ、ハヤトはホワイトベースで換装させましょう、その方がいいわ。ね、セイラ、同時にできて」
セイラ | 「わかったわ」
アムロ 「えっ？戦闘中に空中換装を？どうやってやれっていうんです」
セイラ | 「悪いわね、ガンダムパーツは射出します」
 | 「ハヤトはホワイトベースに戻ってガンキャノンへ」
ハヤト 「カイさんがいるでしょ、カイさんが」

セイラ 「ごめん、カイは対空機銃座から離れられないの」

カイ 「ええい」
アムロ | 「わかりました、ガンダムパーツを発射してください。ガンダムがやられてもしりませんよ」
 | 「早過ぎるぞ。こっちの都合も考えてくれっていうんだ」
 | 「センサー同調」
オムル 「Aパーツ発射」
アムロ | 「急ぎ過ぎだ」
 | 「ガンダムいきます」
ハヤト | 「うわーっ」
マ 「木馬のおびき出し作戦、順調だな？」
アムロ | 「注意しろハヤト、やつら地上にも網を張ってたんだ。いいか？」
ハヤト | 「えっ？ええ」
ミライ | 「この地区にジオンがこんな大兵力を置いているなんて聞いていないわ」
セイラ | 「事実は認めなくてはね」
ミライ | 「そ、そうね」
 | 「マーカー、脱出路は見つからない？」
マーカー | 「右70度方向が比較的手薄です」
ミライ | 「了解」
マ | 「フフ、なんの為にレーダーを残したかも知らんで。なまじレーダーがあるからこそ、自分で勝手に状況を判断して我々の網にかかってくれる」
ウラガン | 「さすがです、大佐」
マ | 「まあな」
アムロ | 「うわあーっ」
 | 「ハヤト」
ハヤト | 「…」
アムロ | 「弾が切れたか。それなら」
ハヤト | 「今だ」
アムロ | 「ハヤト、ガンキャノンの弾はまだ残ってるか？」
ハヤト | 「今のが最後だ」
アムロ | 「よし、援護を頼むぞ」
 | 「あっ」
ジオン兵A | 「ううっ」
アムロ | 「このっ」
ジオン兵A | 「…」
アムロ | 「…とても持たない。ホワイトベースは？」
 | 「ハヤト、ジャンプして脱出するぞ、いいか？」
ハヤト | 「ああ」
ジオン兵A | 「敵、モビルスーツ二機、包囲より離脱しました」
マ | 「フッ、まあいい。木馬と一緒に片付けてやる」
マーカー | 「13、16ブロックに被弾」
ミライ | 「機関区は大丈夫？」
マーカー | 「はい、まだ飛べます」
ミライ | 「逃げ切ります」
セイラ | 「あなた、逃げる事しか考えないの？」
ミライ | 「私にはこれが精一杯よ。これ以上どうしろっていうの？」
セイラ | 「…こんな時、リュウがいてくれたら。いけない」
オスカ | 「ガンダム、ガンキャノン帰艦しました」
ミライ | 「…もう一度出動できないかしら？セイラ」
セイラ | 「聞いてみます。無理だと思うけど」
アムロ | 「武器とエネルギーの補充にどのくらいかかると思ってるんですか？セイラさん。もっと的確に状況を判断してください」
セイラ | 「アムロ、それは言い過ぎよ。こちらは全体を見て命令しているんだから」
アムロ | 「ビームライフルが使えたらすぐ出動します」
クルーA | 「おう、あと2分待ってくれ」
ハヤト | 「こんな時リュウさんがいてくれたら」
アムロ | 「ハヤト、言いっこなしだぞ。うわあっ」
ハヤト | 「あっ」
マ 「そうだ、いいぞ。さあ、もう少し中へ入ってゆけ」
マーカー | 「妙です、ドップが後退していきます」
ミライ | 「こんな所で？」
セイラ | 「あっ、急いでこの空域から離れるのよ。敵のあとを追って、早く」
アムロ 「うわあっ」

ミライ 「ああっ」
ジョブ | 「第二メインエンジンを止めさせてください、このままでは爆発します」
マーカー | 「第一メインエンジンも第三ノズルの内圧が上昇しています。早く止めないと」
アムロ 「あ、あのメガ粒子砲か。い、一発でやってやる」
ミライ | 「…もうおしまいだわ」
セイラ | 「なに言ってるの、ミライ。今の指揮官はあなたなのよ」
ミライ | 「無理よ。ああっ」
セイラ | 「あっ」
 | 「…」
ミライ | 「だ、駄目だわ」
セイラ | 「ミライさん」
オスカ | 「…あっ、攻撃軍が引き返してきます」
セイラ | 「とどめを刺すつもりね」
マーカー | 「そ、そうだ。うまくいくかどうかわかりませんが」
セイラ | 「え？」
マーカー | 「セイラさん、発煙弾のセーフティを解除して発射口内で爆発させるんです」
セイラ | 「かなりの損害がでるけど、それで敵の目を欺ければ助かるわ、ミライ」
ミライ | 「任せるわ、私。ブライト、リ、リュウ、助けて」
 | 「ブライト、リュウ、助けて」
オスカ | 「あっ、レーダーから消えました」
セイラ | 「…助かったのね」
ミライ | 「…」
マーカー | 「これからどうします？」
セイラ | 「そうね、レビル将軍に援助を求めるしかないわね。来てくれればの話だけど」
ハヤト | 「戦況は？」
アムロ | 「ミライさん」
セイラ | 「なんとか切り抜けたけど、オデッサ・デイまでに間に合うのかしら？」
アムロ | 「オデッサ・デイ、ヨーロッパ反攻作戦ですよね？」
ミライ | 「セイラ、セイラ、連邦軍のレビル将軍宛てに暗号電報を打ってちょうだい」
次回予告 「ミデア輸送部隊がグフに強襲され、救援物資が宙に舞う。応戦するガンダムもグフのパワーの前に傷ついていった。輸送機からGパーツを引き出してマチルダは叫ぶ。アムロ、立て、と。機動戦士ガンダム、次回、『マチルダ救出作戦』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第26話「復活のシャア」

第26話「復活のシャア」
脚本・松崎健一　絵コンテ・斧谷稔　演出・藤原良二　作画監督・安彦良和

ナレーター 「オデッサ作戦は地球連邦軍の勝利に終わった。これによってジオン軍はヨーロッパから大幅に後退して、戦いは新しい方向へと進む」

アイキャッチ 「復活のシャア」
アムロ | 「ガンペリー、ドッキングサーチャー、5、4、3」
 | 「Bパーツどうぞ」
 | 「コアチェンジ、ドッキングゴー」
ブライト | 「アムロめ、何をやってるんだ。ドッキングに17秒の線をちっとも越えられんじゃないか」
マーカー | 「そりゃあ無理ですよ。コアファイターはもともとガンダムの脱出カプセルみたいなもんなんです。出るのは早くたって、入るのは」
ブライト | 「フン、無理は無理でもアムロならできる」
ナレーター 「今、ホワイトベースはオデッサの戦いで受けた傷を直す為に連邦軍の北アイルランド補給地へ向かっている」
カイ | 「これで久しぶりに羽をのばせるぜ」
アムロ | 「そうでもありませんよ」
カイ | 「なんで？」
アムロ | 「これから行く所だって連邦軍のドックでしょ。僕らはもう正式の軍隊です。これから何を命令してやらされるかわかったもんじゃありませんよ」
カイ | 「そ、そうか。それも面白くねえな」
ミハル | 「…？」
 | 「ああっ」
 | 「見たこともない戦艦だわ」
 | 「初めて見る軍艦、第2ドックに入る様子、形式不明につき」
ジオン兵A | 「107号より連絡が入りました」
ジオン士官A | 「ウム、司令にお伝えした方がよさそうだな」
マリガン | 「107号からの情報です。SR4に大型戦艦が入港したそうです。写真は駄目です、電波障害を受けています」
シャア | 「見せろ」
 | 「うーん、わからんな。この辺りにはブーンの隊がいたな？」
マリガン | 「は」
シャア | 「シーランスを用意しろ。海上を確認の上、マッドアングラー浮上」
マリガン | 「ブーンに命令を出すだけで事はすみますが」
シャア | 「いや、木馬ならこの目で確かめたい。キシリア殿に笑われようが私にも意地というものがあるのでな」
マリガン | 「わかりました。マッドアングラーはここで待ちます」
シャア | 「すまん、マリガン」
シャア 『マッドアングラー隊にまわされて早々に木馬に出会うか。私は運がいい』
連邦士官A | 「先程の連絡ではあと一日で外側の修理が終わるそうです」
レビル | 「うむ、よかろう。本当なら連中に一週間の休暇もやりたいところだがな」
レビル | 「彼らは？」
連邦士官A | 「は、集合させてあります」
キッカ | 「わーっ」
カツ | 「待てーっ」
レビル | 「ん？」
フラウ | 「いたずら、もう、このっ」
 | 「あっ、失礼いたしました」
レビル | 「うむ」
 | 「ん？」
カツ | 「レビル将軍に対し、敬礼」
キッカ | 「…」
子供達 | 「ベーだ」
フラウ | 「もう、このっ」
子供達 | 「…」
ブライト | 「敬礼」
レビル | 「ご苦労、座ってくれたまえ」
ブライト | 「全員、休め」
レビル | 「サイド７以来の諸君らの働きには感謝の言葉もない、ん？」
フラウ | 「すいません」
レビル | 「さて、諸君はここで仮修理を受けて南米の連邦軍本部、ジャブローに行ってもらう」
フラウ | 「あ、あの」
レビル | 「ん、なんだね？」
フラウ | 「はい。軍隊に入りたくない人はどうするんですか？」
レビル | 「すでに諸君らは立派な軍人だが、軍を抜けたいというのなら一年間は刑務所に入ってもらうことになるな」
アムロ | 「そ、そんな。それじゃあ嫌だっていう人でも」
レビル | 「君達は元々、軍隊で一番大事な秘密を知ったのだ。本来なら一生刑務所に入ってもらわねばならんところだ」
アムロ | 「軍人か」
レビル | 「次にもっと重大な事がある」
 | 「ジオン軍の動きが大変活発になってきている事だ。ことにガンダムの出現によって、彼らは総力を挙げてモビルスーツの量産に入っている」
 | 「君」
連邦士官A | 「はい」
レビル | 「まだ未確認情報だが、ひとつにはガンダムの使い方を学んだという。強力なモビルスーツならば数はいらない、一機二機でも戦果が十分得られると考えたのだろう」
アムロ | 「し、将軍、うしろのモニターの図面、みんな違うモビルスーツなんですか？」
レビル | 「おそらくな。しかもジオンはモビルアーマーというタイプの物も実用テスト中と聞く」
アムロ | 「モビルアーマー？」
レビル | 「ガンダム一機が呼び水となった」
アムロ | 「呼び水」
レビル | 「今後、敵の攻撃は強力になろう。ともかく手に入った情報は諸君に渡す。十分対策を検討するように」
ブーン | 「二番艦、ゴッグ発進後北からまわり込んで行け。シャア大佐が来るまでに木馬を沈めてみせろ」
 | 「ゴッグ発進用意」
ジオン兵A | 「ゴッグは8分後に木馬と接触するはずです」
ブーン | 「ん。30秒前にミサイルを発射し、ゴッグの上陸を援護する」
連邦兵A | 「どうぞ」
カイ | 「へー、めんどくさいのね」
ミハル | 「兵隊さん、なんか買ってくれない？」
カイ | 「あ？碌なもんないじゃんか」
ミハル | 「みんな土地のもんだよ。うまいもんだから」
カイ | 「かわいいね。苦労してるようだけどさ」
ミハル | 「じゃあ買ってよ」
カイ | 「またな」
ミハル | 「ケチ」
 | 「ね、買わない？」
アムロ | 「え？い、いえ」
ミハル | 「…」
キッカ | 「やさしいおじちゃんだったよね」
アムロ | 「フラウ・ボゥ、嫌なのかい？」
フラウ | 「嫌っていうよりも」
キッカ | 「ご苦労」
フラウ | 「あたし達が軍隊に入ったらこの子達の面倒、誰が見てくれるのかしら？みんなホワイトベースに馴染んでいるのよ」
アムロ | 「そうだね」
カイ | 「おらおら、お前らドックに入っちゃ危ねえんだよ。あっちで遊んでろ」
レツ | 「ホワイトベースのトイレの掃除、ベッドカバーの取り換え、やること一杯あんの」
カイ | 「かわいくねえの」
フラウ | 「別れたらかわいそうよ」
ラサ | 「いいぞマーシー。予定通り木馬のいる港に接近だ」
マーシー | 「は」
ラサ | 「お、…なんだこりゃ？」
 | 「えらい小さい物だが、まさか」
 | 「うわっ、やっぱり。さすがはゴッグだ、なんともないぜ。フリージーヤード、放射」
連邦兵A 「エリア22の反応が消えました。警戒態勢に入ってください」

ラサ 「うまく潜り込めそうだ。ブーン艦長、援護の攻撃を願いますよ」

ブーン 「時間だ。ミサイルを発射」
連邦兵A | 「ミサイル探知」
連邦士官A | 「エリア22か？」
連邦兵A | 「いえ、54です」
ハヤト | 「僕らはどうしましょう？」
ブライト | 「そうだな」
 | 「モビルスーツで今すぐに出撃できる物はどれか？」
マーカー | 「ガンダムだけです」
ブライト | 「ガンキャノン、ガンタンクはなんとかならんのか？」
マーカー | 「キャノンは無理です。オーバーホールでバラしてます」
フラウ | 「アムロはガンダムで出ますって」
ブライト | 「よし。しかしビームライフルが使えないはずだ。メカニックマンに確認を」
フラウ | 「はい」
 | 「アムロ、発進どうぞ。ドックは壊さないでね」
アムロ | 「やだなあ、フラウ・ボゥ。セイラさんのしゃべり方に似てきた」
フラウ | 「あら、そう。ごめん」
ラサ | 「よーし、うまくいった」
マーシー | 「ラサ曹長、マーシーも上陸しました」
アイキャッチ
連邦兵A | 「モビルスーツらしい物に上陸されました」
連邦士官A | 「ドックには近づけるな。なんとしてもホワイトベースは守るんだ」
ラサ | 「このゴッグの装甲がバルカンぐらいでやられると思ってるのかよ」
アムロ | 「ん？あれも新型のモビルスーツか？ザクやグフとは違うようだが」
 | 「いや、海から来たとなると水陸両用に開発されていたゴッグとかいうタイプかもしれない」
ラサ | 「出てきたな、モビルスーツめ」
連邦士官A | 「将軍、ここは危険です、退避壕の方へ」
レビル | 「いや、やられる時はどこにいてもやられるものだ。全軍を指揮する者が弾のうしろで叫んでいては勝つ戦いも勝てんよ」
連邦士官A | 「そ、そうでありますが…」
レビル | 「うっ」
 | 「右の攻撃に対して防戦できんのか？」
連邦士官A | 「は、つ、伝えます」
 | 「エリア60から65の防戦態勢、どうなっておるのか？」
連邦兵A | 「は、ガンタンクの応援を頼んだところであります」
レビル | 「すべてモビルスーツ、モビルスーツか。時代は変わったな」
クルーA | 「敵は目の前に来てるんだ。第3ハッチに移動させりゃGブルだって発進できるだろうが」
セイラ | 「じゃあ、Gブルで出動したら私は乗っていない方がいいのね」
オムル | 「いえ。でも、セイラさんがいればあとでガンダムとGファイターの二機で戦えます」
セイラ | 「うーん、難しいのね」
オムル | 「ええ。ガンダム中心で考えすぎてますから」
セイラ | 「まあ、いいわ。Gファイターで私も出ます」
オムル | 「駄目です。メインエンジン、もう少し手間がかかります」
連邦士官A | 「なにやってんだ？さっさとやれんのか」
セイラ | 「ともかく発進できるように第3デッキへ移動させてください」
オムル | 「はっ」
ブライト | 「フラウ・ボゥ、ハヤトにガンタンクを早く出させろ」
フラウ | 「はい」
 | 「ハヤト、ハヤト」
ハヤト | 「ガンタンク発進します」
ハヤト | 「ガンタンク出ます。囲いの通路を開いてくれ」
 | 「どこからミサイルが来るんだ？ホワイトベース、情報を送ってくれ」
ハヤト | 「ん？市街地の方が」
アムロ | 「なんてモビルスーツだ。バルカン砲もなんとも感じないのか」
 | 「しかし、この動きなら」
ラサ | 「うっ、やったな、ガンダムってえの」
 | 「ヘヘッ、馬力ならこのゴッグも負けんぜ」
アムロ | 「な、なんて奴だ。このハンマーだってパワーアップしてるっていうのに」
 | 「や、やったな」
ミハル | 「キャアッ」
 | 「あっ、ああーっ…」
カイ | 「気をつけろ。あ？まだこんな所をうろうろしてやがんのか。早く逃げんだよ」
ミハル | 「あ、す、すいません。兵隊さんも」
カイ | 「俺たちゃ兵隊じゃねえの」
クルーA | 「カイさん、急いでください」
カイ | 「おう、アムロ、急げよ」
アムロ | 「ビームライフルさえあればこんなモビルスーツ。待てよ」
 | 「フラウ・ボゥ、Gパーツは使えるか？」
フラウ | 「えーと、使えるわ」
アムロ | 「Gブルのパーツを用意してもらってくれ」
フラウ | 「了解」
カイ 「あ？アムロめ、引き上げやがった。ええい、ガンダムまで下がらせるモビルスーツかよ」
アムロ | 「オムルさん、ガンダムBパーツ発射できるように用意していてください。戦いはどうなるかわかりませんから」
オムル | 「わかってるよ、アムロ」
アムロ | 「セイラさん、発進します。よろしいですか？」
セイラ | 「どうぞ、アムロ」
マーシー | 「ん？いやに大型の戦車が」
セイラ | 「ああっ、…すごい、このコクピットならビームの直撃をカバーすることさえできる」
アムロ | 「いけーっ」
ラサ | 「マ、マーシー。うわっ、…まずい」
セイラ | 「アムロ、もう一機のモビルスーツが海へ逃げたわ」
アムロ | 「了解。ホワイトベースに確認してください、Bパーツの準備がどうか」
セイラ | 「ホワイトベースに戻る必要はなさそうよ、オムル達が空中換装の準備をしてくれているわ。操縦、私がやるわね、アムロ」
オムル | 「オーライオーライ。ストップ。そのままそのまま。そうだもっとゆっくり」
連邦兵A | 「エレベーターはどうしたんだ？」
オムル | 「圧力パイプが直っとらんのです」
マーカー | 「Gアーマー、Bパーツ、発射準備できたようです」
ブライト | 「中央、第3ハッチ開け。Gアーマー、Bパーツの発進だ」
オスカ | 「しかし妙ですね。モビルスーツが消えたあとミサイル攻撃もやんでいます」
ブライト | 「そうか。敵のモビルスーツ、水中から現れたな？フラウ・ボゥ」
フラウ | 「はい」
ブライト | 「セイラはGファイターでガンダムを援護しろと伝えてくれ」
アムロ | 「ドッキングサーチャー連動。いいぞ」
 | 「操縦系切り替え完了。ガンダム離脱します」
セイラ | 「了解。追撃戦、くれぐれも気をつけてね、アムロ」
アムロ | 「了解」
レビル 「ガンダムか。深追いは危険だがな」
アムロ | 「ど、どこだ？」
 | 「うしろか」
ラサ | 「かかったな、ガンダム」
アムロ | 「うわーっ」
 | 「…」
ラサ | 「…これでビーム砲をぶち込めばおしまいだ」
アムロ | 「モ、モニターが使えなくなる」
 | 「そうか」
 | 「そこだ」
ラサ | 「うっ、モニターが消えた」
セイラ | 「ど、どちらが」
マーカー | 「戦闘が終わったようです」
フラウ | 「アムロ、アムロ、応答せよ。ガンダム、ガンダム、応答してください。無線開きませんか？アムロ、応答を、どうぞ」
 | 「アムロ、アムロ」
レビル | 「勝ったな、ガンダム」
連邦士官A | 「はあ？」
レビル | 「敵が勝っているのならまた攻撃を始めている。もっとも、相打ちということもあるが」
セイラ 「海中を進む物を発見。映像を送ります」
マーカー | 「Gファイターからの映像、受信します」
アムロ | 「接触が直り、聞こえるか？ホワイトベース、帰還します」
フラウ | 「…ブライトさん、アムロが帰ってきます」
ブライト | 「そうか」
オスカ | 「やったあ」
マーカー | 「やったあ」
レビル 「おお」
ブーン | 「シャア大佐だ。シーランス収容スタンバイ」
 | 「おう。さすがは大佐だ、いい腕をしておられる」
シャア | 「間違いない、木馬だ」
ブーン | 「しかし、ビデオを送ってくれたゴッグは二機ともやられて」
シャア | 「そのくらいは当然だな。あのモビルスーツは量産タイプの安物じゃあない」
ブーン | 「しかし、残念であります」
シャア | 「フフフ、それでいい、ブーン。私はこれだけは私の手で倒したいと思っているくらいなんだ」
ブーン | 「は？」
シャア | 「子供じみているだろ。フフフ、そう、私のプライドを傷つけたモビルスーツだからな」
次回予告 「シャアの指揮のもと、ホワイトベース殲滅の攻撃が続く。軍人を嫌うカイ・シデンは仲間との別れを告げたものの、再び戦いに加わる。が、その彼のうしろに少女がいた。機動戦士ガンダム、次回、『女スパイ潜入！』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第23話「マチルダ救出作戦」

第23話「マチルダ救出作戦」
脚本・星山博之　絵コンテ・藤原良二　演出・藤原良二　作画監督・中村一夫

ナレーター 「オデッサ作戦を前にホワイトベースは善戦むなしく大破、不時着した。一度は引き上げたジオン軍の攻撃隊ではあったが、またいつ襲撃してくるかわからなかった」

アイキャッチ 「マチルダ救出作戦」
ハヤト | 「その右のやつがそうのはずだけど」
アムロ | 「…駄目だな」
ハヤト | 「第二エンジンのコードを使えないかな？」
アムロ | 「スケールが違うと思うけど」
カイ | 「早くしてくれよなー。もう紙がなくなっちまうぜ」
ハヤト | 「カイさん、また誰かさんに軟弱者って言われますよ」
カイ | 「ハハハハッ…」
 | 「えーと、圧力はどうかな？」
ミライ | 「どう？ほかの部品で間に合いそう？」
アムロ | 「…駄目ですね。いろいろやってみましたが無理です」
ミライ | 「そう。こんな時、敵に襲われたら」
ハヤト | 「補給は来てくれるんでしょ？」
ミライ | 「…ええ、レビル将軍に頼んではあります」
マーカー | 「ミライさん、ブライトさんがお呼びです。ミライさん、ブライトさんがお呼びです」
ミライ | 「ブライト、何か？」
ブライト | 「うん、君に僕の代理をやってもらいたいんでね。その引継ぎだ」
ミライ | 「指揮官のいない船なんてひどいものだけど、あたしには無理よ」
ブライト | 「無理はみんな同じだ。僕など、自分の意気地のなさが病気の原因かと思うと情けなくなってくる」
ミライ | 「そんな」
ブライト | 「ここに艦長指揮のABCを書いといた。これを見れば」
ミライ | 「でも、それだけでは」
ブライト | 「君ならできるよ」
ミライ | 「…ブライト」
ブライト | 「やってくれるね？」
ミライ | 「…」
ブライト | 「僕もすぐによくなる」
ミライ | 「ええ、やってみるわ」
ナレーター | 「同じ頃、ホワイトベースから補給の要請を受けていた地球連邦軍のレビル将軍は、ヨーロッパ前線基地に到着していた。キシリア将軍が本格的に援軍をマ・クベの基地に送る前にオデッサ作戦を行う為であった。そして、その作戦の前に」
レビル | 「たとえ戦艦一隻の攻撃といえども、後ろから掛かられればマ・クベとて慌てはしよう」
エルラン | 「しかし、既にマ・クベ隊の攻撃を受けて大破していると」
レビル | 「いや、そう思われていてこの作戦もうまく行くのではないのかな？エルラン中将」
 | 「なあ、マチルダ君。あとは君の隊がホワイトベースのエンジンを直せるかどうかにかかっている訳だ」
マチルダ | 「はい、レビル将軍。たとえどれほどの傷であろうと」
レビル | 「うむ。それともうひとつホワイトベースに届けて欲しい物がある。連中はまたモルモットにされるのかと怒るだろうがな」
 | 「ガンダムのパワーアップのメカのテストを連中にやらせる」
マチルダ | 「ガンダムの？」
レビル | 「これがその目録だ」
マチルダ | 「はい」
エルラン | 「レビル大将、部隊編成の決まっていない部隊になぜそんなにまで肩入れをなさるんです？」
レビル | 「正規軍をテスト台に使えるかね？それにこれは参謀本部の決定でもある」
マ | 「よくしらせてくれた。で、ガンダムのパワーアップは具体的にはわからんのか？」
ジュダック | 「残念ながら、エルラン中将もチェックする間もなくホワイトベースに」
マ | 「わかった。エルランに言っておけ、オデッサ作戦の攻撃は程々にな、と」
ジュダック | 「は」
マ | 「フフ、連邦軍め、しびれを切らしたな。この戦い、先に動いた方が負ける」
 | 「クリンク、グフ三機、ドダイYS三機でミデア輸送隊を叩け」
クリンク | 「はっ」
マ | 「護衛戦闘機も衝けてな」
クリンク | 「はっ」
セイラ | 「ミライ」
ミライ | 「なに？」
セイラ | 「レビル将軍から今、暗号通信が入ったわ。コンピューターで解析したの。映すわよ」
ミライ | 「ど、どうぞ」
レビル | 「レビルだ。連絡が遅くなってすまなかった。補給物資はマチルダ中尉に送らせた。修理がすみ次第オデッサ作戦に参加しなければならん」
ミライ | 「は、はい」
レビル | 「なお、ガンダムの新しい部品も届ける。新戦力として十分使えると思う。パイロットの諸君にも健闘を望む次第だ」
ミライ | 「これだけ？オデッサ作戦がいつ始まるのかわかんないし」
セイラ | 「具体的な事はマチルダさん、あ、いえ、マチルダ中尉がしらせてくれるでしょ」
ミライ | 「そうね」
 | 「ガンダムの新しい部品って何かしら。少しでもアムロ達が楽になる物ならばいいんだけれど」
連邦兵A | 「十一時の方向に編隊キャッチしました」
マチルダ | 「あと一息というところで。ジオンか？」
連邦兵A | 「は」
マチルダ | 「しかし妙ですね。我々の行動を知る者がそんなにいるとは思えないが」
 | 「各機、対空戦闘用意。このままの戦闘隊形を崩すな」
 | 「一応、レビル将軍にはSOS信号を」
連邦兵A | 「はっ」
クリンク 「よーし、捕まえたぞ。荷物で足の遅くなった輸送機なぞいちころだぜ」
オスカ | 「ミデア輸送隊からのSOSをキャッチしました」
ミライ | 「ミデアから？距離は？」
オスカ | 「北西180キロ」
ミライ | 『どうするか？補給が受けられないとホワイトベースは動けない。ミデアが来てくれなければ』
 | 「セイラ、ミデア輸送隊を助けましょう」
セイラ | 「了解」
 | 「アムロ、カイ、ハヤト、発進してください。マチルダ隊の救出に向かいます」
アムロ 「…マ、マチルダさんが？」
ミライ | 「…ね、セイラ、待って、発進は取りやめてちょうだい」
セイラ | 「なぜです？」
ミライ | 「ほら、コアファイターもなくなったら動けないホワイトベースは裸同然よ。その隙に敵に襲われたら」
セイラ | 「アムロ、コアファイターへ。ジョブ・ジョン、ハヤトはガンペリーへ。ガンダムパーツを搭載してください。ガンキャノンはカイ」
 | 「腹が立つのなら罰してくださっても結構よ」
ミライ | 「セイラ、あたしはブライトから引継ぎを。いいでしょう」
アムロ 「行きます」

セイラ 「頑張ってね、カイ。マチルダ輸送隊は救援物資を持ってきてくれるんだから」

カイ 「へいへい、では、おだてのセイラさん、行きますよ」

ハヤト 「ガンペリー、行きます」
ミライ | 「こうなったら、ここに敵のこないのを祈るしかないわね」
セイラ | 「ミライ、キャプテンシートに座ってらしたら？」
ミライ | 「ここの方が落着くわ」
セイラ | 「全員を対空警戒に立たせた方がいいんじゃないかしら」
ミライ | 「そう、そうね」
アムロ 「マチルダさん、僕が行くまでなんとか頑張ってください」
連邦兵A | 「マチルダ中尉、五番機が」
マチルダ | 「構うな、もっと低空で」
連邦兵A | 「はっ」
アムロ 「お前達にマチルダさんも補給物資もやらせるか」
連邦兵A | 「コアファイターです」
マチルダ | 「さすが早いわね。しかし、あのジオンのモビルスーツ・グフには」
アムロ | 「ドップはいい。グフはどこに？グフは？あっ」
 | 「しまった」
 | 「ここでやられるかっ」
 | 「落ちろ、落ちろ落ちろ」
 | 「グフ、一つ。次は？」
 | 「ミデアと敵の間に入らなければ、マチルダさん達を傷つけてしまう」
 | 「カ、カイさん、早く来てくれ。弾がなくなる」
アイキャッチ
ブライト | 「…ミライ、待つだけじゃ駄目だ。修理、修理だ。…今のうちにできる所はさせとけ…」
 | 「…今そんなものを読んでる暇ないだろう。みんなに…」
 | 『ほ、ほんとだな、リュウ。お前のやり方は利口じゃあなかったかもしれんが、俺達に模範を示してくれた。何をやったかで人間の値打ちは決まる。お前は強い、だからだよ、負けまいと思うのだがな』
 | 「…リ、リュウ」
 | 「ミライ、自分で判断して行動するんだ」
ハヤト 「アムロ、聞こえるか？アムロ。ドッキングエリアに入るぞ。こちらに来られるか？」

アムロ 「き、聞こえるぞ、ハヤト」
ジオン兵A | 「五時の方向に敵機キャッチ。データーにない奴です」
クリンク | 「馬鹿言え、木馬関係のデーターは入れてあるだろう」
ジオン兵A | 「あ、わかりました、中割れです」
クリンク | 「中割れだと？ガ、ガンダムとかいうモビルスーツを運ぶ奴だぞ、そりゃ」
 | 「エイブ、ミデアの攻撃は中止だ、中割れを追う」
エイブ | 「中割れ？なんだいそれ？モビルスーツでも出てくんのか？」
クリンク | 「そういう事だ。残りのドップには戦闘機を追いかけさせろ」
ハヤト | 「アムロ、こんな所でガンダムに換装するのか？」
アムロ | 「やるしかないな。コアファイターでグフは叩けない」
ハヤト | 「よーし、レーザーサーチャー始動するぞ」
アムロ | 「了解だ」
 | 「このっ」
 | 「レーザーサーチャー発射、シンクロさせるぞ。うっ、グ、グフが」
クリンク | 「今だ、戦闘機をやれ。うおおっ」
アムロ | 「ああっ」
カイ | 「こいつ、足が遅いからねえ。よう、早いところガンダムになっちゃってよ」
アムロ | 「す、すいません、援護頼みます。ミデアの方にもグフがまわってるはずです」
カイ | 「わかってるって」
アムロ | 「ドッキングサーチャー、始動。10、9、ハヤト、いいぞ」
ハヤト | 「6、5、Bパーツ投下」
 | 「いくぞ。サーチャーシンクロ、Aパーツ投下」
エイブ | 「モ、モビルスーツになろうってのかい」
アムロ | 「うわっ」
 | 「グフめ、よくも」
 | 「し、しまった。あれはまさかマチルダさんのじゃ」
連邦兵A | 「一番機、四番機も、持ちません、先に行ってください」
マチルダ | 「四番機にはガンダムのパワーアップメカが入っている。編隊を着陸させなさい」
連邦兵B | 「し、しかし、二機だけでも敵を振り切って」
マチルダ | 「ガンダムのパワーアップメカを捨てる訳にはいきません」
アムロ | 「ち、着陸したのか？まずいぞ」
 | 「うわっ…しまった、さっきのグフか？」
エイブ | 「このっ」
マチルダ | 「急いで。Gメカを降ろせ。もう爆発するぞ」
 | 「対空砲火は気を抜くな。敵のモビルスーツはまだ一機残っているんだ」
カイ | 「アムロ、何をやってるんだい。早くこねえとマチルダさんまでやられちまうぞ。もっとも、俺が撃ち落せばいいんだろうがよ」
マチルダ | 「Gファイターのエンジンのパワーを上げておけ。ガンダムに使わせる」
連邦兵A | 「し、しかし、いきなり使いこなせますか？」
マチルダ | 「アムロなら大丈夫です」
ミライ | 「ねえ、セイラ、指揮官ってこんな時」
 | 「いいえ、なんでもないわ」
マーカー | 「ミライさん、こんな時指揮官役っていうのはどっしり構えてくれてた方が安心なんですよ」
ミライ | 「え？あ、そ、そうね」
 | 「敵は近づく気配ないわね？」
マーカー | 「はい。ミデア輸送機も足が止まっているようですが」
ミライ | 「あ、セイラ、メカマンに伝えて。第一戦闘配置は中止して修理を続けるようにって」
セイラ | 「大丈夫かしら？」
ミライ | 「ええ。敵も戦力が少ないからこんなに時間がかかるのよ。大丈夫、こちらには来ないわ」
アムロ | 「うわっ。グ、グフめ、パワーが次々と上がっていく感じだ。や、やれるか？」
エイブ | 「やったか？」
アムロ | 「いけーっ」
エイブ | 「…やられた、エンジン、エンジンを」
アムロ | 「だ、駄目だ、足の回路がズタズタだ。早くマチルダさんの所へ。あっ」
 | 「ま、まだいるのか？」
ブライト | 「ミライ、マチルダ隊は着いたのか？」
ミライ | 「起きたの？大丈夫です。あと5分ほどで到着予定ですって」
ブライト | 「…そうか、ジオンの包囲網を突破してくれたか。さすが中尉さんになっただけのことはあるな。すまんな、もう少し寝かせてくれ」
ミライ 「どうぞ」
アムロ | 「だ、駄目だ、自由に動くという訳にはいかない。どうする？」
 | 「このままじゃパワー負けするぞ、どうする？」
 | 「…こ、ここらでやられるものか。ああっ」
 | 「ま、また」
 | 「わーっ」
ハヤト | 「アムロ」
アムロ | 「えっ？」
ハヤト | 「マチルダさんの持ってきたパワーアップメカだ。ガンダムを乗せられる」
アムロ | 「よ、よし、やってみる」
ハヤト | 「いくぞ、アムロ」
ジオン兵A | 「く、くるぞ」
ジオン兵B | 「へっ、どのみちパワーは落ちてんだ。叩き落してやる」
ハヤト | 「こいつ」
アムロ | 「ハヤト、ぶつけろ」
 | 「ハヤト、ターンだ、ターン急げ」
ハヤト | 「きた」
アムロ | 「うわーっ」
 | 「…Gファイター、あれが」
マチルダ 「さすがねアムロ君。ハヤト君も」
レビル | 「報告は聞いた。ミライ君、指揮官代理としてよくミデア輸送隊を守ってくれた。礼を言う。では、あとはミデア隊とよく連絡を取ってホワイトベースの修理を急いでくれたまえ」
ミライ | 「はい、ありがとうございました」
 | 「…つくづく自分が情けなくなるわ」
セイラ | 「そんな事ないわ、ミライ。よく辛抱したと思う。それに、ブライトを安心させたりもできたじゃない」
ミライ | 「セイラ、ありがとう。あなたにそう言ってもらえると嬉しいわ」
セイラ | 「…」
レツ | 「これだけ来てくれりゃすぐ直っちゃうよね、ホワイトベースなんかさ」
キッカ | 「あったりまえにゃん」
マチルダ | 「あなた達には二度も助けられたことになるわね、アムロ君、ハヤト君」
カイ | 「…」
マチルダ | 「フフ、カイ君もね。今日はあなたが一番つらかったわね」
カイ | 「え、…いやあ、あれくらいおちゃのこさいさいってね」
マチルダ | 「頼もしいわ、カイ君」
カイ | 「いやあ、ニハハハッ」
マチルダ | 「さ、ガンダムのパワーアップパーツのすべてを見てもらいましょう」
アムロ | 「はい」
ハヤト | 「はい」
カイ | 「や、ほんと、俺これからもものすごく頑張ってね、あ、あれ？」
 | 「んともう、待ってくださいよう」
次回予告 「マチルダがホワイトベースを守る為に死んだ、数多くの戦友と共に。黒い三連星とあだなされる重モビルスーツ・ドムの攻防は、ただ激烈であったのだ。機動戦士ガンダム、次回、『迫撃！トリプル・ドム』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第24話「迫撃！トリプル・ドム」

第24話「迫撃！トリプル・ドム」
脚本・山本優　絵コンテ・斧谷稔　演出・関田修　作画監督・安彦良和

ナレーター 「大破したホワイトベースを救助する為に連邦軍より出発したミデア輸送隊は、グフとドダイ要撃爆撃機に襲われた。急を知って駆けつけたアムロ達は、ガンダムのパワーアップの為のGパーツの助けを借りてこれを殲滅した」

アイキャッチ 「迫撃！トリプル・ドム」
キシリア | 「おふざけでない。まったく問題にならぬプランです。地球連邦軍の包囲の中からマ・クベはどれだけ貴重な資源を送り届けてくれたか、お忘れか？モビルアーマーの実用化もすべて」
ジオン将校A | 「おそれながら、それでありましては軍の権威が」
 | 「…」
キシリア | 「男子の面子、軍の権威、それが傷つけられてもジオンが勝利すればよろしい。その上であなたの面子も立ててあげましょう。地球での白兵戦用のモビルスーツはシャア中佐にまわす手立てをつけなさい」
ジオン将校B | 「しかし、今すぐという訳には」
キシリア | 「当たり前です。シャアがマッドアングラー隊に降りるまでに間に合えばよい。それにだ、各部隊に配属中の重モビルスーツで地球の戦闘に耐える物があるはずです、それをまわす事も考えるべきでしょう」
ジオン将校B | 「あ、はあ」
キシリア | 「ドムをまわしましたか？三連星に」
ジオン将校A | 「は、既にマ・クベと合流すべく衛星軌道より発進した頃でありましょう」
キシリア | 「それでよい、それで」
 | 「すべて臨機応変にな」
ナレーター 「月を占領するキシリアには、地球上の戦いにみずから出撃する訳にはいかなかった。各地での戦いが不安定であったからだ。彼女にできる事といえば、ジオンの三連星と渾名される直属の勇士達をマ・クベの元に送り届ける事ぐらいであった」
マチルダ | 「おはよう」
アムロ | 「え？あ、おはようございます、マチルダ中尉」
マチルダ | 「これは？」
アムロ | 「ガンダムのパワーアップパーツ用の備品です。結局修理は自分でやるようになりますから整理してたんです」
マチルダ | 「さすがですね」
アムロ | 「ど、どちらへ？」
マチルダ | 「ブリッジへ上がります」
アムロ | 「…ご案内します」
マチルダ | 「いいわ」
アムロ | 「い、いえ、これでも要領があるんです、近道の」
マチルダ | 「じゃ」
フラウ | 「あ、おはようございます」
マチルダ | 「おはよう」
フラウ | 「アムロ」
アムロ | 「あっ、なんだよ？」
フラウ | 「さっき、食事が終わったらあたしの部屋のエアコン直してくれるって言ったでしょ」
アムロ | 「そうか？」
フラウ | 「ん、もう」
ハロ | 「ン、モウ、ン、モウ、ン、モウ」
フラウ | 「うるさい」
カイ | 「あのマチルダさんってよう、俺好みってとこかな。きりっとしててやさしくてよう」
 | 「マチルダさんみたいなの恋人だったら最高だよな」
マチルダ | 「手の方がお留守のようね」
カイ | 「えっ？…お、おはようございます、ちゅ、中尉」
マチルダ | 「素敵な恋人探してね」
カイ | 「ちゅ、中尉、あの、恥のかきついでであります、のちほどご一緒に写真を撮らせていただきたく、お、お願い申し上げます」
マチルダ | 「ええいいわ。今すぐでもね」
カイ | 「は、光栄です」
カイ | 「いいかげんにしてくれよ、12枚しかコピーとれねえんだぞ」
クルー達 | 「いいじゃねえかよ」
カイ | 「よーし、もう撮るからな。それっ」
 | 「あら」
アムロ | 「ブライトさん、マチルダ中尉をお連れしました」
ミライ | 「ご苦労さま」
マチルダ | 「あ、そのままで」
ブライト | 「す、すいません、中尉」
マチルダ | 「思ったより元気そうね」
アムロ | 「失礼します」
アムロ 「…ヤッホーッ」
レビル | 「各隊の移動が遅れているな。オデッサ作戦を早めたいというのに」
 | 「エルラン、集結を急がせたまえ」
エルラン | 「は、しかし」
レビル | 「しかし？軍は実行あるのみではないのかね？」
エルラン | 「はっ」
連邦士官Ａ | 「レビル将軍、空軍のパトロール隊がキャッチした報告書であります」
レビル | 「うむ」
 | 「ジオンの戦艦ザンジバルが降りてきたと？」
エルラン | 「その件は、このビッグトレーからも確認しておりますが」
レビル | 「いや、問題はそのあとだ。黒い三連星が新型モビルスーツで来た。ルウム戦役の時に私を捕虜にした兵士達だ。手ごわいぞ、これは。オデッサ・デイの開始を早めるしかないな、エルラン」
エルラン | 「は、…早速各部隊に伝えます」
ジュダック | 「顔色がすぐれませんが」
エルラン | 「ジュダック、貴様、ダブルスパイではなかろうな？黒い三連星がザンジバルで降りてきた事、レビルには筒抜けだったぞ」
ジュダック | 「まさか、そんなこと」
エルラン | 「フン、オデッサ作戦の開始が早くなったとマ・クベに伝えろ」
ジュダック | 「はっ」
マチルダ | 「予定は繰り上がりそうですか？大佐」
セキ | 「は、まず大丈夫です」
マチルダ | 「アムロはガンダムのパワーアップパーツを」
アムロ | 「はい」
アムロ | 「マチルダさん」
マチルダ | 「え？」
アムロ | 「なぜ補給部隊に入ったんですか？」
マチルダ | 「そうね。戦争という破壊の中でただひとつ、物を作っていく事ができるから、かしらね」
アムロ | 「物を作る」
マチルダ | 「戦いは破壊だけでも、人間ってそれだけでは生きていられないと私には思えたからよ」
 | 「さ、洗濯は終わったわ」
アムロ | 「マチルダさん」
マチルダ | 「ん？」
アムロ | 「僕、思うんです。マチルダさんって強い方なんですね」
マチルダ | 「生意気ね」
アムロ | 「す、すいません」
マチルダ | 「いいのよ」
ガイア | 「アッハハハハ、まあ任せろ。シャアと我々とは訳が違うて。早速木馬と白いモビルスーツとやらを見せてもらおうか」
 | 「ま、まあいい」
 | 「オルテガ、マッシュ、行くぞ」
オルテガ | 「おう」
ガイア | 「そろそろ近いぞ」
 | 「金属反応はなしか。次の山へ飛ぶぞ」
ブライト | 「何か？」
セイラ | 「敵です。モビルスーツ三機、二時の方向から進入してきます」
ブライト | 「迎撃体制」
 | 「ミライ、頼む」
ミライ | 「はい」
子供達 | 「敵襲だ、敵襲だ」
クルーＡ | 「オーライオーライ、オーライ」
連邦士官Ａ | 「ミデア三番機をホワイトベースの前からどけろ」
ハヤト | 「操縦系が上に付いたのはいいけど、一人でうまくやれるかなあ？」
カイ | 「ようハヤト、大丈夫か？」
ハヤト | 「カイさんだって一人でやってるんでしょ、できますよ」
カイ | 「ハハハハハッ」
マーカー | 「第二監視網に入りました、動きが速いです」
ミライ | 「ガンダムはどうなっていて？」
セイラ | 「そ、それが、Gアーマーのチェック中です。それに、あたしに降りてこいって」
ミライ | 「誰が？」
セイラ | 「技術大佐のセキさんです。Gファイターに乗れということで」
ミライ | 「そんな。ジョブ・ジョンじゃいけないの？彼だってパイロットよ」
セイラ | 「モビルスーツの経験者ということです」
ミライ | 「そう。その席にはフラウ・ボゥにでも代わってもらいましょう」
ハヤト | 「ミライさん、オーバーホールしたエンジンです、慣らし運転を忘れないでください」
ミライ | 「了解」
セイラ | 「じゃフラウ・ボゥ、頼むわ」
 | 「行きます」
セキ | 「接続部分はコンピューターがやるからパイロットは考えなくていい」
アムロ | 「でも、コンピューターがやられたら？」
セキ | 「レーザーセンサーさえ合えば手動でドッキングさせられる。ただし、時速600キロ以下だと失速するぞ」
マチルダ | 「Gファイターのパイロットはどうしました？」
アムロ | 「来ました」
マチルダ | 「急いで」
セイラ | 「は、はい」
 | 『これ、Gファイターじゃない。たしかGアーマーって』
 | 「大丈夫かしら？」
クルーＡ | 「一度でもガンダムに乗ってりゃ簡単なもんですよ」
マチルダ | 「では、メカを信頼してね。ブリッジで見せてもらいます」
アムロ | 「は、はい。では」
マチルダ | 「…」
アムロ | 「セイラさん、い、いいですか？」
セイラ | 「チェックが終わってないわ、もう少し待って」
ハヤト 「こ、こいつ速いぞ」
オムル | 「エンジンの出力がアップしません。これでは離陸しても」
ミライ | 「専門家に見てもらう？」
オムル | 「は、はい」
ミライ | 「フラウ・ボゥ、マチルダ中尉とセキ大佐を至急呼んでちょうだい」
マチルダ | 「ホワイトベースどうした？なぜ離陸しないのか？」
ミライ | 「メインエンジンの出力が上がりません」
マチルダ | 「なに？」
 | 「大佐」
ミライ | 「フラウ・ボゥ、アムロ、セイラのGアーマーは？」
フラウ | 「セイラさんが手間取ってます、ガンダムとのドッキング操作がわからないって」
マチルダ | 「構いません、アムロに任せて発進させな、あっ」
 | 「大丈夫です、Gアーマーやらせなさい」
ミライ | 「はい」
 | 「Gアーマー、アムロ、セイラ、発進です」
フラウ | 「はい」
 | 「アムロ、セイラさん、発進願います」
セイラ | 「ドッキング系と、1番、2番」
アムロ | 「セイラさん、行きますよ」
セイラ | 「ええ、ええどうぞ」
アムロ | 「エンジン全開、発進軸合わせ。よろし？」
セイラ | 「お、OK」
アイキャッチ
カイ | 「左か？」
 | 「いただき」
 | 「来たっ」
アムロ | 「セイラさん、左へ」
セイラ | 「えっ？」
 | 「あっ」
 | 「ああっ」
アムロ | 「セイラさん、Gアーマーの時はそちらの方がコントロールしやすいんです、頼みます。赤外線モニターいいですか？Gアーマーの主砲は僕が撃ちますから」
 | 「どこだ、敵は？」
 | 「うしろか。急速反転」
セイラ | 「り、了解」
アムロ | 「もっと一杯に引いてください」
セイラ | 「…」
アムロ | 「もっと力一杯踏んで」
セイラ | 「…ううっ」
 | 「…」
アムロ | 「遅かったか」
 | 「まずいな、大きいだけ小回りが利かない。しかし、Gアーマーのビームキャノンのパワーならガンダムの三倍は持つんだ、なんとか」
 | 「左90度旋回、ビームキャノン、照準に入ります」
セイラ | 「り、了解」
アムロ | 「そう、40度で入ってください」
 | 「ようし、いけっ」
ガイア | 「ああ、うるさいハエめ」
 | 「ああ、しかし見たことはないぞ。木馬のデータの中にもない」
 | 「戦闘爆撃機にしてもあの形は知らんな」
アムロ | 「リアミサイル、射角マイナス4度」
ガイア | 「ああ、やるな、得体の知れない戦闘機め」
セキ | 「シンクロモーターそのものは問題ない。変じゃないか」
連邦兵Ａ | 「こちらも異常ありません」
セキ | 「調べなおせ」
マーカー | 「Gアーマー苦戦中です。ガンキャノン、ガンタンク後退してます」
ミライ | 「マチルダ中尉」
マチルダ | 「大丈夫、セキ大佐はやってくれます」
 | 「フラウ・ボゥ、私のミデア機、いつでも出撃できるようにと伝えてください」
フラウ | 「はい」
ミライ | 「少し、間に合わないかもしれない」
マチルダ | 「どうしてそう思うんです？」
ミライ | 「理由はありません、そう思えるんです」
 | 「…」
マチルダ | 「何か？」
ミライ | 「…いいえ」
マチルダ | 「…心配性のようね、あなたは」
ミライ | 「でしょうね。人にはそう言われます」
 | 『アムロ、セイラ、カイ、ハヤト、頑張って』
カイ | 「あそこか」
 | 「なんてドジだよ、俺は。敵の足を止める事さえできやしない」
ハヤト | 「や、やるな」
セイラ | 「うっ」
アムロ | 「セ、セイラさん」
セイラ | 「だ、大丈夫。敵は？」
アムロ | 「だいぶ入られてしまいました。山陰に入ってください」
セイラ | 「ガンダムになるわけ？」
アムロ | 「はい」
セイラ | 「パーツのドッキング、できるかしら？」
アムロ | 「できますよ、セイラさんなら」
 | 「…セイラさん、いつも僕にそう言ってくれました」
セイラ | 「お返しってことね。やってみるわ、アムロ」
アムロ | 「パターンG、オートマチック、セット。異常がありましたら、いえ、大丈夫、いけます」
セイラ | 「4、3、2、1、0」
アムロ | 「大丈夫ですか？セイラさん」
セイラ | 「コンピューターが全部やってくれたわ。さ、アムロ、ホワイトベースへ急いで」
アムロ | 「了解」
 | 「あ、ミ、ミデアが」
 | 「まさか、マチルダさんのミデアじゃ？」
マチルダ | 「二、三番は圧力が上がりました。あとは駄目です、むしろ下がってます」
セキ | 「原因はわかりました、3分待ってください」
マチルダ | 「2分ですませてください。あっ」
ミライ | 「主砲、撃て。前部ミサイル水平発射」
マチルダ | 「モビルスーツか」
アムロ | 「あそこか。これ以上やらせるか」
ガイア | 「うっ、よけた。俺の狙いを」
アムロ | 「バルカンが効かないのか？」
 | 「しまった、ホワイトベースに。うっ」
ガイア | 「ま、連邦のモビルスーツ、噂ほどではないわ。うっ」
マチルダ | 「あっ」
 | 「あと一息でホワイトベースは生き延びるというのに、こんな所でむざむざと傷つけられてたまるものか」
マチルダ | 「発進」
連邦兵Ａ | 「は？」
マチルダ | 「急げ」
連邦兵Ａ | 「あ、はい」
アムロ | 「しまった。モビルスーツめ、先にホワイトベースをやるつもりか」
ガイア | 「あのパイロットめ、ただもんじゃないぞ。オルテガ、マッシュ、モビルスーツにジェットストリームアタックを掛けるぞ」
 | 「思ったより素早いぞ、いいな？」
オルテガ | 「おお」
アムロ | 「こいつ、来るのか？」
 | 「うわーっ」
 | 「うっ」
 | 「ううっ」
ガイア | 「いけるぞ、もう一度ジェットストリームアタックだ」
アムロ | 「ん？ミデア。誰が乗ってるんだ？」
 | 「来る」
 | 「しまった」
 | 「うわーっ」
ガイア | 「ああっ、俺を踏み台にした？」
アムロ | 「んん」
マチルダ 「そのまま地面に叩き付けるんだ。あっ、ああっ」
オルテガ | 「この野郎、あと一息ってところを」
アムロ | 「やーっ」
セイラ | 「…な、何もできなかったなんて」
ガイア | 「マ、マッシュのドムがや、やられた」
オルテガ | 「ジェットストリームアタックをすり抜けるなんて信じられん」
ガイア | 「武器がない。作戦も考え直さねばならん」
オルテガ | 「…」
レビル | 「いいニュースだ。ホワイトベースはジオンの黒い三連星を退けて戦線に復帰したよ」
エルラン | 「そ、それはおめでとうございます」
レビル | 「や、さすがだな。ホワイトベースもいよいよ本物だ」
エルラン | 『奴ら、よ、よくも。どこにそんな力があるというのだ？』
レビル | 「エルランくん」
エルラン | 「は？」
レビル | 「マ・クベの基地を叩くオデッサ作戦、本日午前六時をもって開始する」
ブライト | 「…ミデア輸送部隊、マチルダ隊の戦死者に対して哀悼の意を表し、全員敬礼」
キッカ | 「…」
セイラ | 「私が不慣れなばかりに。す、すみません、マチルダさん」
アムロ | 『マチルダさん、マチルダさん、マチルダさん、マチルダさん、マチルダさん、マチルダさーん』
 | 『マチルダさーん』
次回予告 「オデッサ作戦開始前に裏切り者が捕らえられたことが、地球連邦軍を勝利に導いた。しかし、三連星の生き残りの二機のドムは執拗にガンダムに迫る。仲間の仇を討たんが為に。機動戦士ガンダム、次回、『オデッサの激戦』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第25話「オデッサの激戦」

第25話「オデッサの激戦」
脚本・荒木芳久　絵コンテ・貞光紳也　演出・貞光紳也　作画監督・富沢和雄

ナレーター 「マ・クベ隊の守る特殊鉱物資源の基地に対して地球連邦軍の攻撃が決定された。オデッサ作戦の開始である。レビル将軍は全軍をマ・クベ隊に向けて発進させるのだった。ホワイトベースはマチルダ隊の協力を得て戦線に復帰をしたものの、マチルダを始めとして、多くの犠牲を強いられたのだった」

アイキャッチ 「オデッサの激戦」
アムロ | 「最小限度の修理だけでいいんです、作戦は始まってるんですから。とにかく出撃できるようにしてください」
クルーA | 「わかってるよ、怒鳴るな」
クルーB | 「やめとけ。マチルダ中尉がやられて荒れてんだからさ」
クルーA | 「こっちだって同じさ」
アムロ | 『マチルダさん』
セイラ | 「アムロ」
アムロ | 「は、はい」
セイラ | 「いけないわよ、アムロ。出撃命令が出ているわ。行きましょ」
アムロ | 「はい」
フラウ | 「大丈夫？」
 | 「…」
セイラ | 「ホワイトベースの進路の偵察。それと私がこれに慣れる為に付き合ってくれるわね？」
アムロ | 「了解です」
クルーA | 「Gアーマー発進するぞ。フラウ・ボゥ、下がって」
フラウ | 「きゃあ」
セイラ | 「うっ」
セイラ | 「…アムロ、マチルダさんの運んでくれたガンダムのパワーアップパーツ、少し慣らし運転させてもらうわよ」
アムロ | 「…どうぞ、セイラさん。そうしてください。うっ」
フラウ | 「すいません、ブライトさん」
ブライト | 「ああ。気をつけてくれよ」
フラウ | 「はい」
ブライト | 「何もしなくていい。外からのSOSが入ったらしらせてくれ」
フラウ | 「はい、わかりました」
ジオン兵A | 「フライドチキン、展開終了」
ジオン兵B | 「空軍の出足が遅いぞ、なんとかしてくれ」
ジオン兵C | 「ダブデがもう一台来てくれてもいいんじゃないのか？」
ジオン兵D | 「マ・クベ本隊のボルシチ隊は前へ出過ぎだぞ」
ガイア | 「マッシュの魂よ、宇宙に飛んで永遠によろこびの中に漂いたまえ」
マ | 「キシリア様の推薦があった兵士とはいえ、いつまで無駄な時間を潰しておるのか」
 | 「ガイア、オルテガ、作戦は開始されているんだぞ」
ガイア 「わかっておるわい。言われずとも仇討ちはさせてもらう」

マ 「仇討ちではない。我が軍のうしろを乱そうとする木馬を叩く、これは作戦だ」
ガイア | 「わかっておる」
 | 「オルテガ、出撃するぞ」
セイラ | 「…」
アムロ | 「セイラさん、そろそろ敵と接触する頃です。気をつけてください」
セイラ | 「了解。もう一度だけタッチ・アンド・ゴーを」
フラウ | 「暗号変調回路アルファゲイン、受信します。レビル将軍です」
ブライト | 「なに？レビル将軍から？」
 | 「ホワイトベースは6時30分、マ・クベの基地のうしろから突入せよ、か」
 | 「フラウ・ボゥ、Gアーマーに連絡して戻るように伝えろ。クロスサイクルWFでな」
フラウ | 「はい。WFですね」
ブライト | 「うむ」
カツ | 「できるの？ちゃんと」
フラウ | 「できるわよ。静かにしてなさい」
アムロ | 「ん？敵の前線がこんなに近くに？」
 | 「見つかったのか？」
 | 「セイラさん、高度を下げてください。見つかったかもしれません」
セイラ | 「了解」
 | 「プロペラ機のようね。よくわからないけどジオンにはない飛行機じゃないかしら？」
アムロ | 「調べてみます」
 | 「キャッチしました」
 | 「ドラゴンフライ？連邦軍の小型連絡機です。どうしてジオンの基地から出てきたんでしょう？撃ち落されもしないで」
セイラ | 「妙ね」
 | 「ホワイトベースからだわ」
 | 「至急戻られたし、か。アムロ、どうする？」
アムロ | 「気になりませんか？セイラさん」
セイラ | 「なるわ。行きましょうか？」
アムロ | 「ええ」
 | 「そういえばマチルダさんが言ってたな。ミデアの動きがジオンに筒抜けのようだって」
ミライ | 「スパイ？ありえるわね」
ブライト | 「確かにな。しかし、スパイの為にミデアがやられたとすれば、その実態は作戦開始前までには掴みたいものだ」
オスカ | 「ブライトさん、一時の方向、敵機接近です」
ブライト | 「なんだと？まっすぐ来ている？」
オスカ | 「はい。この高度でキャッチされるはずがないのに」
ミライ | 「やはり、スパイがいるという証拠ね」
ブライト | 「対空戦闘用意。ガンタンク、ガンキャノン、出撃用意」
カイ | 「ちょっと、ちょっと、作戦予定時間より早いじゃないかよ、えっ？」
ブライト | 「敵がこっちの都合を考えてくれるものか。無駄弾を撃つなよ」
カイ | 「へいへい」
セイラ | 「アムロ、見て。連邦軍のビッグ・トレーに着艦したわ」
連邦兵A | 「おっ」
アムロ | 「…セイラさん、待っていてください」
連邦兵B | 「誰だ？所属部隊と名前は？」
アムロ | 「ホワイトベースのガンダムです。僕はアムロ・レイ」
連邦兵B | 「ガンダム？これがか？」
アムロ | 「そんなことより今ここに着艦したドラゴンフライ、連絡機のパイロットはどこにいるんですか？」
連邦兵B | 「ジュダックの連絡機のことか？」
ジュダック | 「作戦開始と同時に裏切れ、とのことです」
エルラン | 「マ・クベもせわしい奴だな」
ジュダック | 「エルラン将軍の攻撃はないものとして、マ・クベの主力はすべてレビル将軍の方へ向けております」
エルラン | 「わかっておる」
 | 「なんだ？」
連邦士官A | 「は、怪しい者を捕らえました」
エルラン | 「怪しい者？」
 | 「用は？」
アムロ | 「人払いを願います」
エルラン | 「いいだろう」
 | 「諸君らは下がってよろしい」
連邦兵A | 「は」
連邦兵B | 「は」
連邦士官A 「ジュダック、おまえも調べがある。中の話次第ではな」
アムロ | 「軍の公式データー内臓のカメラで撮ったものです。証拠になるはずです」
エルラン | 「なるほど。で、君はこのビッグ・トレーにスパイがいるとでも言いたいのか？」
アムロ | 「はい。ネガを拡大すればパイロットが誰かわかるはずです」
エルラン | 「…ジュダックがスパイだと言いたいのだな？」
アムロ | 「そうです」
エルラン | 「では処刑しよう。ジュダックと、そして君もだ」
アムロ | 「…」
エルラン | 「ここは戦場だ。お前一人死んでも誰も咎めないだろう。それに、私は将軍だ。お前ごとき子供が何をわめこうと」
アムロ | 「ま、まさかと思ったが、あなたが」
 | 「あなたは」
 | 「あなたみたいな人がいるから」
エルラン | 「ネガを渡せば殺さんと言いたいところだがそうはいかん」
 | 「うっ」
 | 「…」
連邦士官A | 「アムロ君、ご苦労だった。今の言葉、すべてビデオに撮っておいた。十分な証拠となる」
アムロ | 「い、いえ」
連邦兵A | 「お立ちください。作戦終了まで独房に入っていただきます」
エルラン | 「…」
アムロ | 「あなたにも事情があるとおっしゃりたいんでしょ。けれど違いますよ。あなたみたいな方のおかげで何十人となく無駄死にをしていった人がいるんです。わかりますか？あなたみたいな人のおかげで」
連邦士官A | 「君、あとは軍事裁判に任せよう」
アムロ | 「は、はい」
連邦士官A | 「ホワイトベースが戦闘状態に入ったらしい。君、すぐに戻ってやりなさい」
アムロ | 「は、はい」
連邦士官A | 「頑張れよ」
連邦士官A | 「我が隊はマ・クベ隊側面より攻撃を開始する。ビッグ・トレー、最大戦速。Gアーマー、発進用意」
セイラ | 「アムロ、行くわよ。いいわね？」
アムロ | 「了解」
セイラ | 「ゴー」
アイキャッチ
ナレーター | 「オデッサの戦いが始まった。マ・クベ軍もレビル軍も、持てる物量を最大限に投入しての激突であった。その中で、ホワイトベースもまた例外ではなかった」
カイ | 「は、速い」
 | 「ハヤト、こんなのが相手じゃガンタンクは歯がたたねえぞ、下がれ、下がれ」
ハヤト | 「こ、こいつ」
オルテガ | 「いいか、ドップは手を出すな。お前らは木馬をやってればいい」
ハヤト | 「うわーっ」
フラウ | 「きゃっ」
ブライト | 「ううっ。ガンタンクの収容を急ぐんだ。モビルスーツを近づけさせるな」
ハヤト 「アムロ、早く戻ってきてくれよ」
マーカー | 「Gアーマー、帰ってきます。一時の方向」
ブライト | 「よーし、ビームライフルの発射用意」
フラウ | 「アムロ、見えるわ」
アムロ | 「戦いはどうなってるんだ？」
フラウ | 「え？ガンタンクが戻ったわ。キャタピラをやられたって。それで、カイさんのガンキャノンが一人で危ないの」
アムロ | 「よし、落ち着いて戦いの様子を教えてくれればいいんだ。頼むよ」
フラウ | 「ええ」
キッカ | 「あたしがついてるからだいじょーぶ」
カイ | 「ああっ」
ガイア | 「もらった」
カイ | 「やったあ」
 | 「うわっ」
ガイア | 「ええい、弾が切れたわ。白い奴はどこだ？マッシュの仇は」
セイラ | 「ゆうべのモビルスーツよ、アムロ」
アムロ | 「あれはガンダムでなければ倒しにくい相手です」
セイラ | 「代わる？」
アムロ | 「ホワイトベース、あと20秒持ちますか？」
フラウ | 「ブライトさん、アムロが20秒くださいって」
ブライト | 「やむを得んな。カイには引き上げさせろ」
オルテガ | 「マッシュの仇だ」
セイラ | 「ああっ」
アムロ | 「山陰に逃げてください」
セイラ | 「り、了解」
ガイア | 「あ？爆撃機め、どこへ行く？」
セイラ | 「Gアーマーパーツ外します。パターンG」
アムロ | 「パターンG、了解。どうぞ」
セイラ | 「4、3、2、1、0」
ガイア | 「マッシュの仇はあの爆撃機が出てきた時に現れたんだ。おそらく」
オルテガ | 「うっ、モビルスーツ」
アムロ | 「セ、セイラさん」
 | 「こいつら」
セイラ 「ホワイトベース、着艦します。よろし？」
マーカー | 「OKです。被害は？」
セイラ | 「前を少しやられただけ」
マーカー | 「了解です。ハヤトのコアファイターと代わります、左甲板に着艦願います」
セイラ | 「レーザー軸、合わせ」
クルーA | 「格納庫に降りたら前のパーツを外してハヤトのコアファイターに変えます」
セイラ | 「了解。ドッキング解除セット。急いでね」
クルーA | 「ハヤト、壊したら承知しないぞ」
ハヤト | 「わざわざ壊すつもりで出撃する奴がいるもんですか。行くぞ」
ナレーター | 「マ・クベ軍は、エルラン将軍の裏切りを予定して攻撃力を薄くしていた所を第一に突破された。次に、二機のモビルスーツ・ドムがガンダムに手間取って前線に参加しなかった為に、連邦軍の足を止めるべき大きな力を失っていた」
 | 「だが、この土壇場にあってもマ・クベにはまだ残された手段があった」
マ | 「オデッサ作戦の総司令官レビル将軍、聞こえるか？私はマ・クベだ。ここで手を引いてくれねば我が方は水素爆弾を使う用意がある。無論、核兵器を使わぬと約束をした南極条約に違反はするが、我々も負けたくないのでな」
ナレーター 「レビル将軍は一言も語らなかったという。ただ、前進を示す為の手を振っただけである、と」
オルテガ | 「どやーっ」
ガイア | 「同じ戦法で来るのか。フフン、なめるなよ」
オルテガ | 「どやーっ」
 | 「う、うわーっ」
ガイア | 「オ、オルテガが。おのれーっ」
ブライト | 「アムロ、聞こえるか？敵は水爆を使う」
アムロ | 「水爆？だってあれは」
ブライト | 「そうだ。敵は使ってはならん武器を使うのだ。ミサイル発射まで30秒はかかる。モビルスーツはいい、水爆ミサイルを破壊する方が先だ」
アムロ | 「そ、そんな。できる訳ないでしょう」
ブライト | 「データーを送る。赤い所が水爆を爆破させる所だ。点線の所で叩き切ればいい」
アムロ | 「こ、こんな雑な分解図で役に立つんですか？」
ブライト | 「わからんな。一応、南極条約の時の公開データーだ。あてにしていい」
ハヤト | 「来たっ」
ブライト 「水爆が本物ならここもやられるんだ。やるしかない、アムロ」
アムロ | 「本物なら？」
ブライト | 「そうだ」
アムロ | 「本物なら、か。よーしハヤト、行け」
ガイア | 「ドムとて、こういう芸当はできる」
マ | 「なに？レビルの軍は前進をやめないというのか？」
ウラガン | 「はい、最終の防衛線を突破されつつあります」
マ | 「…おのれ」
 | 「ん？」
ジオン兵A | 「敵のモビルスーツです、ドムと交戦中のようです」
マ | 「連邦軍は強硬手段にでたのか。ならば望み通り」
ウラガン | 「…しかし、今更」
マ | 「これは駆け引きなのだよ。連邦側は我々の要求を無視したのだ、彼らはその報いを受けるのだよ。ミサイル発射」
アムロ | 「ハヤト、フルパワーだ」
ハヤト | 「り、了解」
 | 「うわーっ」
アムロ | 「ああっ」
 | 「や、やれるか？」
 | 「やあーっ」
ハヤト | 「ああっ」
ガイア | 「…マッシュ、オルテガ、す、すまん」
ナレーター | 「オデッサの作戦は連邦軍の勝利に終わった。しかし、マ・クベは黒い三連星を運んできた戦艦ザンジバルでいち早く脱出していた」
マ | 「戦いはこの一戦で終わりではないのだよ。考えてみよ、我々が送り届けた鉱物資源の量を。ジオンはあと十年は戦える。フフフフフッ」
ナレーター 「ホワイトベースの少年達は、ここに親しくレビル将軍と会見した」

次回予告 「マッドアングラー隊から水陸両用モビルスーツ・ゴッグが発進する。木馬を討て、ガンダムを倒せと奇妙なくらい巧妙にホワイトベースに迫る。そう、マッドアングラー隊の指揮官、彼こそ。機動戦士ガンダム、次回、『復活のシャア』。君は、生き延びることができるか？｣


機動戦士ガンダム全セリフ集_第27話「女スパイ潜入！」

第27話「女スパイ潜入！」
脚本・星山博之　絵コンテ・斧谷稔/久野弘　演出・久野弘　作画監督・山崎和男
アムロ | 「これはガンダムの新しいパーツだけで構成されたGファイターです。セイラさんに操縦してもらってますが、特に技術的問題はありません。このGファイターを前後に分割してガンダムを入れる訳で、これがGアーマーです。新しい部品全部とガンダムの組み合わせです。問題はこの空中ドッキングをテストしていないことです。セイラさんでまだ慣れていないんで」
セイラ | 「悪かったわね」
アムロ | 「いえ」
 | 「でも、空中でガンダムからの切り離し、ドッキングについての問題はありません。このスピードなら戦闘中でも行うことができると思っています。レーザーセンサーの照準は甘いようで」
カイ | 「すまない、ちょっとトイレ」
ブライト | 「急いでな」
カイ | 「ああ」
アムロ | 「使い方の問題点は次にあります。GスカイはコアファイターにGパーツのうしろのエンジンを付けた物で長距離戦闘爆撃機として使える訳ですが、ガンダムの下半身が入っています。しかし、これですとガンダムは使えませんので、Gスカイのイージータイプで使うことが多いはずです。ガンキャノンなりタンクなりのコアファイターを使えばいい訳ですから」
カイ 「冗談じゃねえよ」
アムロ | 「GブルからGアーマーへドッキングします」
 | 「この盾の部分ですね、新しい部品の最大のねらいはガンダムの装甲の強化です。なのに、ガンダムになる時のことを考えたら、盾を外さなければならない。ですからまず、二枚の盾を重ねるジョイントの開発、それと倍以上の補充部品を用意することです。でないと、一機のガンダムも十分に出動できません」
カイ 「ヘッ、みんな一生この船にいるつもりらしいや」

アイキャッチ 「女スパイ潜入！」
レビル | 「…よくわかった。技術的に改善できる事はなるべく早く手を打たせよう」
 | 「諸君らはホワイトベースのエンジンの整備が終わり次第、南米の連邦軍本部へ向かってくれ。私はヨーロッパ戦線に戻る。では」
ブライト | 「起立、敬礼」
レビル | 「健闘を祈る」
 | 「ああ、三人のちびさんによろしくな」
カツ | 「シデンさん、降りる気かな？」
キッカ | 「どこ行くんだろう？」
レツ | 「そんなことわかるもんか」
キッカ | 「あっ…」
 | 「ほんとだね、きっと」
レツ | 「ああ、だと思うよ」
ブライト | 「整備急げよ」
クルーA | 「はい」
クルーB | 「はい」
ブライト | 「大佐とな」
クルーB | 「はい」
アムロ | 「カイさん」
 | 「カイさん、どこ行くんです？」
カイ | 「しゃあねえな。軍人なんてお堅いのは性に合わねえんだから」
アムロ | 「カイさん、僕はあなたの全部が好きという訳じゃありません。でも、今日まで一緒にやってきた仲間じゃないですか」
カイ | 「そういう言い方好きだぜ、アムロ。ま、元気でやれや」
アムロ | 「カ、カイさん」
ブライト | 「好きなようにさせてやれ」
アムロ | 「でも」
カイ | 「ブライトさんよう、無理のし過ぎじゃ戦いは勝てないぜ。だから俺は降りるんだ」
ブライト | 「無理はジオンの連中だってしているんだがな」
カイ | 「俺は限界を越えたのよね。ヘヘッ」
アムロ | 「カイさん」
 | 「これを持ってってください、売ればいくらかになります」
カイ | 「それはお前の工作用具だろ？」
アムロ | 「どこにいるにもお金はいるでしょ？」
カイ | 「ありがとうよ。俺だってお前の全部が好きって訳じゃねえけどよ、恩に着るぜ」
アムロ | 「そう思ってくれればうれしいです」
カイ | 「お世話になったね、ありがとう」
キッカ | 「行っちゃうの？」
カイ | 「おう、死ぬんじゃねえぞ」
ブライト 「ミライだって軟弱者だって思うだろ？」
ブーン | 「二番艦に水陸両用の重モビルスーツ・ズゴックがあります。こいつは当てになりますが、我が艦にはゴッグが一機あるだけで」
シャア | 「それでいい、木馬の足を止めさせろ。木馬があのドックを出てどこに向かうかを知りたい」
ブーン | 「は、探りは入れさせてありますが」
カイ | 「電気屋でも開くか。え？アムロ」
ミハル | 「兵隊さん」
カイ | 「またあんたかい」
ミハル | 「その様子じゃ、軍艦を追い出されたのかい？」
カイ | 「ま、そんなところだ」
ミハル | 「泊まるとこないんだろ？うちへおいでよ」
カイ | 「いいのかい？ヘヘッ、訳ありだな」
ミハル | 「まさか。二、三日ならいいってことさ。あたし、ミハルってんだ。弟と妹がいるけど、いいだろ？」
カイ | 「それじゃあ、空家に兄弟三人潜り込んでるのか？」
ミハル | 「あ」
ジル | 「姉ちゃんお帰り」
ミリー | 「お帰んなさい」
ミハル | 「仲良くしてたかい？」
ジル | 「ああ…」
ミリー | 「…」
ミハル | 「いんだよ、お客さんだよ」
カイ | 「やあ、こんちわ、ヘヘヘ」
ミリー | 「…」
ジル | 「…」
ミハル | 「あんたの乗ってた軍艦だけどさ」
カイ | 「ああ」
ミハル | 「すごいんだろ？」
カイ | 「まあな。船、好きなのか？」
ミハル | 「うん。浜育ちだからね」
カイ | 「だけどホワイトベースは船っても、宇宙戦艦って方だからな」
ミハル | 「そうか、宇宙船なの」
カイ | 「ああ」
ミハル | 「なに？」
カイ | 「いや、俺の思い過ごしさ」
ミハル | 「あんた疲れてんだろ。毛布持ってくるから休みなよ」
カイ | 「…？」
ミハル | 「遠慮することないよ」
カイ | 「ヘッ、よく仕込んであるよ」
ミハル | 「いいかい、あいつが外に出たらすぐ姉ちゃんにしらせんだよ」
ジル | 「うん」
ミリー | 「わかってる」
カイ | 「…ほんと、厭だねえ」
 | 「手間かけるねえ」
ミハル | 「気にしないで」
カイ | 「ホワイトベースな、夜にはここ出るぜ」
ミハル | 「え？」
カイ | 「右のエンジンが手間取ってるらしいんだ。あそこを狙われたらまた足止めだろうけどさ」
ミハル | 「カイさん」
カイ | 「いいじゃねえか。弟や妹の面倒を見ているあんたの気持ちはよくわかるぜ」
ミハル | 「カイさん」
ジオン兵A | 「艦長、107号からの情報です。木馬の乗組員と接触中、木馬は右エンジンの修理に手間がかかっているようです」
ブーン | 「了解」
シャア | 「うーん、艦長」
ブーン | 「は？」
シャア | 「107号はどこにいるのだ？」
ブーン | 「木馬のいる港です」
シャア | 「ゴッグで攻撃を掛けている間に107号を木馬に潜り込ませろ」
ブーン | 「は？」
シャア | 「万一の場合を考えてだ。いいな？」
ブーン | 「はっ」
シャア | 「うまくやれたら、ジオンに帰る手続きを取ってやるよ」
ブーン | 「恐縮です。大佐はマッドアングラーにお帰りください。やってみせます」
シャア | 「頼む。あてにしているぞ」
シャア | 「マッドアングラーに援護の用意を急がせい」
ジオン兵A | 「は」
ジオン兵A 「二番艦、ズゴック、発進」

カラハ 「調子は良好だ。俺にはゴッグよりはこいつの方が性に合ってる感じだなあ」
連邦兵A | 「エリア29の反応が消えました」
連邦士官A | 「モビルスーツか？」
連邦兵A | 「不明です。前のよりスピードがあります」
連邦士官A | 「迎撃態勢を取らせろ」
連邦士官A | 「緊急出動。こっちはもう少しかかる、ガンキャノンとタンクをまわしておけ。GファイターかGスカイはどうなんだ？」
オスカ | 「どうだ？」
アムロ | 「多少電圧にばらつきはありますけど、いけます」
オスカ | 「よし」
連邦士官A 「敵はフリージーヤードを使ってるらしくって追えない？それを突破してやっつけるのがこっちの仕事だろう」
連邦兵A | 「対潜ミサイル用意」
連邦兵B | 「港湾警備砲台作動、ソナーと連動させろ」
ブーン | 「ズゴックが上陸地点に着くと同時に我々も敵前攻撃を掛ける。その間にコノリー、お前が上陸しろ」
ジオン兵A | 「ズゴックのカラハからCC2受信」
ブーン | 「よし、援護のゴッグ発進後、浮上」
ブーン 「コノリーのボートを出させろ」
セイラ | 「ドックの囲いは大丈夫ですか？」
オムル | 「ぶち破ってください。こいつの装甲なら楽にやれます」
セイラ | 「気安く言うのね。ガンタンクは出てくれて？」
オムル | 「あ、いえ。シャフトが調子悪くって」
セイラ | 「そう」
 | 「うっ」
クルーA | 「修理は終わった、出動してくれ」
アムロ | 「ご苦労でした。ガンダム、出ます」
アムロ | 「セイラさん、ガンダムを乗せてもらいます」
セイラ | 「了解」
アイキャッチ
カイ | 「空襲か？」
 | 『ホワイトベースが攻撃されている？ミハルがしらせたにしちゃ、早すぎるようだけど』
カイ | 「お姉ちゃん、どこに行った？」
ジル | 「す、すぐ帰ってくるよ」
ミリー | 「…買い物に行ったの」
カイ | 「ふーん、ほんとか？」
ジル | 「…ほ、本当だよ」
カイ | 「信じてやるよ、おまえらの言うことはな」
 | 「海から攻撃してやんのか」
男A | 「自転車返してくれえ」
コノリー | 「軍で借りるんだ、あとで返す」
ミハル | 「こんにちは。お急ぎですか？」
コノリー | 「え？あ、あんたが」
 | 「ああ、いや、別に急いでませんよ」
ミハル | 「こんな所に呼び出して、なんです？」
コノリー | 「いや、慣れてなくってな。あんたみたいな人だとは思わなかった」
 | 「これ、カネだってよ。命令は木馬に潜り込んで行き先をしらせろ、ということだ」
ミハル | 「どうやって？」
コノリー | 「そりゃあ自分で考えんだな。とにかく潜り込めってさ」
ミハル | 「だいぶあるね」
コノリー | 「やってくれるな？」
 | 「成功すりゃあまたカネをくれるってさ。これ」
ミハル | 「…？」
コノリー | 「中に連邦軍の制服が入ってる。間諜の手紙も」
ミハル | 「わかったわ、やるよ。弟達を食べさせなくちゃなんないからね」
コノリー | 「偉いな。俺は帰るから」
ブーン | 「来たな。シルエットからするとガンダムと戦闘機らしいが」
 | 「先行のゴッグに攻撃させろ。対空戦用意」
アムロ | 「セイラさん、気をつけてください。敵は一隻じゃないようです」
セイラ | 「了解。Gファイター、前方の潜水艦に攻撃を掛けるわ」
ジル | 「お帰り、お姉ちゃん」
ミリー | 「お帰り、お姉ちゃん」
ミハル | 「恐くなかったかい？」
ジル | 「大丈夫さ」
ミハル | 「あいつは？」
ジル | 「少し前に荷物を持って出てったよ」
ミハル | 「なんか言ってたかい？」
ミリー | 「頑張れよ、って」
ジル | 「うん」
ミハル | 「頑張れ？カイさん」
 | 「さ、お前達。姉ちゃん、仕事に行ってくる。今度はちょっと長くなるかもしれないけど、いいね？お金は少しずつ使うんだよ。置き場所は誰にも教えちゃいけないよ」
ジル | 「うん、わかってるって」
ミハル | 「…この仕事が終わったら戦争のない所に行こうな、三人で」
 | 「辛抱すんだよ、二人は強いんだからね」
ジル | 「うん、大丈夫」
ミリー | 「姉ちゃん、姉ちゃん、母ちゃんの匂いがする」
ミハル | 「…思い出させちゃたかね」
マーカー | 「後方四時、モビルスーツが現れました」
ブライト | 「ハヤト、どうした？ガンキャノンで出させろ」
ハヤト | 「今出ます」
 | 「ビームライフル、用意してあるな？」
 | 「ハヤト、ガンキャノン出ます」
カイ 「俺にはもう関係ねえんだよな、ドンパチなんか」
ハヤト | 「この、この、このっ」
 | 「うわーっ。な、なんて射撃の正確な奴だ」
カラハ | 「これがあのガンダムか、ハハハ、噂ほどのものじゃないぜ」
カイ 「関係ねえよ。し、しかしよう、チクショウ、なんで今更ホワイトベースが気になるんだい」

セイラ 「軟弱者」

カイ 「ほんと、軟弱者かもね」
アムロ | 「うっ」
 | 「同じ手にのるか」
 | 「それ見ろ」
 | 「セイラさん、戦いはどうなって？」
フラウ | 「アムロ、戻ってきてください。港でハヤトのガンキャノンが敵のモビルスーツに」
セイラ | 「こちらセイラ、Gファイター。援護の対潜攻撃機が来てくれたわ、大丈夫よ」
カイ | 「とにかく連中ときたら手が遅くて見てられねえんだよ」
 | 「止まれ、軍の者だ、止まれ」
 | 「あとで基地まで取りに来てくれよ、いいな？」
ハヤト 「うわーっ」
カイ | 「ガンタンクはどうしたんだ？ガンタンクは。うわっ」
 | 「…ええいっ」
カイ | 「あるじゃねえか、どうしたんだよ」
ジョブ | 「あ、カイさん、頼みます、シャフトの修理がようやく終わったんです。ハヤトさんはキャノンで」
カイ | 「…しゃあねえな」
ハヤト | 「こ、これ以上近づけさせるものか」
カラハ | 「しぶとい。よーし」
ハヤト | 「うわあーっ…」
カラハ | 「ハハハハッ、引きちぎってやる」
ハヤト | 「だ、駄目だ。やられすぎでパワーが」
カラハ | 「ん？せ、戦車か？」
カイ | 「これ以上好きにはさせねえぞ」
カラハ | 「ようし、水中に誘い込んで一気にケリをつけるぞ」
カイ | 「…うっ」
カラハ | 「ハハハハッ、ん？」
アムロ | 「こいつ」
 | 「自分の得意な水中で勝負をつけようっていうのか」
ミハル 「…」
セイラ | 「こちらセイラ、敵艦撃沈」
アムロ | 「うっ、来る」
カラハ | 「ヘッ、こっちが本物のガンダムらしいが、これでおしまいだ」
アムロ | 「なめるなーっ」
カラハ | 「逃がすかい」
カイ | 「来るな」
アムロ | 「わあーっ」
マーカー | 「残った一隻は後退しました」
ブライト | 「ようし、各部チェック。エンジンの整備終了後、ただちに発進だ」
カイ | 「よう」
 | 「アムロのこの工具、一銭にもならねえってよ」
アムロ | 「そうですか」
セイラ | 「あら、お帰りなさい、カイ君」
カイ | 「やあ、セイラさん。皆さんの見てるのつらくってね、ヘヘッ」
 | 「な、ハヤト」
ハヤト | 「どうせそうでしょうよ」
マリガン | 「スパイの107号は木馬に潜入した模様です。ゴッグ、ズゴックは各一機撃沈されたとのことです」
シャア | 「うん。まあ、そんなとこだな」
 | 「ブーンの責任だ。彼にはスパイと接触を取る手筈を整えさせろ」
マリガン | 「はっ」
ナレーター 「その真夜中、ホワイトベースは破壊された街をあとにした。一人のスパイを乗せて」

次回予告 「シャアの追撃の手は休むことを知らない。危機の連続の中、カイとミハルの小さな心のふれあいが悲劇を生む。ミハルよ、安らかなれ、と誰が言えよう？機動戦士ガンダム、次回、『大西洋，血に染めて』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第28話「大西洋，血に染めて」

第28話「大西洋，血に染めて」
脚本・山本優　絵コンテ・斧谷稔　演出・関田修　作画監督・中村一夫

ナレーター 「ホワイトベースはシャアの攻撃を退けて北アイルランドをあとにした。しかし、その中にシャアの密令を受けた少女が潜んでいた。ミハル・ラトキエ。決してスパイを職業とする少女ではない」
セイラ | 「アムロ、いいわ」
アムロ | 「了解です。セイラさん、いきます」
 | 「失速します、急いでください」
セイラ | 「大丈夫」
アムロ | 「ドッキング完了」
セイラ | 「了解。15秒ジャスト」
ナレーター | 「アムロの指摘した通りだった。ガンダムからGブルにドッキングする時、左側ががら空きになる。この装甲の弱さをいかにカバーするかが、今後のガンダムシステムの最重要課題といえるだろう。アムロ達は今、大西洋上にあった。目的地は」
アイキャッチ 「大西洋，血に染めて」
シャア | 「思ったより連邦軍の鯨は大きかったようだな」
ジオン兵A | 「大佐、ブーン艦長から入電です」
シャア | 「ブーンから？」
 | 「フン、ブーンめ。スパイを木馬に潜り込ませたか。しかし、どうやって情報を取るつもりだ？」
ブーン | 「士官室を狙うこと。第一、行き先をつきとめる。第二、木馬の性能に関するあらゆる資料、以上の情報を手に入れるのだ。本朝五時、接触を取る」
カイ | 「ブライトさん、そろそろブリッジに上がってください」
 | 「あれ？もう上がってんの？」
 | 「なんだ？」
 | 「何が破れたんだろ？」
ミハル | 「…」
カイ | 「ううっ」
ミハル | 「カ、カイさん」
カイ | 「あ？へへへ、お、おどかしっこなしだぜ。だ、誰ちゃん？」
ミハル | 「ご、ごめんよ、おどかして」
カイ | 「ん？あっ、ミハルじゃねえか。なんで？」
ミハル | 「私、あんたについて行きたかったんだよ。それでこの船に乗ったんだけど」
カイ | 「じゃあ、そのユニフォームどうしたんだよ？その拳銃もさ」
ミハル | 「…カイさん」
カイ | 「わかってるよ。あんなに兄弟思いのあんたが俺を想って来たなんていうのは嘘だってこと」
ミハル | 「嘘じゃないさ。は、半分は嘘じゃない」
カイ | 「しっ、俺についてきな」
カイ | 「俺の部屋だ」
ミハル | 「…」
カイ | 「あっ」
アムロ | 「あ」
カイ | 「ハハハ」
アムロ | 「誰です？」
カイ | 「野暮なこと聞くんじゃねえの」
アムロ | 「こ、恋人さんですか？」
カイ | 「ヘッ、そんなところかね。南米で降ろすからさ、みんなには内緒だぜ」
ミハル | 「南米？」
アムロ | 「ええ、僕は何も見てませんから」
カイ | 「すまねえ」
 | 「よっ」
 | 「ん？ドアのキーは3986で開く。動くなよ」
ミハル | 「南米はどこに行くの？」
カイ | 「宇宙船用のドックに入るんだよ。だけど、これ以上の情報は教えられねえよ。南米に着くまでにホワイトベースやられたりしたら、お互い生き残れねえだろ」
ミハル | 「うん。そりゃそうさ…」
ブーン | 「今朝五時頃、腕の無線機で連絡を取る」
ミハル | 「時間ないな。どうするんだろ？」
マーカー | 「四時の方向に民間機です。救助信号が出ています」
ブライト | 「救助信号？確かに民間機か？」
 | 「フラウ・ボゥ、どうなんだ？」
フラウ | 「はい、確認しています」
 | 「登録ナンバーによると、ヴェルデ諸島の漁業組合の飛行機です」
ブライト | 「よし、うしろのデッキから着艦するように伝えろ」
フラウ | 「はい」
ブライト | 「第4デッキ開け。民間機を収容する」
ブーン | 「ジオンの人間で木馬に潜り込んだのは我々が初めてじゃないかな？」
キャリオカ | 「はあ」
ブーン | 「お前は何もしゃべるな」
キャリオカ | 「は？」
ブーン | 「ジオン訛りが強すぎる」
キャリオカ | 「は、はい」
ブーン | 「よう」
クルーA | 「急げ、引火するぞ」
ブーン | 「実は、魚の群れを探してたら、ジオンの戦闘機が冗談半分に撃ってきてさ」
ブライト | 「いつです？」
ブーン | 「20分ぐらい前かなぁ」
クルーA | 「こりゃあ20ミリの不発弾にやられたんだな」
ブライト | 「応急修理して帰れるだけの燃料は貸します」
ブーン | 「ありがたい」
ブライト | 「しかし、そこの部屋以外の立ち入りは禁止します」
ブーン | 「わかってるって」
 | 「おい、キャリオカ」
ブライト | 「修理代の請求書は組合へまわしますよ」
ブーン | 「フッ、安くしといてね」
ブーン | 「なあ、請求書を受け取る奴はいるのかな？」
キャリオカ | 「そうっすね、ヘヘヘへっ」
ブーン | 「ちょっと、トイレ」
ブーン | 「トイレを」
ジョブ | 「ああ、つきあたりを右ね」
ブーン | 「ども」
ジョブ | 「そこを右だ。それ以上行くな」
ブーン | 「ああ」
ジョブ | 「ま、珍しいんだろうけどさ」
ミハル | 「…来た」
ブーン | 「107号、答えられたら音声で送れ。木馬の目的地は？」
ミハル | 「南米の宇宙船用ドック」
ブーン | 「よーし、あとは？」
ミハル | 「まだです」
ブーン | 「上出来だ。頑張ってくれ」
ブーン 「さっぱりした」
ミハル | 「…」
カイ | 「何をしていた？」
ミハル | 「…」
カイ | 「連絡をつけたのか？」
ミハル | 「う、うん」
カイ | 「こんな所で連絡がつけられるって変じゃねえか」
ミハル | 「そ、そう思うけど。でもこうしてあたし達兄弟食べてきたんだ」
カイ | 「そりゃわかるけど」
ミハル | 「め、迷惑かけちゃうね、あたしがスパイでさ」
カイ | 「まあな。あっ」
 | 「民間機が着艦したって言ってたな。そうでなけりゃ無線なんて使えるわけねえ」
ミハル | 「え？」
カイ | 「いいか、これからあとはあんたとは関係のない事だ。いいな？俺の第六感てやつがあの民間機を怪しいって感じたんだ」
ミハル | 「カ、カイさん」
カイ | 「待てっ、その飛行機、待たせろ」
 | 「ああっ、ありゃあスパイだ、撃ち落せ」
ジョブ | 「カイさん、どうしたんです？あれはただの」
カイ | 「馬鹿野郎、こんな時間にわざわざホワイトベースに近づく奴、怪しいと思わねえのかよ、まったく」
カイ | 「ブライト、ありゃスパイじゃないのか？よく調べたのか？えっ？」
ブライト | 「一応確認はしたがな。身体検査も。飛行機だって間違いなく漁業組合の物だった」
カイ | 「し、しかしだな、その飛行機、ジオンの連中がかっぱらったかもしれないじゃないか」
ブライト | 「カイ、何か証拠でもあるのか？」
カイ | 「い、いや、こんな時間におかしいからよ」
シャア | 「うまくいったらしいな」
マリガン | 「はい」
シャア | 「アフリカ戦線ではないのだな？」
ブーン | 「は、間違いなく南米の宇宙船用ドックへ向かいます」
シャア | 「こっちに来ないのはありがたいが、マッドアングラーはここを動けん。アフリカ戦線の様子も見なければならんしな」
ブーン | 「私はパイロット上がりです。モビルアーマーをお貸しいただけませんか？」
シャア | 「グラブロか？整備はしてあるが」
ブーン | 「仇討ちとは言いたくありませんが、私は四機のモビルスーツを沈められています。やらしてください。モビルアーマーならこっから発進しても木馬をキャッチできます」
シャア | 「うん、いいだろう」
マーカー | 「離れませんね。七時の方向に現れてます」
ブライト | 「潜水艦が追いつく訳ないだろう。ミサイルだけ気をつけて」
マーカー | 「来ました、ミサイルです」
ブライト | 「後部ミサイル発射。七時だ」
マーカー | 「第二波、第三波、続きます」
オスカ | 「いや、第四波、第五波も下から来ます」
ブライト | 「潜水艦攻撃だ、全機スタンバイ」
セイラ | 「アムロ、どう思って？」
アムロ | 「ええ、敵の様子がわからないと、なんで出動するか問題ですね」
セイラ | 「そうね」
アムロ | 「海上ですからガンキャノン、ガンタンクは不利です。そうなると」
セイラ | 「ミライはモビルスーツが来ると言っている」
アムロ | 「そう思います。ガンダムとGファイターは分けて」
マーカー | 「十時の方向に接近する物がある、全員、戦闘体制に入れ。三機接近する物がある」
ブライト 「左舷、弾幕を張れ」
ミハル | 「…ああっ」
子供達 | 「ああっ」
キッカ | 「持ち上げんの、よいしょっと」
レツ | 「よいしょっと」
ミハル | 「あんな子供達がいるの？この船に」
セイラ | 「Gアーマーのまま発進するわ。空中でボルトアウトしましょう」
アムロ | 「了解」
ブーン 「フッ、捕まえたぞ、木馬め。部下の仇、討たせてもらうぞ」

アイキャッチ

クルーA 「わあっ」
アムロ | 「うっ、ホワイトベースが」
セイラ | 「アムロ、ホワイトベースがやられたの？」
アムロ | 「大丈夫です。ハッチを少しやられただけですから」
セイラ | 「そう」
フラウ | 「うっ。弾が当たったのはどこですか？」
マーカー | 「第2デッキだ」
フラウ | 「被害状況を教えてください」
ミハル | 「直撃だったんだわ」
カイ | 「救命具を着けていろ。死んじゃあなんにもならねえんだから」
ミハル | 「あんたは？」
カイ | 「応戦中さ」
ミハル | 「私にもやらせて」
カイ | 「できる訳ねえだろう」
ミハル | 「ああっ」
 | 「あ、私のせいなんだ」
カイ | 「お、おい」
ミハル | 「私が情報を流したばっかりに、カイさん達が」
カイ | 「お前の情報ぐらいでこんなに攻撃されねえよ」
ミハル | 「…ごめん、カ、カイ。私が、私があんた達を」
カイ | 「おい、ミハル」
ミハル | 「…」
セイラ | 「アムロ、いくわよ。ガンダム、ボルトアウト」
アムロ | 「了解」
セイラ | 「4、3、2」
アムロ | 「ど、どこだ？あれか？いけっ」
ブーン | 「フン、来たな、ガンダムめ。水中戦によほどの自信がついたのか、それとも我々をなめているのかな」
ハヤト 「コアファイター、パワー90、95、100、120、行きます」

ハヤト 「…あそこか」
ブライト | 「ううっ…。各ブロック、被害状況を知らせろ。カイのコアファイターは発進させることはできないのか？」
オムル | 「カタパルトをやられてコアファイターが出ません」
ブライト | 「ガンペリーはどうした？あれには対潜ミサイルが積んであるはずだ」
オムル | 「あ、そ、そうでした。カイをそっちにまわさせます」
ブライト | 「フラウ・ボゥ、第3デッキを開かせろ。ガンペリーを発進させるんだ」
フラウ | 「はい」
 | 「第3デッキ、ガンペリー発進用意してください。カイさんはどこですか？第3デッキに向かってください。カイさんは第3デッキに」
カイ | 「お前は逃げやすい所に隠れていろ」
ミハル | 「みんな戦ってんだろ。私も何かやらしてよ、できるからさ」
セイラ | 「ああっ」
ハヤト | 「こいつ、逃がすものか」
 | 「ああっ」
セイラ | 「うまい」
 | 「…一機撃墜」
ブーン | 「ゴダールのズゴックが？このっ。よし、いけっ」
セイラ | 「ああっ」
 | 「し、消火」
 | 「し、消火終了。ホワイトベースは？」
マーカー | 「推力、40パーセントに落ちています」
ブライト | 「わかっている。対潜ミサイル、よく狙って撃つように伝えろ」
 | 「フラウ・ボゥ、ガンダムはどうだ？」
フラウ | 「応答ありません、苦戦中のようです」
マーカー | 「だいたいガンダムは水中戦用の武器は持っちゃいないんですからね」
ブライト | 「それを言うな」
マーカー | 「は、はい」
ブーン | 「こいつ、水中戦闘用の武器に何を持っているのだ？見ていろ」
アムロ | 「うっ…」
 | 『駄目だ、海の上におびき出さない限りガンダムに勝ち目はないぞ』
ブーン | 「このグラブロに対して迂闊に海中に入ったのがお前のミスだよ」
アムロ | 「うっ、速い」
 | 「…やはり、ビームライフルのパワーは水中では半分も出ない」
ブーン | 「おーら、捕まえたぞ、ガンダム」
アムロ | 「しまった」
ハヤト | 「しまった」
子供達 | 「わーっ」
カイ | 「大丈夫か？」
レツ | 「だ、だ、大丈夫だよ、このくらいさあ」
カイ | 「よーし、お前らは強えんだ、頑張れよ」
ミハル | 「カイ、私にも戦わせて。弟達が助かってあの子達が死んでいいなんてことないもん」
レツ | 「キッカ、しっかりしろよ」
キッカ | 「…」
カツ | 「キッカ、まだ火が出てんだぞ」
ミハル | 「このままだったらまたジオンに利用されるだけの生活よ。それにもう、ただ見てるだけなんて私たまんないよ」
カイ | 「だってなあ、お前は」
オムル | 「カイさん、発進してください」
カイ | 「ああ。ジョブはどうした？」
オムル | 「機銃から手が離せません」
カイ | 「一緒に来い。爆撃手はいるんだからな」
ミハル | 「えっ？」
カイ | 「ミサイル撃つぐらいできんだろうが」
ミハル | 「う、うん、教えて」
ブーン | 「はははははっ、モビルスーツといえどもどうだ、グラブロのパワーの前には赤ん坊同然よ」
アムロ | 「クッ、このっ」
カイ | 「スコープの十文字に敵の光が合ったらミサイルを撃つんだ。いいな？」
ミハル | 「うん、わかるよ」
カイ | 「あそこだ」
ハヤト | 「弾もミサイルもなくなった。カ、カイさん、頼む」
カイ | 「了解」
カイ | 「レバーはひとつずつ押すんだ。落ち着いてな」
ミハル | 「う、うん」
カイ | 「はずれ、次」
ミハル | 「…」
カイ | 「うわっ」
ミハル | 「わあっ」
カイ | 「ミハル、撃て、撃てっ」
ミハル | 「…カイ、レバー押しても発射しないよ」
カイ | 「なんだと？こんな時に」
 | 「だ、駄目だ。今の攻撃で電気回路がやられたな。チッ」
ミハル | 「どうしたらやっつけられるの？」
カイ | 「カタパルトの脇にあるレバーが動かせりゃいいんだが。ミハル、どこに行くんだ？」
ミハル | 「カイ、カタパルトの脇にレバーがあるんだろ」
カイ | 「ミハル、危ねえぞ。うわっ」
ミハル | 「あっ」
 | 「こ、これか」
カイ 「ミハル、いいか、ちゃんとやらねえといけないんだぞ。わかってんのか？うわっ」
ミハル | 「ああっ」
 | 「…カイ、当たるように飛行機を」
 | 「ハハッ、カイ、むこうから来てくれたよ」
カイ 「やったあ。ミハル、やったぞ」
ブーン | 「フフフフッ、もう一息で。む、もう一機のズゴックもやられたのか？チッ」
 | 「だあーっ」
アムロ | 『ガンダムの足をちぎったのが間違いだったよ。動きやすくしてくれた』
カイ | 「おいミハル、どうしたんだ？上がってこいよ、ミハル」
フラウ | 「カイさん、気をつけて。着艦よ」
カイ | 「おう、了解」
ブライト | 「ミハルがいなくなった？」
ジョブ | 「ええ。ガンペリーでカイと一緒に出撃したらしいんですが」
ブライト | 「誰なんだ？知っているのか？」
ハヤト | 「いいえ、知りません」
 | 「ねえ」
セイラ | 「ええ」
カイ | 「…」
アムロ | 「密航者だったんです」
フラウ | 「密航者？」
ブライト | 「知っていたのか？」
アムロ | 「いえ。カイさんの部屋に女の人が入るのを見たんですけど、すぐ敵が来たもんで」
カイ | 「…ミハル、いなくなっちまって…」
ミハル 「あんたと会えてよかったと思うよ。ジルとミリーかい？はははっ、あの子達なら大丈夫さ。私達よりずっとうまくやっていけるって。いつまでもこんな世の中じゃないんだろ？ね、カイ」

カイ 「なんで死んじまったんだーっ」

次回予告 「連邦軍本部ジャブロー。シャアの指揮する猛撃の中、アムロはマチルダのいいなずけに会う。戦争は一人の命を、一人の怒りを、一人の悲しみを、容赦なく破壊する。機動戦士ガンダム、『ジャブローに散る！』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第29話「ジャブローに散る！」

第29話「ジャブローに散る！」
脚本・荒木芳久　絵コンテ・斧谷稔　演出・貞光紳也　作画監督・安彦良和
ナレーター | 「それは、素人ゆえの悲しい出来事であったかもしれない。しかし、戦火の中に散っていったその若い命のことは、決して小さなことではなかった。カイ・シデンの深い悲しみを慰めることなど誰にもできはしなかった」
 | 「ホワイトベースは南米大陸に入った。地球連邦軍本部、ジャブローへ向かう為に」
アイキャッチ 「ジャブローに散る！」
ジオン兵A | 「間違いありません。木馬はジャブローに向かっています」
シャア | 「スパイの情報通りだな。逃がすなよ」
ジオン兵A | 「はっ」
子供達 | 「わあーっ」
キッカ | 「…」
ハロ | 「チョウチョ、チョウチョ、チョウチョ、チョチョ、チョ、チョウチョ」
セイラ | 「綺麗なものね」
アムロ | 「すごいや」
 | 「いよいよ連邦軍のドック入りですね」
ブライト | 「嫌かね？」
アムロ | 「いえ」
ブライト | 「全員に告げる。ジャブローに入る、各員、対空監視を怠るなよ」
カツ | 「ジャブローたってなんにも見えないじゃん」
レツ | 「あ、あれ」
ミライ | 「…着陸完了」
ジオン兵A | 「おっ、木馬の反応が消えました」
シャア | 「フフフフ、ついにジャブローの最大の出入り口をつきとめたという訳さ。消えた地点を中心に徹底的に調査しろ。ジャブローの基地もろとも叩き潰してやる」
アントニオ | 「かなり傷んでますね。報告以上だ」
ウッディ | 「うん、ホワイトベースこそ実戦を繰り返してきた艦だからな」
 | 「よーし、点検かかれ」
アントニオ | 「点検作業かかれ」
連邦士官A | 「第一、第二部隊、点検作業かかれ」
ブライト | 「ウッディ大尉でいらっしゃいますか？ホワイトベースの責任者、ブライト・ノアであります」
ウッディ | 「ご苦労。あ、アムロ・レイという少年はいるか？」
ブライト | 「はい」
 | 「アムロ」
アムロ | 「はい」
ウッディ | 「彼がアムロ？」
ブライト | 「はい」
ウッディ | 「あんな少年とは」
アムロ | 「なんでしょう？」
ウッディ | 「君がガンダムのパイロットなのか？」
アムロ | 「はい」
ウッディ | 「マチルダから聞いてはいたが」
アムロ | 「マチルダさんから？」
シャア | 「なんだって？」
マリガン | 「ゾックって言ってました。モビルスーツのゾック」
シャア | 「使えるのか？」
マリガン | 「水陸両用、ジャンプ力もザクの数倍だと」
シャア | 「誰が言うのだ？」
マリガン | 「北米・キャリフォルニアの技師の話です」
シャア | 「ふーん、あれがか」
 | 「見掛け倒しでなけりゃいいがな」
 | 「北米・キャリフォルニアからの援軍が着き次第、我が隊からも第二次攻撃隊が出る。諸君らはその先発隊として任務を十分に果たしてもらいたい」
アムロ | 「ありがとうございました」
ハヤト | 「身体検査がこんなに手間のかかるものとはね」
カイ | 「まったくさ」
ハヤト | 「だけど、アムロのは特別長かったけど何かあったのかい？」
アムロ | 「いや、脳波やらレントゲンやら忙しかったけど、おんなじだろ？」
 | 「カイさん」
カイ | 「俺は身体強健、精神に異常なしだとよ」
セイラ | 「さすがにそろい過ぎるぐらいにそろっているわね、ここの施設」
子供達 | 「どこも悪くないってば」
キッカ | 「やだよう」
セイラ | 「カツ、レツ、静かにして」
レツ | 「この体のどこが悪いっていうんだよ」
カツ | 「どこが悪いっていうんだよ」
キッカ | 「そうだそうだ」
医師A | 「どーれ、虫歯はないようね」
キッカ | 「…」
連邦兵A | 「では」
ウッディ | 「頼む」
アムロ | 「ウッディ大尉」
ウッディ | 「おお、アムロ君」
アムロ | 「お休みにならないんですか？」
ウッディ | 「監督は損な役でね」
アムロ | 「お手伝いできることがあればと思って」
ウッディ | 「ジャブローにいる時ぐらい我々に任せたまえ」
アムロ | 「す、すいません」
 | 「大尉はマチルダ中尉とは」
ウッディ | 「彼女とは、オデッサ作戦が終わったら結婚する予定だったんだ」
アムロ | 「ご結婚を？」
ウッディ | 「その時はホワイトベースの人もジャブローにいるだろうから、式には出てもらおう、とマチルダは言っていた」
アムロ | 「そ、そうだったんですか。そんなことがあったんですか」
 | 「す、すいませんでした、ウッディ大尉」
ウッディ | 「ん？」
アムロ | 「僕がもっと、もっとガンダムを上手に使えればマチルダさんは死なないですんだんですよね。すいませんでした」
ウッディ | 「うぬぼれるんじゃない、アムロ君」
アムロ | 「えっ？」
ウッディ | 「ガンダム一機の働きで、マチルダが助けられたり戦争が勝てるなどというほどあまいものではないんだぞ」
アムロ | 「で、でも」
ウッディ | 「パイロットはその時の戦いに全力を尽くして、後悔するような戦い方をしなければ、それでいい」
アムロ | 「はい」
ウッディ | 「私はマチルダが手をかけたこのホワイトベースを愛している。だからこの修理に全力をかけている」
アムロ | 「は、はい」
ウッディ | 「それが、お互いの任務さ」
ボラスキニフ | 「見つけたぞ、ジャブローの入り口だ。この金属反応がなけりゃ見過ごしていたところだ」
 | 「ということは攻撃はない。カムフラージュを見破られたくはないはずだからな」
ゴップ | 「結論を言うと、ホワイトベース隊は今まで通り任務についてもらう」
ブライト | 「はい」
ゴップ | 「なお、ティアンム艦隊に配属されるが、正式な通達は作戦前に行う」
ブライト | 「はい。それで、それまで我々は？」
ゴップ | 「あてがわれた宿舎で休め、処罰はしない」
 | 「ミライさん、それがあなたのお父上への恩返しと思ってもらいたい」
ミライ | 「父の？」
ゴップ | 「連邦もおしい政治家を亡くしたものだと今でも残念に思っています。お父上がご健在ならあなただってサイド７に移民など」
ミライ | 「やめてください、そのお話は」
連邦兵A | 「警報です。南ブロック第231ハッチ、第243ハッチに敵接近。第二戦闘配置」
ゴップ | 「またパトロールか」
 | 「よし、宿舎に帰っていい。一応警戒態勢は取ってくれ」
ブライト | 「はい」
シャア | 「フフフ、気にするな少佐」
ジオン士官A | 「だがしかし、第一波の攻撃としては少なすぎることをお詫び申し上げます」
シャア | 「なんの、少佐。どのぐらいでジャブローに着くのか？」
ジオン士官A | 「一時間弱です」
シャア | 「結構」
連邦兵A | 「攻撃しますか？」
連邦士官A | 「いや、こちらの場所をしらせるだけだ。やめろ」
連邦兵B | 「二機は水中戦用のゴッグです。一機はコンピューターに入っていません」
連邦士官A | 「新型モビルスーツか」
 | 「よーし、ジャブロー南ブロック全体、第二戦闘態勢に入らせろ」
セイラ | 「先に行くわね」
フラウ | 「はい」
セイラ | 「やってちょうだい」
アムロ | 「はい」
ミライ | 「どこへ行くの？」
カイ | 「ホワイトベースです。第二戦闘配置たって、俺達ホワイトベースに行くしかないでしょう？」
ハヤト | 「みんなも来ます」
ブライト | 「うん、そうだな」
連邦士官A | 「いくつ上がった？」
連邦兵A | 「よくわかりません。しかし、4つ以上であることは」
連邦士官A | 「どれかが本物でほかのはカムフラージュだ」
 | 「来るぞ。第一戦闘配置に切り替えろ」
ジオン士官A 「発光信号確認。方位128。ミサイル発射」

アイキャッチ
ブライト | 「大尉、第一戦闘配置の命令です。乗組員をホワイトベースに乗せます」
ウッディ | 「ああ、いいだろう。とりあえずモビルスーツは直しといたが、ホワイトベースは使えんぞ」
ブライト | 「フラウ・ボゥ、ミライ、参謀本部から情報を至急集めてくれ。我々には外の戦いがわからなければ手の打ちようがない」
フラウ | 「はい、こちらホワイトベースです」
ミライ | 「作戦本部、敵の動きを教えてください」
ブライト | 「出撃できるか？」
マーカー | 「はい。ジャブローの入り口の警備ということで、アムロとセイラはGブルで出します」
ブライト | 「了解。カイとハヤトはガンキャノン、ガンタンクを急げ」
カイ | 「こんな所まで追いかけてくるのかよ、ジオンめ」
 | 「ミハル、俺はもう悲しまないぜ。お前みたいな子を増やさせない為にジオンを叩く、徹底的にな」
ハヤト | 「ガンタンク、ハヤト出ます」
セイラ | 「アムロ、いいわね？」
アムロ | 「どうぞ」
セイラ | 「Gブル、アムロ、セイラ出ます」
アムロ | 「セイラさん、ジャブローの入り口の所で。敵は侵入してくると思いますから」
セイラ | 「了解。あっ、ガンダム？」
アムロ | 「いえ、あれはジムです。ガンダムの生産タイプです」
ジオン士官A | 「ザクとグフ、ドムの第一波、突入します。シャア大佐のズゴック隊は最後に突入してください」
シャア | 「了解した、少佐」
 | 「フフフフ。リー・ホァン、ジッタル、行くぞ。離れるなよ」
リー | 「は」
ジッタル | 「は」
シャア | 「リー・ホァンがやられたか。さすがにジャブローだ、何機のモビルスーツが降りられるんだ？」
 | 「ん？」
 | 「ジ、ジッタルもか。ええい、先発隊と接触するのが第一だな」
連邦兵A | 「28機のモビルスーツが降下したようです」
ゴップ | 「かなりの大部隊だな」
連邦将官A | 「とはいっても、ジャブロー全体を攻撃するのには少なすぎる」
ゴップ | 「狙いは宇宙船ドックのあるAブロックのみ」
連邦将官A | 「ホワイトベース、つけられましたな」
ゴップ | 「ああ。永遠に厄介者かな、ホワイトベースは」
マーカー | 「作戦本部からの情報がまるっきり入りません」
ブライト | 「すべてのテレビを船外監視用に切り替えろ、これでは戦いようがない。あとで作戦本部にどなりこんでやる」
アムロ | 「まいったな。迂闊に外に出てはジャブローの入り口を敵に教えることになるし、このままでは」
セイラ | 「敵の動きが一切わからないというのも戦いようがないわね」
カイ | 「こっちから出て行って、目の前に敵がいたんじゃあわねえしな」
 | 「ミハルの仇も討てねえのかよ、まったく」
 | 「来るな、ジオンめ」
シャア | 「ん？そこか」
 | 「ボラスキニフ、首尾はどうなのだ？」
ボラスキニフ | 「は、爆薬を仕掛けたところであります。突入しますか？」
シャア | 「いや、正面からか？」
ボラスキニフ | 「は」
シャア | 「ほかに入り口は？」
ボラスキニフ | 「500メートル上流にもう一つ小さいのがあります」
シャア | 「うん、両面でいこう。ここはゴッグ二機でやらせる。私とボラスキニフは上流から進入する。ついて来い」
カイ 「来た」
連邦兵A | 「ああっ、く、来るぞ、ジオンだ」
ウッディ | 「ジオンの侵入を許したのか。なんていう事を」
 | 「作業員も防戦にあたらせろ」
アントニオ | 「は」
ウッディ | 「マチルダが命をかけて守り抜いたホワイトベースを、私の前で沈めさせることはできん」
ハヤト | 「ホワイトベースには近づけさせるものか」
カイ | 「なめるな」
セイラ | 「ああっ」
 | 「ゴッグ一機撃破。カイがやったわ」
アムロ | 「セイラさん、Gブルは下がります」
セイラ | 「え？」
アムロ | 「別の入り口を突破されたらしいんです。ここはカイさんとハヤトに任せましょう」
セイラ | 「了解」
セイラ | 「かなりの敵がいるらしいわよ、アムロ」
ウッディ | 「ジオンめ、それは俺達のホワイトベースだ」
ブライト | 「フラウ・ボゥ、Gブルをガンダムにチェンジさせろ。敵のモビルスーツの侵入は速いぞ」
フラウ | 「は、はい」
 | 「Gブル、Gブル、ガンダムに変わってください」
アムロ | 「了解。何が侵入したんだ？ザクか、グフか？」
フラウ | 「わからないわ」
 | 「Bデッキ、Gアーマー、Bパーツ発射してください」
アムロ | 「敵は？」
 | 「ホバークラフトは無理です、下がってください」
 | 「…あれはウッディ大尉」
 | 「大尉、無茶です。さ、下がってください。あっ」
 | 『赤い色のモビルスーツ？ザクじゃないけど。赤い色のモビルスーツ、シャアじゃないのか？』
 | 「あっ、ジ、ジムが。やめろ、迂闊に近付くんじゃない」
ウッディ | 「あっ、速い」
アムロ | 「ま、間違いない。奴だ、奴が来たんだ」
 | 『間違いない、あれはシャアだ』
 | 「あっ」
 | 「シ、シャアか？」
シャア | 「さらにできるようになったな、ガンダム」
 | 「フン」
 | 「やる。うおっ」
ウッディ | 「ジオンめ、ジャブローから出て行け」
アムロ | 「ウッディ大尉、無理です」
シャア | 「冗談ではない」
アムロ | 「大尉」
 | 「ウッディ大尉」
 | 「シャア、待て」
シャア | 「メインカメラをやられたか。ええい。ボラスキニフ、聞こえるか？援護を頼む」
アムロ | 「邪魔をするな、シャアを討たせろ」
 | 「そこっ」
ボラスキニフ | 「うおーっ」
アムロ | 「間違いない、あのモビルスーツ、間違いなくシャアだ。ジャブローにまで追いかけてくるのか、シャアは」
フラウ | 「アムロ、聞こえて？大丈夫？」
アムロ | 「大丈夫だ。モビルスーツ一機取り逃がしたけど」
フラウ | 「ご苦労さま。だいたい敵は殲滅したらしいわ、損害もすごいけど」
アムロ | 「そうだろうな」
ブライト | 「ウッディ大尉が死んだのか」
アムロ | 「はい。僕ら以上にホワイトベースに愛着があったようです。そんな気がします」
ミライ | 「わかるわ。男の人ってそんな感じ方するのよね」
セイラ | 「そうなの？」
ハヤト | 「さあ」
アムロ | 「あ、シャアが帰ってきました」
セイラ | 「…」
ブライト | 「シャアが？見たのか？」
アムロ | 「いえ、赤いモビルスーツしか見ていませんが、あれは赤い彗星のシャアです」
次回予告 「カツ、レツ、キッカが邪魔者と誰が言うのか？敵の時限爆弾を探し出しジャブローを救うのは誰なのか？そして、シャアとセイラの第二の出会い。機動戦士ガンダム、次回、『小さな防衛線』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第30話「小さな防衛線」

第30話「小さな防衛線」
脚本・山本優　絵コンテ・藤原良二　演出・藤原良二　作画監督・安彦良和

ナレーター 「北米を発進したガウの編隊は、シャア大佐を伴って地球連邦軍本部ジャブローを奇襲した。しかし、ガンダムの活躍をはじめ、連邦軍の奮戦によってともかくも撃退した。だが、あのシャアがこのまま引き下がるだろうか？」

アイキャッチ 「小さな防衛線」
連邦兵A | 「ポイントB3、現在までのところまったく異常なし。ジオンの定時爆撃、例のごとし」
連邦兵B | 「了解」
連邦兵A | 「こんな辺鄙な所で定時報告もくそもあるかって」
連邦兵C | 「ぼやくなぼやくな。あちらさんだって給料いただく為にパトロールやってんじゃないん、ああっ」
連邦兵A | 「どうした？ううっ」
連邦士官A | 「定時爆撃か。ま、心配する必要はない。それで、ホワイトベースの編成は現行のままで所属はティアンム艦隊の第13独立部隊と決まった。…次に、各員に階級を申し渡す。ブライト・ノア中尉」
ブライト | 「はい」
連邦士官A | 「ミライ・ヤシマ少尉」
ミライ | 「はい」
連邦士官A | 「セイラ・マス軍曹」
セイラ | 「はい」
アムロ | 『僕らはいつのまにか軍人にさせられてしまって』
連邦士官A | 「アムロ・レイ曹長」
アムロ | 「…はい」
連邦士官A | 「カイ・シデン伍長」
カイ | 「はい」
連邦士官A | 「ハヤト・コバヤシ伍長」
ハヤト | 「はい」
アムロ | 『こんな物もらったの、小学校の卒業証書以来初めてだけど、なんの役に立つんだろ？』
連邦士官A | 「フラウ・ボゥ上等兵」
 | 「フラウ・ボゥ上等兵、おらんのか？」
キッカ | 「やーっ」
レツ | 「やだよう」
フラウ | 「もう、待ちなさい、こらっ。あっ、す、すいません」
キッカ | 「やだもん、どこにも行かないもん」
レツ | 「そうだ」
カツ | 「行くもんか」
子供達 | 「わあーい」
キッカ | 「ベーッ」
連邦士官A | 「何事だ？ん？」
フラウ | 「あ、あの子達、育児センターへ行くのどうしても嫌だって言って」
連邦士官A | 「勝手な事を」
コーリン | 「そういうことはワタクシが専門です、言い聞かせてみましょう。あ、あなたも一緒にいらっしゃい」
フラウ | 「はい」
連邦士官A | 「早く辞令を受け取りなさい」
フラウ | 「あ、はい」
連邦士官A | 「なお、名誉の戦死を遂げたリュウ・ホセイは二階級特進、中尉に任命された。ほかの戦死者にも二階級特進が与えられている。以上」
アムロ | 『に、二階級特進？二階級特進で』
 | 『二階級特進』
 | 「そ、それだけ、なんですか？」
連邦士官A | 「はぁ？」
アムロ | 「に、二階級特進だけで、それだけでおしまいなんですか？」
連邦士官A | 「なに？どういうことだ？」
アムロ | 「戦っている時はなんにもしてくれないで、階級章だけで。リュウさんやほかの人にありがとうの一言ぐらい」
ブライト | 「よせ、アムロ」
連邦士官A | 「貴様…おわっ」
 | 「…なぜよけるか？貴様。よけたら独房入りだぞ」
アムロ | 「ええっ？」
連邦士官A | 「このっ」
アムロ | 「うっ」
フラウ | 「だいたい口が多すぎるのよね。たまに殴られるのもいい薬だわ」
アムロ | 「…わかったよ、もういいよ。それよりキッカ達は？」
フラウ | 「面白い遊び場が一杯あるからって、育児官の人に説得されて行ったわ」
 | 「…でも、あの子達ここにいて本当に幸せになれるかしら？」
アムロ | 「幸せ？どこでもおんなじだと思うけどな」
フラウ | 「ほんとにそう思うの？」
アムロ | 「置いて行くしかないだろう、仕方ないよ」
フラウ | 「でも」
アムロ | 「小さい子が人の殺し合い見るの、いけないよ」
フラウ | 「そうかもね」
アカハナ | 「シャア大佐、準備できました」
シャア | 「よし、行くぞ」
子供達 | 「わあーい…」
ロボット | 「ジュース、ジュース、オイシイ、ジュース」
キッカ | 「あたし、ソフトクリーム」
子供A | 「無邪気なもんだな、みんな」
レツ | 「はあ？」
カツ | 「はあ？」
レツ | 「子供が無邪気じゃいけないのかよ」
子供A | 「だけどそんなの大人を喜ばせるだけだい」
カツ | 「おめえ、かわいくないなあ」
子供A | 「ずっとこんなとこいたらみんなこうなるよ」
キッカ | 「今ね戦争だよ」
子供A | 「関係ないや。ここでじっとしてお父様とお母様が会いに来てくれるのを待ってるだけだもん」
キッカ | 「…かあちゃん、とうちゃん…」
レツ | 「…やめろよ」
子供A | 「だって」
レツ | 「こいつ」
子供A | 「うわっ」
キッカ | 「…お姉ちゃん、あたし帰る、船に帰る…」
レツ | 「ほれ見ろ、みんなお前のせいなんだぞ」
子供A | 「ぼ、ぼ、僕だって、う、うちが、うちがいい…」
コーリン | 「どうしたの？みんな」
レツ | 「あ、来た」
カツ | 「逃げよう」
レツ | 「うん」
 | 「さ、キッカ、走るんだ」
キッカ | 「うん」
コーリン | 「お、お待ちなさい、カツ、レツ、キッカ。…どこへ行くの？」
子供達 | 「…」
コーリン | 「…戻ってらっしゃい、聞こえないの？あ」
 | 「お返事してください、キッカちゃん、カツ君、レツ君」
 | 「…ど、どうしましょう…」
子供達 | 「…」
ラジム | 「ん？誰か来るぜ」
イワノフ | 「待て、子供のようだ」
レツ | 「…」
 | 「さ、キッカ」
キッカ | 「…」
カツ | 「あれ…」
キッカ | 「…」
レツ | 「カツ、すべるぞ、気をつけて」
レツ | 「よいしょ」
キッカ | 「いっしょ」
カツ | 「おっと」
 | 「…ん？」
レツ | 「カツ」
カツ | 「う、うん」
ラジム | 「…ヒヤヒヤさせやがるぜ」
アカハナ | 「シャア大佐」
シャア | 「連邦軍もここまでこぎつけた。これなど所詮は一部分の物だろうさ」
アカハナ | 「やりますか？大佐」
シャア | 「無論だ」
 | 「ラジム、お前の班はここに仕掛けろ」
ラジム | 「は」
シャア | 「私とアカハナの班は木馬のドックに向かう」
アカハナ | 「は」
ラジム | 「フッ、ちょろいもんだぜ」
子供達 | 「…」
レツ | 「がんばれ、ここで捕まったらまた連れ戻されちゃうぞ」
キッカ | 「ああっ、もうだめ…」
カツ | 「キッカ、しっかりして」
キッカ | 「休む」
カツ | 「もう、しょうがないな」
レツ | 「あれ？このドア開くよ」
カツ | 「え、ほんと？」
 | 「あ、キッカ、ここで少し休んでいこう。そして船に帰るんだ」
キッカ | 「う、うん」
ラジム | 「あとどのぐらいだ？」
ジオン兵A | 「は、5分もあれば」
ラジム | 「待て、隠れろ」
ジオン兵A | 「えっ？」
キッカ | 「くしゃいね」
レツ | 「誰もいないのかな？」
キッカ | 「あ、見て、ガンダム」
レツ | 「わあ、すごーい」
カツ | 「たくさんある」
キッカ | 「でもなんだかガンダムと違う」
レツ | 「そういえばだいぶ違うな」
キッカ | 「ああっ、足んとこ」
レツ | 「えっ、足んとこ？」
キッカ | 「う、なんか動いた」
レツ | 「ええっ？」
カツ | 「ええっ？」
レツ | 「気のせいだよ、何も見えないぜ」
キッカ | 「だってほんとよ。ほんとに動いたの。人かもしれないよ」
レツ | 「えっ、人？だったらまずいよ」
カツ | 「か、隠れよう」
レツ | 「うん」
子供達 | 「ああっ…」
ミライ | 「気持ちはわかるけど、つらくなるわよ、きっと、フラウ」
フラウ | 「でも、もう一度だけキッカ達をそっと見るだけでもいいの」
ミライ | 「あら？」
フラウ | 「あの人、育児官」
コーリン | 「あっ、ちょうどよかったわ。キッカちゃん達が逃げ出したの」
フラウ | 「ええっ？」
ラジム | 「悪く思わんでくれよ、坊や達」
ジオン兵A | 「30分後に爆発するようにセットしました」
ラジム | 「よし、行くぞ」
レツ | 「…」
子供達 | 「…」
レツ | 「…ば、爆弾が…」
アイキャッチ
ブライト | 「待たせたな。やっと許可が下りたよ」
アムロ | 「よかった、見学できるんですか」
 | 「カイさんも行くでしょ？ガンダムの工場」
カイ | 「あ？ああ、気晴らしに行ってみるか」
連邦士官A | 「ブライト中尉、作戦会議室へ至急集合だ」
ブライト | 「あ、はい」
 | 「これだ、軍というやつはな。お前達だけで行ってくれ」
アムロ | 「はい」
ブライト | 「その方が気楽でいいだろう」
レツ | 「…やったあ。カツ、は、早く」
カツ | 「助かった」
レツ | 「は、早く爆弾を外すんだ」
カツ | 「うん」
レツ | 「カツとキッカはこの下を探してね」
カツ | 「おう」
キッカ | 「えーっと…」
レツ | 「どうだ？」
 | 「おい、見つかったか？」
カツ | 「…駄目だよ。このままじゃドカンだぞ」
レツ | 「やだよ、どうしよう？」
キッカ | 「あったーっ」
レツ | 「あっ？」
カツ | 「えっ？」
キッカ | 「これ、これでしょ？爆弾って」
レツ | 「ああっ、ここにもあった」
キッカ | 「…」
レツ | 「…」
カツ | 「…キッカ、早く」
レツ | 「早く」
キッカ | 「…ああっ」
レツ | 「こいつ、かかれ、かかれ」
カツ | 「早くしろよ」
レツ | 「やってんだけどかかんないんだよ」
キッカ | 「でも、ほんとに動かし方知ってんの？」
レツ | 「なんとかするって」
 | 「やったあ、かかったぞ。よーし次は、これだ」
子供達 | 「わあっ」
レツ | 「ち、違った」
子供達 | 「わあっ」
アムロ | 「えっ？」
カイ | 「ん？」
ハヤト | 「うわあっ」
アムロ | 「うわっ」
子供達 | 「わああっ」
アムロ | 「カツ、レツ達の声？」
ハヤト | 「な、なんでこんな所にいるんだ？あいつら」
アムロ | 「追いかけるんだ」
ハヤト | 「うん」
カツ | 「わあーっ」
アムロ | 「車を止めるんだ、カツ、止めろ」
キッカ | 「アムロお兄ちゃん」
カツ | 「うわっ」
アムロ | 「いったい何してるんだ？こんな所を」
キッカ | 「ジオンがね爆弾仕掛けたの。で捨てに行くの」
カイ | 「爆弾？うっ、こ、これは」
 | 「アムロ、ほんとらしいぜ。時限爆弾だ」
アムロ | 「どこにあったんだ？」
キッカ | 「ガンダム工場の中」
アムロ | 「…さあレツ、あとは任せてむこうの車に乗るんだ。早く」
レツ | 「うん」
アムロ | 「カイさん、子供達をそちらの車へ」
カイ | 「任せとけって」
 | 「よしレツ、お前からだ、こい」
レツ | 「うん」
カイ | 「いいか、恐くないぞ。せーの、ほいっ」
レツ | 「うわあ」
カイ | 「ほら大丈夫だろ」
 | 「ほら、次はキッカちゃんだ、ほれっ」
キッカ | 「うわーい」
カイ | 「さあ次だ。そーれっ」
カツ | 「うわあっ」
カイ | 「よーし、上出来だ」
 | 「アムロ、いいぞ」
アムロ | 「ありがとうございます、カイさん」
 | 「…」
子供達 | 「…やったーっ」
アムロ | 「ホワイトベースが危ない。これを仕掛けた連中はおそらくホワイトベースも狙ってくるぞ」
シャア | 「…フフッ、ラジムの方は派手にやったようだな」
 | 「イワノフ、聞こえるか？」
イワノフ | 「は、はい、シャア大佐」
シャア | 「こちらは失敗した。アッガイを出して注意をそらしてくれ」
イワノフ | 「わかりました」
シャア | 「行くぞ」
カイ | 「荒れてきやがったな」
ハヤト | 「モビルスーツが出てきたんですよ」
アムロ | 「…？」
 | 「あれは？」
セイラ | 「カツ、キッカ」
フラウ | 「レツ」
ミライ | 「キッカ、どこにいるの？」
フラウ | 「カツ」
セイラ | 「カツ、レツ、返事をしてちょうだい」
ミライ | 「カツ、レツ」
フラウ | 「キッカ」
セイラ | 「カツ、レツ、キッカ」
シャア | 「ア、アルテイシア」
セイラ | 「ああっ…」
シャア | 「やはり」
セイラ | 「…ま、まさかジオン軍に入っているなんて。やさしいキャスバル兄さんなら」
シャア | 「軍から身を引いてくれないか、アルテイシア」
ミライ | 「セイラ、いるの？答えて、あっ」
シャア | 「いいな？」
セイラ | 「兄さん、ああっ」
ミライ | 「セイラ」
セイラ | 「…」
 | 「どこにいるの？キッカ」
ミライ | 「…セイラ」
セイラ | 「あ、あ、今の銃声なあに？ジオン兵でもいたの？」
ミライ | 「いたのって、この岩の上にジオンの士官が。気が付かなかったの？」
セイラ | 「ごめん。じゃあ、むこうに行かない方がいいかしら？」
ミライ | 「…」
アカハナ | 「シャア大佐」
シャア | 「構うな。全員脱出する。作戦が失敗となればただちに撤退だ、いいな？」
アカハナ | 「は」
アムロ 「行きまーす」
アムロ | 「逃がすものか、四機や五機のモビルスーツなぞ」
 | 「あっ」
イワノフ | 「うわーっ、シャ、シャア大佐」
アカハナ | 「大佐、イワノフのアッガイがやられました」
シャア | 「止まるな、止まったら助かるものも助からんぞ、走れ」
アムロ | 「ん？」
 | 「シャア」
 | 「逃がすものか」
ラジム | 「ま、まだ来る。うわっ」
 | 「来る」
シャア | 「アッガイといえども、一瞬のうちに四機も仕留めたのか。腕を上げた。あっ？」
 | 「地下水脈」
アムロ | 「わあーっ」
 | 「…ま、前が」
 | 「シャアのことだ、この隙に逃げたな」
コーリン | 「あなた方の気持ちはわかるわ。でも、ここにいれば安全であることは間違いない。それに子供達は連邦軍の未来を背負う者として大切に育てられるんですよ」
カイ | 「今日みたいなことがあってもかい？」
フラウ | 「それに、この子達の気持ちを考えれば、あたし」
アムロ | 「それに、連邦軍の未来って。この子達が生きてる間にジオンも連邦軍もない世界だって来るかもしれないでしょ。そんなふうにお考えになれませんか？」
カイ | 「うちのチビ達はね、そんじょそこらのとはちと違うのよ。今まで何度も何度もドンパチの中、俺達と一緒に潜り抜けて戦ってきたんだぜ。大人のあんたにだって想像のつかない地獄をね、このちっこい目でしっかり見てきたんだよ。わかって？俺達と離れたくないんだよ」
 | 「な？」
子供達 | 「うん」
コーリン | 「で、でも」
 | 「そ、そうかもしれないわね。手続きはワタクシがなんとかしてみます」
フラウ | 「じゃ、じゃあ」
子供達 | 「うわーっ、やったー」
フラウ | 「よかった、よかったわね、みんな」
キッカ | 「…」
ミライ | 「…」
ハヤト | 「よかったなあ。これからも喧嘩できるな」
カイ | 「そうそう」
アムロ | 「うん」
ナレーター | 「その頃、地球連邦軍はシャアのゲリラ攻撃等の理由によって、宇宙戦略を急ぐことに決定した。提督達は考えたのである、ホワイトベースの実力をジオンは高く評価しており、これはおとりとして絶好である、と」
ブライト | 「第13独立部隊というのはおとり専門ということなんですか？」
次回予告 「ホワイトベースは発進する、巨大な戦場の待ち受ける宇宙へ。シャアの追撃はついに艦隊攻撃を行わしめる。迫る巨体がモビルスーツを粉砕するか？機動戦士ガンダム、次回、『ザンジバル，追撃！』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第31話「ザンジバル，追撃！」

第31話「ザンジバル，追撃！」
脚本・星山博之　絵コンテ・斧谷稔　演出・久野弘　作画監督・安彦良和
ナレーター | 「不敵にもシャアは地球連邦軍本部ジャブローに潜入した。しかし、カツ、レツ、キッカの活躍とガンダムの追撃の前に撤退せざるをえなかった」
アムロ | 「シャアの奴」
アイキャッチ 「ザンジバル，追撃！」
ゴップ | 「ティアンム艦隊は二十一時にここジャブローを発進する。そこで君達ホワイトベースは､その二時間前に発進してくれたまえ」
ブライト | 「二時間も前に､でありますか？」
ゴップ | 「そうだ。あ、おとり艦はほかに三隻出す」
ブライト | 「…」
ゴップ | 「ティアンム艦隊はまっすぐにルナ２に向かわせるから、ホワイトベースは反対の人工衛星軌道に乗っていく。そのあとでジオンの宇宙要塞ソロモンを叩きに行くという訳だ」
ブライト | 「は。ホワイトベース、本日19時をもって発進いたします」
ゴップ | 「ミライ少尉も体には気をつけてな」
ミライ | 「ありがとうございます、提督」
ゴップ | 「大丈夫、ソロモンが落ちれば国力のないジオンは必ず和平交渉を持ちかけてくるよ。そこでこの戦争はおしまいだ。そしたら婿さんの面倒を見さしてくれ」
ミライ | 「え、ええ」
ゴップ | 「あ、ああ、フィアンセがいたっけな。ああ、すまんすまん」
ミライ | 「あ、い、いいえ…」
ミライ | 「フィアンセっていったって親同士の話よ」
ブライト | 「どこにいるんです？」
ミライ | 「戦争を避ける為にサイド６に逃げたとか。来るべきものが来たって感じね」
ブライト | 「ああ」
カイ | 「お帰り」
ブライト | 「ホワイトベースは一時間後にここを出発する。それまでに各部署の準備を急げ」
スレッガー | 「よう、ホワイトベース隊の責任者は誰だい？」
カイ | 「なんの用だい？」
スレッガー | 「どこにいるんだよ？」
カイ | 「ブライトさん、お呼びだぜ」
ブライト | 「ん、なんです？」
スレッガー | 「スレッガー・ロウ中尉だ。今日付けでこっちに転属になった」
ブライト | 「ミライ、聞いているか？」
ミライ | 「えっ？あ、あります」
スレッガー | 「ははは、俺もついてきたな、こんなきれいなお嬢さんとご一緒できるなんて」
ミライ | 「よろしく、ミライ・ヤシマです」
スレッガー | 「よろしく」
ミライ | 「…」
カイ | 「ヘヘヘヘッ」
スレッガー | 「へへヘヘッ」
 | 「よろしく、お嬢さん」
セイラ | 「セイラ・マスです」
スレッガー | 「んー？あんた、男の人の事で悩んでる相が出てるよ」
セイラ | 「えっ？」
スレッガー | 「ははははっ」
 | 「よう、俺のねぐらどこ？」
ゴップ | 「大いなる戦いの第一歩は諸君らの勇気ある行動にかかっている。この戦いに我が連邦軍が勝利した暁には、今日という日は偉大な一日として国民に記憶されるであろう。全将兵の健闘を祈る次第である」
カツ | 「体の大きいとこなんか死んだリュウさんにそっくりだ」
キッカ | 「リュウみたいにやさしいかな？」
カツ | 「お調子もんらしいぜ」
スレッガー | 「…フフフ」
ブライト | 「さて、いよいよ発進だ。各員持ち場につけ」
 | 「ドッキングロック解除、ホワイトベース発進」
連邦兵A 「上空クリアー。ハッチ開け」
キッカ | 「うわ、トイだぁ」
カツ | 「きれー」
ミライ | 「…」
ブライト | 「手の空いている者は左舷を見ろ、フラミンゴの群れだ」
オスカ | 「ビデオに撮っておきます」
ブライト | 「よし、許可するぞ」
シャア | 「木馬はどうなっているか？トクワン大尉」
トクワン | 「は、南米のジャブローは発進したようであります」
シャア | 「よし。急げ」
トクワン | 「30分ほどで戦闘圏内に入れます」
シャア | 「ご苦労だった。キシリア殿はお怒りだったのか？」
トクワン | 「はあ」
シャア | 「我ながらそうは思うよ。このザンジバルがビグロの実戦テストの準備をしていなければ木馬を追いきれなかった」
トクワン | 「シャア大佐、ご覧になりますか？ビグロを」
シャア | 「うん、見せてもらおうか。作戦を考える必要がある」
トクワン | 「このモビルアーマーのビグロなら、高速戦闘力に関してはモビルスーツなど物の数ではない、ということです」
シャア | 「しかし、一機では作戦はできんぞ」
トクワン | 「は、ドムが二機とテスト中止のモビルアーマーが」
シャア | 「ドム？陸戦用のか？」
トクワン | 「は、バーニアをパワーアップしてあるリック・ドムです」
シャア | 「改造型か？」
トクワン | 「ザクタイプよりははるかに使えます」
シャア | 「うん」
ジオン兵A | 「急いでくれよ、出撃は近いんだから」
シャア | 「パイロットを集めろ。木馬がどこに向かうかわかったところで追撃戦だ」
トクワン | 「は」
マーカー | 「追いかけてくるのはどうもザンジバルクラスの戦艦ですね。このままですと20分で追いつかれます。直撃が来ます」
ブライト | 「よし、コースこのまま、ポイントE3で加速する」
ミライ | 「はい。そうすれば、ホワイトベースはいかにも月へ向かうように見えるわね」
ブライト | 「それがつけめさ」
セイラ | 「シャアがでてくるわ、必ず来る」
ブライト | 「セイラ、まだそこにいたのか」
セイラ | 「…」
ブライト | 「Gアーマーをチェックする時間もないぞ」
セイラ | 「す、すみません」
ブライト | 「なぜわかるんだ？シャアが来ると」
セイラ | 「い、いえ、ホワイトベースってあの人と因縁あるでしょ、だから」
ブライト | 「恐いのか？」
セイラ | 「恐くない人、いて？」
ブライト | 「どう思う？ミライ」
ミライ | 「ええ、疲れてるんでしょ。それで怯えているんだと思うわ」
ブライト | 「だろうな」
ジオン兵A | 「木馬の推定コースが出ました。このままですと月へ向かいます」
トクワン | 「月だと？キシリア様のグラナダへ向かうのか」
シャア | 「まさかな」
トクワン | 「は？」
シャア | 「引っ掛かったんだよ、我々は。木馬はおとりだ。今頃南米のジャブローからは別の艦隊が発進している頃だ」
トクワン | 「ならば、転進してそれを」
シャア | 「本気か？我々が背中を見せれば木馬が攻撃してくる。この機会に先制攻撃を仕掛けるしかない」
トクワン | 「は」
マーカー | 「ザンジバルをキャッチしました。最大望遠です」
ブライト | 「何分で攻撃が来る？」
マーカー | 「待ってください。このままなら2分20秒後に直撃がきます」
ブライト | 「アムロ、セイラ、Gスカイ、Gブル、出動用意。ガンキャノンはスタンバイのまま待機」
ジオン士官A | 「各砲座開け。ビーム砲開け」
シャア | 「トクワン、ビグロ発進、いいな？」
トクワン | 「は」
シャア | 「続いてリック・ドム二機発進用意」
トクワン | 「トクワン以下二名、発進します」
ブライト | 「Gスカイ、Gブルイージー、発進急げ。ホワイトベースの後方に展開して敵のモビルスーツを撃破する」
スレッガー | 「男の人の事で悩んでいるね？」
セイラ | 「もし、ザビ家に対して仇を討つ為なら、そんな生き方、私には認められない」
アムロ | 「Gスカイ、行きます」
セイラ | 「Gブルイージー、発進します」
アムロ | 「セイラさん、もっと離れてください。このまま直撃を受けたら二機ともやられてしまいます」
セイラ | 「了解」
アムロ | 「気を付けてください、スピードを上げると重力に引っ張られて落下します。絶えず上昇する気分で飛行してください」
セイラ | 「ありがとう、気を付けるわ」
 | 「来た」
ブライト | 「後方ミサイル、迎撃急げ」
 | 「ううっ」
ミライ | 「うっ」
アムロ | 「来たな」
 | 「よーし、見てろ。うっ」
セイラ | 「あっ」
 | 「は、速い」
トクワン | 「このビグロのスピードをよけられるか？」
セイラ | 「な、なんてパワーなの。けど、引っ掛け方が悪かったわ、ビーム砲で」
 | 「ま、まさか、このモビルアーマー、兄さんがパイロットだなんて」
 | 「ああーっ」
アムロ | 「だ、駄目だ、セイラさん、上昇するんです」
マーカー | 「モビルスーツは三機です、ガンキャノンも出してください」
ブライト | 「よし、カイにガンキャノンを発進させろ。スレッガー中尉はどこだ？」
スレッガー | 「おう、なんだ？ブリッジのすぐ下にいるぜ」
ブライト | 「ご専門はなんでしょう？」
スレッガー | 「大砲でも戦闘機でもいいぜ」
ブライト | 「主砲の方にまわっていただけませんか？中尉」
スレッガー | 「条件がある」
ブライト | 「条件？」
スレッガー | 「ホワイトベースを敵に向けてくれ。慣性飛行をしているからできるはずだと思うがな」
ブライト | 「しかし、それでは追い付かれる」
スレッガー | 「じゃあやらねえ。当てる自信がねえからよ」
アイキャッチ

シャア 「いいか、あと15秒だけ攻撃しろ。これ以上の攻撃は味方のモビルスーツを撃ち落すことになるかもしれん」
スレッガー | 「おっと」
子供達 | 「わあっ」
スレッガー | 「やれやれ、これじゃあな」
レツ | 「うしろの機銃でやっつけるんだ」
キッカ | 「おう」
スレッガー | 「やってくれやってくれ」
シャア | 「木馬の奴、なかなか手馴れてきたな。艦長が変わったのか？しかし、まさかとは思うが。民間人があのまま軍に入って木馬に乗り込むなぞ」
 | 『アルテイシア、アルテイシア、しかしあの時のアルテイシアは軍服を着ていた。聡明で、戦争を人一倍嫌っていたはずのアルテイシアが』
 | 「フフフ、再び宇宙戦艦に乗り込むなどありえんな」
 | 「よし、あと3秒で砲撃中止。当てろよ」
スレッガー | 「ああっ。おおっとっと…」
ミライ | 「あっ…」
スレッガー | 「ご、ごめんよ、悪気じゃないんだ…」
 | 「ブライト中尉さんよ」
ブライト | 「中尉、一言言っておくがあなたは私より年上だが指揮権は私にある。それを」
スレッガー | 「それは当然だ」
ブライト | 「そりゃどうも」
スレッガー | 「だから頼んでるんだ。ホワイトベースの主砲を使えるように早いところ回れ右をしてくれ、と」
ブライト | 「今は無理だ。もう少し待ってくれ」
セイラ | 「パ、パワーが上がらない。どうして上がらない？」
アムロ | 「リアミサイル、射角、プラス12度」
トクワン | 「フン、ミサイルの弾幕を張るっていうのはこういう風にやるのよ」
アムロ | 「くっ」
 | 「うわあーっ…」
トクワン | 「下へまわり込んだのか？」
アムロ | 「いくぞ」
トクワン | 「よくやるぜ。下へ下へとまわり込んだら落ちるかもしれねえってのによ。しかし」
セイラ | 「ああっ」
マーカー | 「敵三機のうち一機はモビルアーマークラスのようです。ガンキャノン発進、急がせてください」
ブライト | 「カイ、何してるんだ？」
カイ | 「オーライ、いろいろあってね。カタパルトOKよ」
ブライト | 「アムロとセイラを援護してくれ」
カイ | 「了解。行きますよ」
ブライト | 「ガンタンクは発進口に固定しろ。砲台として使う予定だ。いいな？」
オムル 「了解しました。ハヤトには伝えます」
ブライト | 「ホワイトベース、180度回頭」
スレッガー | 「ははははっ、いいねえブライト中尉。あんたはいい」
ブライト | 「主砲の射撃をやってもらいたいものだな」
スレッガー | 「ミライさん、船は任したからね。頼んだよ」
ミライ | 「…」
カイ | 「さてどこだ？俺だっていつまでもふさぎ込んでいる訳にはいかねえんだ」
 | 「よくやれると思うよ、セイラさんもアムロもよ。ん？」
アムロ | 「…こ、このままじゃ」
トクワン | 「圧倒的にこっちのもんだな。もう時間の問題、おおっ」
アムロ | 「セイラさん」
 | 「カイさんか。ようし、この間にガンダムに換装させてもらう」
 | 「と、とにかくスピードを落とさせないと。やってみるか」
 | 「直撃したらおしまいだが、落下速度を落とさないと」
セイラ | 「ううっ」
アムロ | 「よし」
 | 「いいですか？ドッキングに入ります」
 | 「セイラさん、大丈夫ですか？」
セイラ | 「ええ。アムロ、急いでね」
アムロ | 「はい」
セイラ | 「アムロ、あのモビルアーマーのパイロット、どういう人だと思って？」
アムロ | 「え？なぜですか？」
セイラ | 「…ううん、いいのよ」
 | 「アムロ、ドムが来たわ、急いで」
アムロ | 「はい」
セイラ | 「アムロ」
アムロ | 「だ、大丈夫。なんとかします」
セイラ | 「Gファイター、ドッキング終了」
マーカー | 「モビルスーツの戦いは高度が下がっています。砲撃戦に入れます」
ブライト | 「総員、艦隊砲撃戦用意」
シャア | 「Jタイプのミサイルが使えんのはやむを得んな。砲撃戦用意。回避運動を行いつつである。よーく狙え」
ジオン兵A | 「30秒で有効射程距離に入ります」
シャア | 「木馬の射程距離とどちらが長いか。神のみぞ知るというところか」
 | 『アルテイシア、乗っていないだろうな？』
ブライト | 「回避運動は3秒単位だ」
ミライ | 「了解」
マーカー | 「あと20秒で射程距離に入ります」
ジオン兵A | 「あと20秒で撃てます」
シャア | 「うむ」
マーカー | 「あと15秒です。各員、用意」
スレッガー | 「ヘッ、このホワイトベースの主砲の威力がどのくらいあるものか知らんが、まあ見ていろ」
マーカー | 「3、2、1」
スレッガー | 「おし」
ジオン兵A | 「来ました。こちらも」
シャア | 「待て」
ジオン兵A | 「ううっ」
シャア | 「まだ撃たせるな。引きつけて撃つ」
ブライト 「ミサイル、連続発射だ」

シャア 「…よし、よく我慢した。撃てっ」

ハヤト 「ザンジバルめ、なんとしてでも撃ち落してやる」
シャア | 「よし、木馬にぶつかるつもりで突っ込め」
ジオン兵A | 「は、しかし」
シャア | 「うろうろ逃げるより当たらんものだ。私が保証する」
ジオン兵A | 「は」
マーカー | 「ザンジバル、よけません。突っ込んできます」
ブライト | 「なんだと？ミライ、右へ逃げろ」
 | 「シャアだ。…こんな戦い方をする奴はシャア以外にいないはずだ。セイラの言った通りだ、シャアが来たんだ」
シャア 「木馬は怖気づいている。砲撃手はよく狙ってな」

スレッガー 「こいつ」
ジオン兵A | 「ああっ」
シャア | 「うっ、直撃か？」
スレッガー 「どうだい。俺の乗っている艦に特攻なんか掛けるからよ」

ブライト 「後部ミサイル、撃て」
セイラ | 「あっ」
 | 「ああっ…まだまだ。逃げるものか」
 | 「あと一機のドムは？ガンダムは？」
アムロ | 「よし」
 | 「速ければ狙いも正確でなくなる」
トクワン | 「ビグロの使い方、見せてやるぜ」
アムロ | 「クッ」
 | 「うわあっ…」
トクワン | 「ん？付属物が付いたぞ。まさかガンダムだったら？い、いや、もし捉まったなら加速度のショックでパイロットは気絶しているはずだ」
アムロ | 「…そ、そうか」
 | 「クッ」
トクワン | 「…なぜだ？パイロットは平気なのか？うおおっ」
アムロ | 「ほかのモビルスーツと、ザ、ザンジバルは？」
セイラ | 「モビルスーツ一機は後退したわ。アムロ、大丈夫？」
シャア | 「トクワンが沈められた」
デミトリー | 「シャア大佐」
 | 「私に出撃させてください」
シャア | 「あせるな。奴らは我々の庭に飛び込んだヒヨコだ。まだチャンスはある」
デミトリー | 「はい」
シャア | 「破損個所の修理を急がせ」
アムロ | 「セイラさん、どうしてあんなことを？」
セイラ | 「えっ？」
アムロ | 「さっき、モビルアーマーに誰が乗っているかって聞いたでしょ？」
セイラ | 「何か手ごわい相手だったでしょ、それだけのことよ」
アムロ | 「そうですか」
ブライト | 「まず第一段階は成功だな」
ミライ | 「そうね、ザンジバルの目は眩ませたはずよ」
ブライト | 「スレッガー中尉、さすがですね。直撃はあなただけでした」
スレッガー | 「いやあ、まぐれまぐれ。それよりさすがだねえ、皆さん」
ブライト | 「ああ。みんなご苦労」
カイ | 「敵も足が速くなったからよ」
アムロ | 「どうだった？」
ハヤト | 「恐かったよ、ザンジバルとすれ違ったときはさ。あれはシャアの戦法だな」
アムロ | 「シャアか」
ハヤト | 「うん。ほかの奴にできる戦法じゃない」
スレッガー | 「いやあ、尊敬しちゃうよ、セイラさん。モビルスーツ一機撃墜、たいしたもんだい」
セイラ | 「そ、そんな、やっとのこと」
スレッガー | 「そんなことはない、俺にはわかるよ。あんたの強さはすごいよ」
 | 「よう、シャワーでも浴びさせてもらうぜ」
ブライト | 「5分間だけならな、ジオンはまたすぐに来る」
スレッガー | 「了解」
 | 「ミライさんも行かない？」
ミライ | 「お一人でどうぞ」
スレッガー | 「はいはい」
 | 「よう、行こうぜ」
カイ | 「行こ行こ」
アムロ | 「はい」
ハヤト | 「はい」
キッカ | 「行こ行こ、一緒に行こう」
セイラ | 「…」
次回予告 「シャアの追撃を振り切ったホワイトベースの前に、ドレン大尉率いるムサイ艦隊が立ち塞がる。スレッガーの奮戦、そして、ガンダムはムサイに特攻を掛ける。機動戦士ガンダム、次回、『強行突破作戦』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第32話「強行突破作戦」

第32話「強行突破作戦」
脚本・松崎健一　絵コンテ・斧谷稔　演出・関田修　作画監督・富沢和雄

ナレーター 「シャアの指揮するザンジバルと接触をしたホワイトベースではあったが、これを討ち取ることはできなかった。ガンダムがモビルアーマー・ビグロを殲滅するにとどまったのである」

アイキャッチ 「強行突破作戦」
マーカー | 「援軍ですかね？また一機接触するモビルスーツあります」
ブライト | 「シャワー室に行った連中はどうした？」
マーカー | 「各デッキでメカの整備中です」
ブライト | 「フラウ・ボゥ、一機か二機発進させろ」
フラウ | 「誰にします？」
ブライト | 「体の調子の一番いい者でいい」
フラウ | 「ハヤトですか？」
ブライト | 「急がせろ」
フラウ | 「ハヤト、ガンタンク発進願います。各機は待機してください」
オムル | 「ガンタンク、発進用意させます」
ハヤト | 「敵は一機なんですね？」
オムル | 「頼むよ、ハヤト」
ハヤト | 「はい」
アムロ | 「ガンタンクだけを出すのか？」
フラウ | 「カイさんはまだシャワールームだっていうし」
アムロ | 「わかった。こちらでも考えてることがある、ハヤトには先に出てもらってくれ」
フラウ | 「ガンダムも発進すると言っていますけど、いいんですか？」
ブライト | 「構わん、やらせろ」
 | 「セイラ、少し横になったらどうだ？重力ブロックの部屋を使え」
セイラ | 「でも、敵が」
ブライト | 「スレッガー中尉も加わっている、少し休め。命令だ」
セイラ | 「…はい、そうします」
ブライト | 「セイラの身体検査の結果は？」
ミライ | 「別に異常はないわ。いたって健康」
ブライト | 「そうか」
ハヤト | 「このまま直進する。110秒後に敵と接触。以後、無線封鎖」
 | 「あれか」
 | 「な、なんだ？あのモビルアーマーは。さっきのとは違うけど」
シャア | 「デミトリーが出たのか、あれほど止めておいたのに」
 | 「なぜやらせたか？私の許可もなく」
マリガン | 「お言葉ではありますが、シャア大佐はトクワン少尉の仇討ちを止められました。それに、デミトリーは以前からモビルアーマー・ザクレロのテストパイロットをやっておりましたので」
シャア | 「聞いてはおらん、そんなモビルアーマーは」
マリガン | 「実用テスト前に放棄された奴です。しかしデミトリーは、ザクレロの拡散ビーム砲は」
シャア | 「ここは我々の庭だと言った。ドレンのパトロール隊との接触も可能だという時に。わかった。お前達がトクワンを慕う気持ちはわかるが、気がすんだらデミトリーにはすぐ戻らせろ」
マリガン | 「は、ありがとうございます」
シャア | 「ただし、今後同じ事をしたら軍法会議ものだぞ、中尉」
アムロ | 「速いな、さっきのと違うというのか？」
ハヤト | 「うわっ、…ミ、ミサイルもあるのか」
デミトリー | 「こんなモビルアーマーのできそこないなんぞ、あと一撃で」
ハヤト | 「うわあっ」
 | 「うわっ」
アムロ | 「はずれたのか？」
 | 「当たらなかった？ハヤト、もってくれよ」
デミトリー | 「別のモビルスーツか、それにしちゃ速すぎる、このスピードいったいなんだ？」
 | 「き、来た」
アムロ | 「うわあっ」
デミトリー | 「ええい、うるさい奴だ」
 | 「ん？よし、まずはあのできそこないから」
 | 「いただき」
 | 「馬鹿め、同じことをやる」
アムロ | 「間違いない、エンジンを直撃できたはずだ」
 | 「こちらのコンピューターで簡単に動きが読めた。いったいどういうつもりで？」
フラウ | 「アムロ、聞こえて？モビルアーマーの撃破確認、急いで引き上げてください。現在、敵の動きはないようです」
アムロ | 「了解。こちらも二ヶ所やられた、急いで引き上げる」
スレッガー | 「どうした？立て続けの出撃で疲れたのか？」
アムロ | 「いえ、ガンダムの右腕がやられました」
スレッガー | 「しかし、当面の敵は片付けたんだ。あせる必要はなかろうて」
アムロ | 「中尉はシャアという人を知らないからそんなこと言うんです。あの人、すぐに次の手を打ってきます」
スレッガー | 「うん、ブリッジでも二言目にはシャアだな。そんなにすごいのかよ？」
アムロ | 「変わり身が早いんです。自分からモビルスーツに乗っても来る、すごい人です」
スレッガー | 「会ってみたいもんだな、そのシャアにさ」
 | 「もっと休んでなくていいのかい？」
セイラ | 「え、ええ」
 | 「アムロ、休みなさい。私がここにいるわ」
アムロ | 「…すいません。ブリッジに上がってきます」
スレッガー | 「ヘヘ、セイラさん」
アムロ | 「中尉、主砲の方いいんですか？」
スレッガー | 「チッ、いいじゃねえか」
アムロ | 「ブライトさんに怒られますよ、戦闘中です」
スレッガー | 「生意気だね、お前」
アムロ | 「はい」
スレッガー | 「じゃ、今度静かな時にね」
セイラ | 「ええ」
 | 「…ことごとに兄さんか」
シャア | 「キャメル艦隊と交信できるのか？」
ジオン兵A | 「はい。航路をコンピュータートレースしていますから、できます」
シャア | 「レーザー交信回線開け」
ジオン兵A | 「は」
マリガン | 「た、大佐」
シャア | 「ん？」
マリガン | 「デミトリーの件、申し訳ありませんでした」
シャア | 「構わん、私の知らなかった戦力のことなどな」
マリガン | 「…はい」
シャア | 「マリガン、この埋め合わせはいつかしてもらう」
マリガン | 「は、はい」
ジオン兵A | 「キャメル艦隊のドレン大尉、出ました」
ドレン | 「お久しぶりです、シャア少佐。あ、いや、今は大佐でいらっしゃいましたな」
シャア | 「相変わらずだな、ドレン」
ドレン | 「は」
シャア | 「木馬を追っている。ちょうどお前の艦隊の位置なら木馬の頭を押さえられる」
ドレン | 「ご縁がありますな、木馬とは。わかりました。追いつけますか？」
シャア | 「ドレン、私を誰だと思っているのだ？」
ドレン | 「申し訳ありません、大佐」
 | 「軌道変更、マイナス110」
 | 「木馬を追撃するぞ」
セイラ 「…」

シャア 「アルテイシア、私はザビ家を許せないのだ。私の邪魔をしないでくれ」
セイラ | 「…」
 | 『私は認められない、兄さんのやり方』
アムロ | 「まだ切断されてる部分があるという訳か。TC17のブロックも取り替えてください、やられてます」
クルーA | 「おう」
アムロ | 「なんですか？」
セイラ | 「ちょっといいかしら？」
アムロ | 「ええ、いいですよ」
セイラ | 「私ね、どうしたら早くいいパイロットになれるかしら？」
アムロ | 「セイラさんは今でもいいパイロットですよ」
セイラ | 「お世辞はやめてよ、アムロ。私はどうしても生き延びたいんだから」
アムロ | 「おかしいですよ、急に」
セイラ | 「…私だって、シャアぐらいと」
アムロ | 「無理です。そりゃザクタイプの時には僕でも戦えました。でも今は」
セイラ | 「たとえ話よ、アムロ」
 | 「私があなたみたいならね」
アムロ | 「フラウ・ボゥ」
フラウ | 「待って、今情報を確認しています」
オスカ | 「一時の方向、30度上方に敵戦艦三隻、えーと、ムサイタイプです」
フラウ | 「ムサイタイプ三隻キャッチ、戦闘体制に入ってください」
ブライト | 「うしろにザンジバル、前にムサイか。強行突破しかないな」
 | 「全員、第一戦闘配置だ」
ミライ | 「第一戦闘速度に入ります。各機関、防御確認」
マーカー | 「ECM、レーザーサーチャー、最大発信。ミノフスキー粒子、戦闘値散布」
スレッガー 「やれやれ、またかい」

子供達 「第一戦闘配置だー。いけいけー」

ブライト 「各機銃座、主砲、メガ粒子砲、開け」
ドレン | 「いいか、シャア大佐と同じ戦法をとる。リック・ドム六機とキャメル、トクメルは木馬に攻撃を掛けるぞ」
 | 『因縁浅からぬ木馬とガンダムか』
 | 「各機、最大戦速」
アイキャッチ
マーカー | 「目標、Fライン通過。モビルスーツ・ドムタイプです。あのスカート付きの奴です」
ブライト | 「フラウ・ボゥ、予備のGファイターにスレッガー中尉を」
フラウ | 「はい」
 | 「スレッガー中尉、第2デッキ、Gファイターへ搭乗してください」
スレッガー 「やれやれ、主砲じゃないのかよ」
ハヤト | 「こちらハヤト、ガンタンク行きます」
カイ | 「おお？頑張ってくれるね、ハヤト軍曹。では小生も」
アムロ | 「よろしいですか？このコンピューターはあてにしないでください。Gアーマーの時にしか使えないんですから」
スレッガー | 「要するに、Gファイターってのは手で動かすんだろ？」
アムロ | 「はい」
スレッガー | 「俺向きでいいじゃねえか」
アムロ | 「お気をつけて」
スレッガー | 「あいよ」
ミライ | 「ブライト、スレッガー中尉、大丈夫かしら？」
ブライト | 「ガンタンクもガンキャノンも高速戦闘向きではない。この際一機でも多い方がいい」
マーカー | 「90秒後に接触します。ムサイも最大戦闘速度でついて来ます」
ブライト | 「セイラ、そろそろ起きてくれ」
フラウ | 「セイラさんは第2デッキにいます。出撃するそうです」
ブライト | 「そうか。大丈夫なのかな？」
アムロ | 「気分はいいんですか？」
セイラ | 「大丈夫よ、アムロ。ザンジバルから発進したモビルスーツじゃないでしょ？気分がクサクサしてるから暴れてさっぱりしてくる」
アムロ | 「セイラさん、おかしいですよ」
セイラ | 「そう？さっきより元気よ、大丈夫」
アムロ | 「…じゃあ、慎重に」
セイラ | 「生意気ね」
シャア | 「木馬の動きは？」
ジオン兵A | 「ムサイをキャッチしたようです。スピードを上げてます、コースは変えません」
シャア | 「やるな、ムサイを突破しようという訳か。キャメル艦に指令、木馬に攻撃を集めろ、とな」
ジオン兵A | 「伝えます」
シャア | 「ザンジバル、10パーセント加速。コースはこのまま木馬を追い込む」
ナレーター 「その頃、南米のジャブローを発したティアンム提督指揮する地球連邦第二連合艦隊の一群が大気圏を突破、ルナ２に向けての進路を取りつつあった」
スレッガー | 「くるな」
 | 『さあて、ここでパイロットとしてもいいところを見せてやらにゃあな』
 | 「よっと」
 | 「やってみるか」
カイ | 「スレッガーさんかい？早い、早いよ」
ハヤト | 「こういう時慌てた方が負けなのよね」
 | 「二手に分かれたのか。やむを得ない」
カイ | 「よーし、ハヤトが左なら俺は」
セイラ | 「カイ、それにスレッガー中尉までガンタンクから離れるなんて。敵と同じように分かれては勝ち目はなくなるわ」
ハヤト | 「ん？セイラさん」
セイラ | 「ハヤト、聞こえて？カイ達と共同であたらなければ無理よ。あの二人、自分達だけで勝てると思っているわ」
ハヤト | 「了解です。僕とセイラさんでカイ、スレッガー機のうしろにつきましょう」
セイラ | 「了解」
カイ | 「野郎」
 | 「もっと引き付けるんだ」
 | 「ここか」
 | 「いけっ」
 | 「やったあ」
スレッガー | 「ほう、見かけによらず、やることは冷静だな。見直したぜ。ん？待て」
カイ | 「し、しまった」
スレッガー | 「きゃつら」
 | 「おおーっ」
ハヤト | 「うっ」
セイラ | 「うまい」
ハヤト | 「うわあっ」
セイラ | 「あと一機は？」
ドレン 「ドムがやられた空域を狙い撃ちだ。木馬まで一気に突撃を敢行する」

セイラ 「ホワイトベース、聞こえますか？こちらセイラ。ホワイトベースの防御にまわります」
ブライト | 「頼む。スカート付きを叩かん限りムサイに攻撃もできない。急いでくれ」
オスカ | 「第6ブロック被弾、四発目です」
ブライト | 「弾幕が薄いぞ。相手は動いてくれるんだ、なまじ狙わずに撃てと言え」
 | 「フラウ、ガンダムは？」
フラウ | 「あと少しです、待ってください」
マーカー | 「ムサイ、Fラインを越えました。ビーム来ます」
ブライト | 「回避運動任せる」
ミライ | 「はい」
 | 「面舵」
ブライト | 「主砲、メガ粒子砲はムサイのブリッジ、あるいはエンジンを狙え。撃て」
ドレン 「数を撃てばいいというものではない、よく狙え」
マーカー | 「直撃、左翼のムサイです」
ブライト | 「誰が砲塔を狙えと言ったか？機関を破壊すればビーム砲は使えなくなる、砲撃は集中して行え」
 | 「ええい、左翼のムサイにのみ集中攻撃だ。ほかには目をくれるな」
アムロ | 「待たせました、ガンダム発進します」
ブライト | 「急いでくれ、目標はムサイだ。スカート付きのモビルスーツは構うんじゃないぞ」
アムロ | 「了解です」
アムロ 「行きます」
アムロ | 「スカート付きめ」
 | 「チィッ」
ドレン | 「ああっ、ト、トクメルが。リック・ドム二機、後退させろ、こちらからの砲撃の邪魔だ」
 | 「キャメル、スワメル二艦で木馬を仕留めるぞ」
 | 「シャア大佐が来る前になんとしてもとどめを」
ミライ | 「ムサイ二隻、来ます」
ブライト | 「各砲撃手へ、狙いは左のムサイだけだ、右は忘れろ」
ドレン | 「なに？聞こえない」
ジオン兵A | 「ガンダムがいないそうです」
ドレン | 「あのリック・ドムは？」
ジオン兵A | 「フラシィのです。奴はガンダムを見てないと言ってます」
ドレン | 「馬鹿な、…ではどこにいるんだ？ガンダムは。うわっ」
マーカー | 「やったか？」
ブライト | 「いや、モビルスーツにあたったんだ」
 | 「あと一息だ、息を抜くなよ。うっ」
ドレン | 『そんなはずはない、ガンダムはいるはずだ。どこなんだ？』
ジオン兵A | 「ドレン大尉」
ドレン | 「何か？」
ジオン兵A | 「ゼロ方向から接近する物あります」
ドレン | 「なんだ？」
ジオン兵A | 「モ、モビルスーツらしき物、高熱源体接近」
ドレン | 「ミサイルか？」
ジオン兵A | 「本艦にではありません」
ドレン | 「スワメルか」
 | 「スワメル、よけるんだ」
 | 「うっ、ガンダムだ。あの白い奴だ。うっ」
 | 「うおっ」
ジオン兵A | 「うおおっ」
ドレン | 「ガ、ガンダムが、…あああっ」
ジオン兵A | 「あああっ」
アムロ | 『上か？下か？』
 | 『下か』
 | 「かあっ」
 | 「あとはムサイのみ」
シャア | 「あのドレンが私の到着まで持ちこたえられんとはな」
 | 「木馬のコースは？」
ブライト | 「それは確実なのか？」
マーカー | 「はい。ここからルナ２へ進路を取れば98パーセントの確率でザンジバルと接触します」
ブライト | 「うん。よし、サイド６に向かう」
スレッガー | 「賛成だな、少尉。Gファイターを傷つけてすまん。アムロ曹長にしかられたよ」
ブライト | 「手柄を急ぎすぎましたかね」
スレッガー | 「はははは、そんなところだな」
ミライ | 「でもブライト、サイド６に向かったってどうなるというものでもないし」
ブライト | 「このままザンジバルと戦ったとしても、勝つ見込みはほとんどないぞ」
スレッガー | 「そうだな。外から見てもホワイトベースのやられ方はひどいもんだ」
ブライト | 「気になる事でもあるのか？ミライ」
ミライ | 「い、いえ、別に」
スレッガー | 「サイド６は中立サイドだ。戦闘行為は南極条約で禁じられているし、うまくいけばホワイトベースの修理もできる」
ブライト | 「その代わり、ジオンに取り囲まれる可能性もありますがね」
スレッガー | 「やむを得んさ。その時はその時さ」
ミライ | 「…まさかね」
 | 「針路変更。ホワイトベース、サイド６へ向かいます」
ナレーター 「サイド６。いくつかあったサイドのうち、ジオン公国にも地球連邦にも属さず、戦争には参加していない。また、このサイド６の支配下の空域では一切の戦いは禁止されていた」

次回予告 「サイド６に人の出会いが待っていた。ミライにはカムラン、アムロには父が。戦火の中人は涙するしかないのだろうか？そして、コンスコンは笑う。シャア無能なり、と。機動戦士ガンダム、次回、『コンスコン強襲』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第33話「コンスコン強襲」

第33話「コンスコン強襲」
脚本・山本優　絵コンテ・斧谷稔　演出・貞光紳也　作画監督・中村一夫

ナレーター 「ホワイトベースを迎え撃つドレン大尉率いる三隻のムサイは、ガンダムの活躍によって突破された。そして、ホワイトベースはサイド６へ進路を取った。しかし」

アイキャッチ 「コンスコン強襲」

ナレーター 「かつて、サイド１のあった空域。現在ここにはドズル・ザビ中将の指揮する宇宙攻撃の本部ともいうべきソロモンがある。今ここからコンスコン機動部隊が発進する。ドズル中将は姉のキシリアがシャアを使っていることに反感を持っていた。できることならみずから木馬を討ち、シャアの無能さを証明してやりたかった。しかし、ルナ２に終結しつつあるティアンム艦隊の目的がわからぬ限り、これ以上の兵力を出す訳にはいかない」
アムロ | 「セイラさん、どうですか？異常はありませんね」
セイラ | 「そうね、大丈夫だと思うけど。この辺も岩が多いからなんとも」
 | 「カイ、聞こえて？どう？」
カイ | 「異常なし。こっちは足が短いんだ、引き上げるぜ」
アムロ | 「Gアーマーはもう少しパトロールを続けます。いいですか？」
セイラ | 「結構よ。私にとって航法の勉強になるし。ねえアムロ、あなたフラウ・ボゥのことどう思ってるの？」
アムロ | 「え？な、なぜですか？」
セイラ | 「なぜって、あなた最近フラウ・ボゥに冷たいでしょ」
アムロ | 「そんなことないですよ」
セイラ | 「そうかしら？こんな時だからこそ友情って大切よ」
アムロ | 「別に嫌いになってる訳じゃあ。左を」
セイラ | 「えっ？」
ジオン兵A | 「見つかったようです、砲撃を」
シムス | 「待て、もう少し」
ジオン兵A | 「よりによって故障した時に」
シムス | 「エンジンは動くな？」
ジオン兵A | 「一応は」
アムロ | 「い、いけない。セイラさん、離れてください」
セイラ | 「え？」
 | 「う、撃ってきた。ジオンのモビルアーマーだわ」
アムロ | 「い、いえ、モビルアーマーかどうか。き、来ますよ」
シムス | 「馬鹿めが、なぜ撃ったのか？」
ジオン兵A | 「こ、攻撃を仕掛けてきましたので」
シムス | 「相手にそのつもりはなかった。そそっかしい」
セイラ | 「ああっ」
アムロ | 「妙なモビルアーマーです。ボトルアウトします、岩のうしろへ」
セイラ | 「了解」
ジオン兵A | 「チィッ、一気にパワーを上げすぎました」
シムス | 「構わぬ、このブラウ・ブロを見られたからには敵を倒さねばならん」
セイラ | 「3、2、1」
シムス | 「ん？あそこか」
 | 「相手はたかが一機だ。仕留めるぞ」
アムロ | 「砲撃が妙な方向から来ますよ、気を付けてください」
セイラ | 「了解」
アムロ | 「うわっ。ど、どっから撃ってくるんだ？」
セイラ | 「この程度のスピードで」
アムロ | 「そこだ」
シムス | 「ええい、ようやく実用化のメドがついたものを」
セイラ | 「アムロ、手間取ったわ。サイド６の領空に入る前にホワイトベースへ戻りましょう」
アムロ | 「了解」
ナレーター 「この灯台の内側はサイド６の領空である。ここでは、地球連邦軍であろうとジオン軍であろうと、一切の戦争行為が禁止されている」
ブライト | 「ご苦労さまです」
カムラン | 「サイド６の検察官カムラン・ブルームです」
カムラン | 「ホワイトベースのミサイル発射口、大砲、ビーム砲にこれを封印しました。これが一枚破られますと」
ブライト | 「わかっています。大変な罰金を払わなければならない」
カムラン | 「はい」
ブライト | 「私が聞きたいのは、船の修理が」
カムラン | 「それもサイド６の中ではできません。すべて戦争協力になりますので」
ブライト | 「ブリッジへご案内しましょう」
アムロ | 「ねえ、セイラさん、間違いなくモビルアーマーのいない所からビーム攻撃がありましたよね」
セイラ | 「見間違いじゃないわね」
ブライト | 「わからんのか？」
マーカー | 「はあ、どうも新型ですね、アムロ達の出会ったモビルアーマー」
ブライト | 「そうか」
 | 「ちょうどよかった。入港するところです」
カムラン | 「はあ」
ミライ | 「進入角良好、入港速度ゼロ、ファイブ」
マーカー | 「サイド６パルダ・ベイに入港。各員、係留作業用意」
ミライ | 「360度レーザーセンサー開放」
カムラン | 「…ミライ、ミライじゃないか」
ミライ | 「カ、カムラン、あなた」
カムラン | 「…ミライ、生きていてくれたのかい、ミ、ミライ」
ミライ | 「…あなたこそ元気で」
カツ | 「ああ？」
アムロ | 「誰なんだろう？」
マーカー | 「親戚じゃないの？」
ブライト | 「カムラン検察官、入港中です、遠慮していただきたい」
 | 「ミライ少尉も」
カムラン | 「あ、ああ、中尉、すまない」
 | 「ミライ」
ミライ | 「ええ」
カムラン | 「嬉しいだけだよ。もう二度と君には会えないと絶望していたんだ。そしたらこの戦争だろ、君の父上が亡くなられなければ戦争だって」
ミライ | 「そうね、私がサイド７へ移民することもなかったかもしれないわね」
カムラン | 「それなんだ、なぜそれを僕にしらせてくれなかったんだ？ミライ。君の消息を得る為に僕は必死だった」
ミライ | 「必死で？」
カムラン | 「ああ、必死で捜させた。いくら費用がかかったかしれないくらいだ」
ミライ | 「そう。なぜ、ご自分で捜してはくださらなかったの？」
カムラン | 「このサイド６に移住する間際だったから」
ミライ | 「結局、親同士の決めた結婚話だったのね」
カムラン | 「そ、そりゃ違う、ミライ。そりゃ君の誤解だ。これから僕のうちへ来ないか？父も喜んでくれるよ」
ミライ | 「え？だって」
カムラン | 「悪いようにはしない。ミライ、君の為の骨折りなら」
ミライ | 「ちょ、ちょっと待って」
スレッガー | 「失礼」
カムラン | 「ん？あっ」
スレッガー | 「…このやろ」
カムラン | 「ああっ」
ミライ | 「あ」
スレッガー | 「…下手なちょっかいを出してほしくないもんだな」
ミライ | 「スレッガー中尉、い、いいのよ」
スレッガー | 「本当ですか？」
ミライ | 「ええ」
スレッガー | 「ふーん」
 | 「だとさ、ヤサオトコさん。ほーら、眼鏡行ったぜ」
カムラン | 「…あっ」
ミライ | 「カムラン、大丈夫？」
カムラン | 「あ、ああ。ご婦人の口説きようがまずいという訳さ」
 | 「なあ中尉」
スレッガー | 「そういうことだ。なんせミライ少尉はホワイトベースのおふくろさんなんだからな」
コンスコン | 「ドズル中将のもとにいたと思えば今度はキシリア少将の配下に。自分をみっともないと思わんのか？」
 | 「木馬は何度取り逃がしたのだ？まったく。私の手際を見せてやる、よく見ておくのだな」
シャア | 「は」
コンスコン | 「誰が帰っていいと言ったか」
シャア | 「若者をいじめないでいただきたい。お手並みは拝見させていただく」
コンスコン | 「奴はなぜマスクをはずさんのだ？」
ジオン兵A | 「ひどい火傷とかで。美男子だとの噂もあります」
コンスコン | 「いつか奴の化けの皮を剥いで見せる。パルダ・ベイ周辺に潜入したリック・ドムは？」
ジオン兵A | 「は、今のところサイド６のパトロール艇にも発見されないようです」
コンスコン | 「良好だ」
シャア | 「マリガン、ザンジバルに着いたらキシリア少将に暗号電文を打て」
マリガン | 「は」
シャア | 「パラロムズシャア。いいな？」
マリガン | 「それだけで？」
シャア | 「それ以上は聞くな。極秘事項だ」
フラウ | 「タムラさん、お金は両替してもらったの？」
タムラ | 「ああ、大丈夫」
キッカ | 「動いた」
ナレーター | 「人工の宇宙都市の中心は重さを感じることのない無重力地帯である。エレベーターは3000メートルあまりを降りて、重さを感じることのできる人工の地上へ着く。そこには山や森や川が造られていて、あたかも地球上と同じ景色を作り出している。もちろん、都市も造られている」
キッカ | 「ははっ…」
タムラ | 「これで少しは変わったものを食べさせられら」
アムロ | 「あっ」
 | 「…と、父さん」
アイキャッチ
フラウ | 「どうしたの？アムロ」
アムロ | 「さ、先に戻ってて。ちょっとむこうの本屋に寄ってくるから」
アムロ | 「父さん」
 | 「…」
 | 「父さん」
 | 「…」
 | 「父さん」
テム | 「おう、アムロか」
アムロ | 「…父さん」
テム | 「ガンダムの戦果はどうだ？順調なのかな？」
アムロ | 「…は、はい。父さん」
テム | 「うむ、来るがいい」
アムロ | 「はい」
テム | 「ほら、何をしている、入って入って」
アムロ | 「こ、ここは？」
テム | 「ジャンク屋という所は情報を集めるのに便利なのでな。ここに住み込みをさせてもらっている。こいつをガンダムの記録回路に取り付けろ。ジオンのモビルスーツの回路を参考に開発した」
アムロ | 『こ、こんな古い物を。父さん、酸素欠乏性にかかって』
テム | 「すごいぞ、ガンダムの戦闘力は数倍に跳ね上がる。持って行け、そしてすぐ取り付けて試すんだ」
アムロ | 「はい。でも父さんは？」
テム | 「研究中の物がいっぱいある。また連絡はとる。ささ、行くんだ」
アムロ | 「うん」
 | 「父さん、僕、くにで母さんに会ったよ」
 | 「父さん、母さんのこと気にならないの？」
テム | 「ん？んん。戦争はもうじき終わる。そしたら地球へ一度行こ」
アムロ | 「父さん…」
テム | 「急げ、お前だって軍人になったんだろうが」
アムロ | 「…あああーっ」
 | 「…」
ブライト | 「アムロ、個人的に街をぶらぶらする時間を与えたおぼえはないぞ。貴様のおかげで出港が遅れた」
アムロ | 「す、すいません。でも、急に出港だなんて」
ブライト | 「ガンダムでホワイトベースの護衛に出るんだ」
 | 「ペルガミノさん」
ペルガミノ | 「はい」
ブライト | 「本当にカムラン・ブルーム検察官の依頼だったのですか？」
ペルガミノ | 「あ、首相官邸からのテレビ電話です。間違いありませんです」
 | 「領空の外のドックならジオンの船だろうと連邦のだろうと直させてもらってますよ」
ブライト | 「我々は追われているんです、大丈夫ですか？」
ペルガミノ | 「なあに、私には両方の偉いさんにコネがあります」
 | 「お嬢さん、安心なさってください」
ミライ | 「ありがとう、ペルガミノさん」
スレッガー | 「ようアムロ、少しは元気になったか？」
アムロ | 「ずっと元気です」
スレッガー | 「そうかい、そんならいい。いい子だ」
アムロ | 「スレッガーさん」
スレッガー | 「なんだい？」
アムロ | 「そのいい子だっていうの、やめてくれませんか？」
スレッガー | 「…はははははっ。すまん、悪かったな」
カヤハワ | 「つ、捉まえた。おおっ、こ、こりゃ木馬じゃないか。のこのことよくも出て来てくれたもんだ」
アムロ | 「あれが浮きドック？」
 | 「ん？なんだ？」
コンスコン | 「カヤハワから信号弾だと？」
ジオン兵A | 「木馬がサイド６の領空を出た合図です」
コンスコン | 「位置を確認、エンジン全開」
 | 「なんでこんなに早く出てきたんだ？木馬め」
ジオン兵B | 「わかりました。ペルガミノの浮きドックがある所です」
コンスコン | 「ペルガミノ？あの戦争で大もうけをするという」
 | 「ちょうどいい、我が艦隊は敵と一直線に並ぶ訳だな。リック・ドム12機を発進させろ」
シャア | 「コンスコンが木馬をキャッチしたのか？」
ジオン兵A | 「は、そうらしいです」
 | 「リック・ドムを発進させました」
アムロ | 「大きいな」
 | 「なにっ？」
ブライト | 「し、しまった、罠か」
ペルガミノ | 「あああ、わ、私のドックが」
ミライ | 「ブライト、カムランはそんな人じゃないわ。面舵いっぱい」
ブライト | 「…よし、各機、展開を急がせろ」
ペルガミノ | 「…中尉、ド、ドックから離れてください。…そうすれば私のドックは助かります」
ブライト | 「やってるでしょ」
アムロ | 「スカート付きか」
 | 「チィッ」
 | 「一つ、次」
 | 「三つ」
ブライト | 「ううっ」
ミライ | 「うっ」
ブライト | 「目標、中央の船、撃て」
コンスコン 「…クワメルがやられたのか？…ド、ドムは？リック・ドムの部隊はどうなっているか？攻撃の手は緩めるな」
カムラン | 「あれはペルガミノの浮きドック辺りだ」
サイド６士官 | 「は、はい」
カムラン | 『なぜジオンにわかったのだ？』
 | 「戦いをやめさせねばならん。ビームがサイド６の領空に入ってきているのはまずい」
アムロ | 「五つ」
 | 「六つ」
スレッガー | 「このっ」
アムロ | 「八つ」
 | 「…九つ」
コンスコン | 「ぜ、全滅？12機のリック・ドムが全滅？3分もたたずにか？…」
ジオン兵A | 「は、はい」
コンスコン | 「き、傷ついた戦艦一隻にリック・ドムが12機も？ば、化け物か」
ジオン兵A | 「ザンジバルです」
コンスコン | 「…シャアめ、わ、笑いに来たのか」
マーカー | 「ザ、ザンジバルです」
ブライト | 「なに？」
ミライ | 「ブライト、サイド６に下がりましょう」
ブライト | 「よし、全機に伝えろ、サイド６に逃げ込め、と」
ペルガミノ | 「…しかし、わ、私のドックは？わ、わ、私の」
シャア 「砲撃はするな、サイド６のパトロール艇だ。コンスコン隊にも砲撃をやめさせろ。パトロール機を傷付けたら国際問題になるぞ」
サイド６士官 | 「…カムラン検察官、こんな危険を冒してまで戦いをやめさせるのはごめんですよ」
カムラン | 「…すまん。しかし、あの連邦軍の船には私の未来の妻が乗り組んでいるんだ」
サイド６士官 | 「…」
カムラン | 「大丈夫、封印を破った件は父がもみ消してくれます」
ミライ | 「で？」
カムラン | 「だ、だから、父の力を借りれば、君がサイド６に住めるようにしてやれるから」
ミライ | 「…そうじゃないの、ホワイトベースを捨てる私にあなたは、あなたは何をしてくださるの？」
カムラン | 「…だから、父に頼んでやるってさっきから僕は」
ミライ | 「わかってくださらないのね。…それでは私はホワイトベースは捨てられないわ」
カムラン | 「ミライ、昔はそんなことを言う君ではなかった。いったい、僕に何をして欲しいんだ？」
ミライ | 「戦争がなければ。け、けどね、そうじゃないわ。カムラン、あなたは戦争から逃げすぎて変わらなすぎているのよ」
カムラン | 「君を愛している気持ちは変えようがないじゃないか」
ミライ | 「ありがとう、嬉しいわ」
カムラン | 「ミ、ミライ、ぼ、僕の何が気に入らないんだ？ミライ、教えてくれ。直してみせるよ、君の為ならば。ミライ」
次回予告 「アムロとシャアの出会いを予告した少女、ララァ。戦場遠く、次の戦いの為の芽が吹き上がる。いくつかの運命を背負いながらも、ホワイトベースは敵の待つ宇宙へ出撃する。機動戦士ガンダム、次回、『宿命の出会い』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第34話「宿命の出会い」

第34話「宿命の出会い」
脚本・星山博之　絵コンテ・藤原良二　演出・藤原良二　作画監督・

ナレーター 「ドズル将軍旗下のリック・ドム12機はホワイトベースのチームワークの前に敗れさった。しかし、領空外の浮きドックで修理を受けることもできずサイド６に引き返したホワイトベースにとって、そこもまた安住の地ではなかった」

アイキャッチ 「宿命の出会い」
ミライ | 「お帰りなさい。どうだった？」
ブライト | 「滞在の手続きがどうの、追い出したがっている」
ミライ | 「でも、ティアンム艦隊からは移動命令は出てないし、敵の待ち伏せだってあるし」
ブライト | 「アムロはいつ帰ってくるんだ？」
ミライ | 「あと二時間」
ブライト | 「大事な用なのか？」
ミライ | 「ええ。信じられるわね」
ブライト | 「…あと三時間で整備を終わらせよう。出港する」
アムロ | 「ああっ、天気の予定表ぐらいくれりゃあいいのに」
 | 「鳥だ」
ララァ | 「かわいそうに」
アムロ | 「あ」
ララァ | 「…」
アムロ | 「ご、ごめん。べ、別に脅かすつもりじゃなかった」
ララァ | 「…」
アムロ | 「あ、あの鳥のこと、好きだったのかい？」
ララァ | 『美しいものが嫌いな人がいて？美しいものが嫌いな人がいて？美しいものが嫌いな人がいて？美しいものが』
 | 「美しいものが嫌いな人がいるのかしら？それが年老いて死んでいくのを見るのは悲しいことじゃなくって？」
アムロ | 「そ、そりゃあそうです、そうだけど、僕の聞きたいことは」
ララァ | 「…やんだわ」
 | 「…きれいな目をしているのね」
アムロ | 「そ、そう？」
マリガン | 「コンスコン隊、放っておいてよろしいのですか？」
シャア | 「やむを得んな。ドズル中将もコンスコンも目の前の敵しか見ておらん。その点キシリア殿は違う。戦争全体の行く末を見通しておられる」
マリガン | 「何があるのです？サイド６に」
シャア | 「うん、実戦に出るのも間近い。そうしたらわかる。港に入るぞ」
ジオン兵A | 「シャア大佐のザンジバルがサイド６に入港していきます」
コンスコン | 「シャアか。うーむ、勝手な真似ばかりしよって」
カイ | 「へえっ、こりゃ驚きだぜ」
ミライ | 「敵の戦艦と同じ港に入るなんて中立サイドならではの光景ね」
カイ | 「漫画だよ漫画。いっそのこと敵さんをここへお迎えしてパーティーでも開きますか。ね？」
スレッガー | 「フッ、そうだな」
ハヤト | 「ううっ、…ゆ、許せない」
ブライト | 「どこへ行く？」
ハヤト | 「ど、どこって。リュウさんを殺した敵が目の前にいるんですよ」
ブライト | 「ハヤト、このサイドで戦闘を行えば我々がどうなるかわからないお前でもなかろう」
ハヤト | 「でも」
ブライト | 「出港まで時間がない。外出を禁止する」
 | 「ホワイトベースの整備でやることが山ほどあるはずだ。全員ただちに部所に就くんだ」
ハヤト | 「くそう」
カムラン | 「くれぐれも滞在日数に変更はありませんように」
シャア | 「わかっている」
カムラン | 「武器の封印は」
シャア | 「承知しているつもりだ」
カムラン | 「では、連邦軍とのいざこざも起こさぬように」
シャア | 「兵には言ってある。ご苦労」
テム | 「うん、そうか。私は嬉しいよ、お前がガンダムのパイロット。ゆうべ渡した部品はどうだった？」
アムロ | 「え？」
テム | 「ほら、お前に渡した新型のメカだ。え？あれは絶大な効果があっただろ、ん？アムロ」
アムロ | 「え、ええ、そりゃもう」
テム | 「そうか、うまくいったか。フフフ、よし、やるぞやるぞ。じっくり新開発に打ち込むぞ、ハハハ」
アムロ | 「と、父さん」
テム | 「そうか、うまくいったか。フフフ、そうさ、私が作った物だからな、フフフ、これからが腕の」
アムロ | 「と、父さん」
アムロ | 「退避カプセルがなんの役に立つんです。父さんは人間よりモビルスーツの方が大切なんですか？」
テム | 「トレーラーを出せ」
アムロ | 「父さん」
テム | 「お前もホワイトベースへ行くんだ」
アムロ | 「父さん」
アムロ | 『父さん』
 | 「あっ？わあっ」
 | 「うっ。しまった。こいつ」
 | 「近道なんかするんじゃなかった」
 | 「あ」
 | 「す、すいません。うっ」
 | 「…」
 | 『シャア』
シャア | 「すまんな、君。なにぶんにも運転手が未熟なものでね」
アムロ | 「い、いえ」
ララァ | 「ごめんなさい、よけられると思ったんだけど」
アムロ | 「あっ」
シャア | 「車で引かないと無理だな」
アムロ | 「え？」
シャア | 「君は？」
アムロ | 「ア、アムロ、アムロ・レイです」
シャア | 「アムロ？不思議と知っているような名前だな」
アムロ | 『そ、そう、知っている。僕はあなたを知っている』
 | 「お、お手伝いします」
シャア | 「構わんよ、すんだ」
アムロ | 「すいません。あ、あの、お名前は？」
シャア | 「シャア・アズナブル。ご覧の通り軍人だ」
アムロ | 『シャア』
シャア | 「ララァ、車を動かしてくれ。静かにだぞ」
ララァ | 「はい、大佐」
アムロ | 『あれがシャアか。シャア、アズナブルといったな』
シャア | 「ゆっくりだよ、いいな？ララァ」
 | 「どうした？下がれアムロ君」
アムロ | 『始めて会った人だというのになぜシャアだってわかったんだ？それにあの子、ララァといったな？』
シャア | 「君は年はいくつだ？」
アムロ | 「…じ、16歳です」
シャア | 「そうか、若いな。目の前に敵の兵士を置いて硬くなるのはわかるが、せめて礼ぐらいは言ってほしいものだな、アムロ君」
アムロ | 「…い、いえ、その、あ、ありがとうございました。じゃ、これで僕は」
シャア | 「どうしたんだ？あの少年」
ララァ | 「大佐の名前を知ってるからでしょ、赤い彗星のシャアって。おびえていたんですよ、きっと」
アイキャッチ
スレッガー | 「状況はここに来た時に比べてまったく変わっていないんだから、いくら考えても仕方ねえでしょ、中尉」
ブライト | 「そう、ガンダムを前面に押し出してでも」
カムラン | 「失礼します」
ミライ | 「…」
ブライト | 「ああ、お待ちしてました。どんなご用で？」
カムラン | 「実は、個人的に皆さんのお力になれればと」
ミライ | 「カムラン」
ブライト | 「どういうことでしょう？」
カムラン | 「わたくし、自家用の船があります。それでこの船をお送りします。サイド６の船が盾になっていればジオンとて攻撃はできません」
ブライト | 「それはありがたいが」
ミライ | 「カムラン、どういうつもりでそんなことを？」
カムラン | 「き、君にそういう言われ方をされるのは心外だ」
ミライ | 「余計なことをしないでいただきたいわ」
カムラン | 「…ミライ、君がこの船を降りないというなら、せめて僕の好意を」
ミライ | 「それが余計なことでなくてなんなの？」
カムラン | 「そういう言い方は侮辱じゃないか」
ミライ | 「今更あたしに対して、自分が役立つ人間だと思わせたいだけなのでしょ。でも、でもあたしが一番つらかった時にしらん顔で今更」
カムラン | 「今なら僕にもできるから」
ミライ | 「結構です」
スレッガー | 「バカヤロウッ」
ミライ | 「あっ」
カイ | 「おっ？」
ブライト | 「あ」
ミライ | 「中尉」
カムラン | 「君」
スレッガー | 「この人は本気なんだよ。わかる？そうでもなきゃこんな無茶が言えるか。いくらここが中立のサイドだからといったところでミサイル一発飛んでくりゃ命はないんだ、わかる？」
 | 「あんたもあんただ、あんなにグダグダ言われてなぜ黙ってる？」
カムラン | 「殴らなくたって話せば」
スレッガー | 「本気なら殴れるはずだ」
カムラン | 「そ、そんな野蛮な」
スレッガー | 「そうだよ、カムランさん、気合の問題なんだ」
 | 「な、少尉」
ブライト | 「ス、スレッガー中尉」
 | 「お気持ちが変わらなければお願いできませんか？」
カムラン | 「は、はい。やらせてください、中尉」
スレッガー | 「…へへへへっ」
コンスコン | 「来たな」
ジオン兵A | 「しかし、サイド６の民間機が木馬にぴたりついています」
コンスコン | 「フン、物好きがいるものだ」
 | 「リック・ドムの発進は？」
ジオン兵A | 「もうできるはずです」
ジオン兵A | 「木馬は進路を変えて反対方向から脱出するようです」
コンスコン | 「リック・ドムを発進させい、領空侵犯も構わん。どのみち戦闘は領空外だ。シャアごとき若造になめられてたまるかよ」
パイロット | 「話が違うじゃないすか。手当て、はずんでもらいますぜ」
カムラン | 「わかってる」
パイロット | 「おっ」
カムラン | 「うっ」
パイロット | 「…カ、カムランさん、もう領空内いっぱいですよ、これ以上行けば」
カムラン | 「わかってる」
レツ | 「うわっ、来た来た」
ブライト | 「来たな」
カムラン | 「ブライト君、ジオンのモビルスーツだ」
ブライト | 「はい。カムランさんはここで結構です」
カムラン | 「いや、領空を出るまでは。いや、この船が飛べる限りはお供させてもらいます」
アムロ | 「上で何かあったんですか？」
スレッガー | 「子供には関係ないの。俺は主砲に行くよ」
アムロ | 「はい」
オスカ | 「サイド６の領空線に近づきます」
ミライ | 「あっ」
ブライト | 「カムランさん」
カムラン | 「中尉」
ブライト | 「下がってください、我々は戦闘に入らざるを得ないでしょう」
ミライ | 「カムラン、ありがとう、お気持ちは十分にいただくわ。でも、でも。ありがとうカムラン、帰ってください。お父様お母様によろしく」
カムラン | 「ミ、ミライ」
パイロット | 「引き返します」
カムラン | 「ああ」
 | 「頼む、ブリッジを」
ブライト 「ハッチ開け。ガンダム発進、急げ。ガンキャノン、Gファイター、そのまま」

アムロ 「行きます」
ブライト | 「ホワイトベース、最大戦速。対空戦闘に入る」
ミライ | 「はい」
コンスコン 「よーし、ドム隊、攻撃を開始しろ」
ミライ | 「うっ…」
ブライト | 「うっ」
 | 「メガビーム砲、まだ敵艦を撃つなよ。ビームがサイド６に入る」
カムラン | 「始まった。は、始まってしまった」
パイロット | 「テレビ局だ」
カムラン | 「ミ、ミライ」
ジオン兵A 「ジョ、ジョイス」
カイ | 「調子に乗りやがって」
スレッガー | 「待てカイ、モビルスーツはほっとけ。主砲は敵艦の接近だけを阻止すればいいんだ」
ブライト 「敵艦を横に狙う。それまではミサイルだけで防戦するんだ」
アムロ | 「逃がすか」
ジオン兵A | 「…嘘だ、まさかこんな、ああっ」
ジオン兵B | 「まるでこ、こっちの動きを読んでるようだぜ」
ジオン兵C | 「き、気まぐれだよ、まぐれだ」
ジオン兵B | 「こうなりゃ攪乱するしかない、例の手でいくぞ」
ジオン兵C | 「わかった」
アムロ | 「…？うわっ」
 | 「見える、動きが見える」
 | 「見える」
レポーター | 「ドラマではありません、これは実戦です。宇宙の片隅で連邦とジオンが戦い続けているのです」
テム | 「ええい、ホワイトベースはいい、ガンダムを映せ、ガンダムの戦いぶりを。そうそうだそう。えーいアムロめ、何をやっておるか」
カイ | 「中尉、出てきました」
スレッガー | 「よーしわかってる、見てろよ」
レポーター | 「何度も繰り返すようですがこれは本当の戦争です。サイド６のすぐ外で行われている戦いなのです。連邦のホワイトベースは一隻でジオンの三隻に対して果敢な攻撃を行っています」
シャア | 「フラナガンはやさしくしてくれたか？」
ララァ | 「はい」
シャア | 「よく見ておくのだな。実戦というのはドラマのように格好のよいものではない」
レポーター | 「この事実を目撃したならば、今後我が国のとるべき立場をおおいに考えていかなければならないところでしょう」
アムロ | 「このっ」
ジオン兵A | 「掛かった」
アムロ | 「…」
ジオン兵A | 「おわっ、ま、待て、待てよ、うわあっ」
ブライト 「何があったんだ？今日のアムロはカンがさえている」

アムロ 「エネルギーがあがった。ビームライフルが使えないとなると接近戦しかない」

コンスコン 「は、話にならん。も、木馬一隻にこ、こ、こんなにてこずって、シャ、シャアが見てるんだぞ、シャアが。特攻せよ、このチベを木馬のどてっぱらにぶつけい」
レポーター | 「ムサイタイプがやられ、重巡チベが前進してきました。モビルスーツの姿はいまや一機も見えず、戦いの展開はまったくわからなくなっています」
ララァ | 「白いモビルスーツが勝つわ」
シャア | 「ん？ガンダムは映っていないぞ」
ララァ | 「わかるわ。その為にあたしのような女を大佐は拾ってくださったんでしょ？」
シャア | 「フフフ、ララァは賢いな」
ララァ | 「フフフフッ」
アムロ | 『突撃をするぞ、あせっている証拠だ。どこが心臓だ？』
 | 『あそこか？』
ジオン兵A | 「し、下から」
コンスコン | 「なに？」
ジオン兵A | 「い、いや、左舷」
コンスコン | 「なに？」
 | 「おおっ」
ララァ | 「ね、大佐」
シャア | 「フフフフ」
テム 「そうだ、それでいいのだアムロ。あの新しいメカのおかげだ、ガンダムは使えるぞ。はははは、あははは、あはははっ。地球連邦万歳だ」
カムラン | 「…帰ってくれ、いいよ」
パイロット | 「はい」
カムラン | 『生き延びてくれよ』
アムロ 「サイド６」

次回予告 「宇宙要塞ソロモンに地球連邦軍の総攻撃が掛けられた。ティアンム艦隊の先鋒たるホワイトベースが血路を開く。アムロ達は初めて戦場の真っ只中に身を晒す。機動戦士ガンダム、次回、『ソロモン攻略戦』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第35話「ソロモン攻略戦」

第35話「ソロモン攻略戦」
脚本・松崎健一　絵コンテ・久野弘　演出・久野弘　作画監督・

ナレーター 「サイド６を脱出するホワイトベースに対して、コンスコン機動隊の攻撃は執拗を極めたが、ガンダム以下各機の活躍によってこれを退けることに成功した。しかし、本格的な戦闘はこれからである」

アイキャッチ 「ソロモン攻略戦」
オスカ | 「第三艦隊、後方より接近してきます」
連邦兵A | 「ホワイトベース、聞こえるか？」
フラウ | 「感度良好、どうぞ」
連邦士官A 「これより編隊を組む。コース固定、フォーメーション同調は当方で行う。補給受け入れ態勢に入れ」
ブライト | 「了解したと伝えろ」
フラウ | 「はい」
マーカー | 「輸送艦コロンブス、右より前方に出ます」
ブライト | 「よし、補給体制急げよ。艦隊司令に挨拶してくる」
キッカ | 「なんで行っちゃいけないの？あたしも挨拶しに行く」
ブライト | 「子供のおつかいじゃないんだから」
スレッガー | 「中尉も、子供の使いにならんようにな」
ブライト | 「中尉も、補給の手伝いを」
キッカ | 「んもう」
カイ | 「ミサイルを抱えたぶっさいくなのいるけど、あれなんだ？」
クルーA | 「パブリクタイプの突撃艇ですよ」
カイ | 「突撃艇？ってことはまた厳しくなりそうだな、おお、やだやだ」
ワッケイン | 「そうだ。任せる」
連邦士官A | 「艦長、ホワイトベースの艦長がお見えになりました」
ワッケイン | 「ん、ご苦労」
ブライト | 「…ブライト・ノア中尉であります」
ワッケイン | 「ご苦労だったな、ブライト君」
ブライト | 「ご無沙汰であります、ワッケイン司令」
ワッケイン | 「司令はやめてもらおう、お偉方が集まれば私などあっという間に下っ端だ。んん？」
ブライト | 「は？」
ワッケイン | 「貴様もいっぱしの指揮官面になってきたかな？結構なことだ」
 | 「見たまえ」
ブライト | 「は」
ワッケイン | 「これが現在我々の通っているコースだ、主力は大きく迂回して進んでいる」
ブライト | 「これは。やはり作戦目標はソロモンですか？」
ワッケイン | 「そうだ。ホワイトベースは我々と共にソロモン攻略の先鋒となる」
ブライト | 「そうですか、大変な任務ですね。我々にできますか？」
ワッケイン | 「君自身、そんなことを考えられるようになったのもだいぶ余裕が出てきた証拠だな。大丈夫だ」
ブライト | 「しかし、ホワイトベースのパイロットは完全にオーバーワークです。ことにアムロは」
ワッケイン | 「ああ、あのガンダムの坊やか。素晴らしい才能の持ち主だ。彼は我々とは違う」
ブライト | 「違う？どう？」
ワッケイン | 「そう思えるんだ」
アムロ | 「磁気圧が上がらないのか、まいったな」
クルーA | 「お食事です」
アムロ | 「あ」
クルーA | 「どうかしましたか？」
アムロ | 「あ、そこに置いといてください、あ、ありがとう」
 | 「まいったな」
ドズル | 「パプア艦でたった一機のビグザムだけだと？」
ジオン士官A | 「は、現在はこれしか出せぬ、と」
ドズル | 「ええい、兄上は何を考えているのだ？今あるリック・ドムでは数が足りんのだ。新鋭モビルスーツの一機をよこすくらいならドムの十機もまわさんのか？」
ジオン士官A | 「じ、実は」
ドズル | 「なんだ？」
ジオン士官A | 「今回のビグザムも試作段階でして、開発は急いでいるのですが、なにぶん各方面からの要請が、その」
ドズル | 「もうよい、うせろ」
ジオン士官A | 「は」
ドズル | 「ええい、ビグザムの組み立てを急がせろ」
ジオン士官B | 「は」
ドズル | 「それにだ、ティアンム艦隊の動きは掴めんのか？」
ジオン士官B | 「申し訳ありません。ミノフスキー粒子の極度に濃い所を索敵中でありますが、ダミーが多くて」
ドズル | 「それが戦争というものだろうが」
ジオン兵A | 「物資搬入急げ」
ジオン兵B | 「移送パイプ解除、バルブ閉鎖」
ジオン兵C | 「艦内気圧チェック、急げ。水先案内人、どうした？」
シャア | 「ご苦労でした、カムラン監察官殿。封印は解いていただけましたかな？」
カムラン | 「封印は取りましたが、領空内での発砲は」
シャア | 「承知している」
カムラン | 「早く出て行ってもらいたいもんだな。二度と来てもらいたくない」
シャア | 「言葉には気をつけたまえ、ミスター・カムラン」
カムラン | 「なに？」
シャア | 「サイド６が生き延びてこられたのもジオンの都合による。その辺をよーく考えるのだな」
カムラン | 「…お目こぼしだとでもいうのか？」
シャア | 「ララァ、何をしている？」
カムラン | 「…」
 | 「ど、どなたです？」
シャア | 「私の妹、とでもしておいてもらおう」
ワッケイン 「現在我が艦隊は、敵の宇宙要塞ソロモンから第三戦闘距離に位置している」
ブライト | 「目と鼻の先か」
ワッケイン | 「以後は敵と我々の間を邪魔する物は一切ない」
カイ 「やれやれ」
ワッケイン | 「艦隊、横一文字隊形に移動」
ブライト | 「フラウ・ボゥ、カツ、レツ、キッカは？」
フラウ | 「重力コアのEブロックにいます」
ブライト | 「ハロもか？」
フラウ | 「はい」
レツ | 「こんなとこにじっとしてんなんてさ」
キッカ | 「こんなの着てなきゃ戦えんだ」
ワッケイン 「戦法は正攻法、突撃艦パブリクによるビーム攪乱幕を形成する」

ワッケイン 「全艦、正面より進攻する」
カイ | 「じょ、冗談じゃないよ。たったこれだけじゃ死にに行くようなもんじゃねえか」
アムロ | 「大丈夫ですよ、カイさん。連邦軍だって考えてますよ」
カイ | 「そんなこと言ったっておめえ」
セイラ | 「無駄口がすぎるわ、カイ。主力のティアンム艦隊を信頼するのね」
ワッケイン 「諸君達は15分だけ持ちこたえればいいんだ。その間に本隊が対要塞兵器を使用する」

アムロ 「対要塞兵器？なんだろう？」

ワッケイン 「攻撃開始。マイナス8。パブリク各機、3、2、1、0、発進」
ドズル | 「で、どうなのだ？敵の侵出の状態は」
ジオン兵A | 「は、サイド４の残骸にまぎれて接近中であります。ビーム攻撃、入りました」
ドズル | 「よーし、仕留めよ」
ジオン兵A | 「は」
ブライト 「ミサイル、主砲、ビーム砲、発射用意。撃て」

ドズル 「敵は強力なビーム攪乱幕を張ったぞ。リック・ドム、ザクの部隊は敵の侵攻に備えろ。敵は数が少ない、ミサイル攻撃に切り替えるのだ。ミルヴァ艦隊、左翼に展開しろ。ハーバート隊、後方を動くな。ティアンムの主力艦隊は別の方角から来るぞ」
連邦兵A | 「ビーム攪乱幕、成功です」
ワッケイン | 「よし、各艦、任意に突撃」
 | 「我が艦もジム、ボール、各モビルスーツ隊発進」
ブライト 「モビルスーツ、各Gファイター、発進始め。陽動作戦だということを忘れるな」
スレッガー | 「みんな出遅れるなよ」
セイラ | 『ザンジバルさえいなければ』
 | 「セイラ、行きます」
カイ | 「ガンキャノン、行くぜ」
アムロ | 「行きます」
アムロ 「これが、戦場か」

アイキャッチ
カイ | 「この野郎。一発目。お次は？うわぁお」
セイラ | 「カイ、息を抜いては駄目よ」
カイ | 「セイラさん、愛してるよ」
ドズル | 「ラコック、ここを頼む」
ラコック | 「は、閣下」
ドズル | 「すぐ戻る」
ラコック | 「は」
ドズル | 「万一の事がある、女どもは退避カプセルに移れ」
 | 「急いでな」
ゼナ | 「戦局はそんなに悪いんですか？」
ドズル | 「急げ」
侍女A | 「はい」
ドズル | 「このソロモンが落ちるものか。万一だ、万一の事を考えての事よ。ようやくにも手に入れたミネバの為」
ミネバ | 「…」
ゼナ | 「お声が大きいから」
ドズル | 「ははははは、急げよ」
スレッガー | 「ちょいこっち、ちょいこっち。そうそう、ほいっ」
ナレーター | 「生か死か、それは終わってみなければわからなかった。確かな事は、美しい輝きがひとつ起こるたびに何人か、何百人かの人々が確実に宇宙の塵となっていくという事だ」
ティアンム | 「ミラーの準備はあと？」
連邦兵A | 「は、あと4分ほどであります」
ティアンム | 「ん、ソロモンもそろそろこっちに気付くぞ」
ラコック | 「なに？馬鹿な、サイド１の残骸に隠れていたのがわかりました？」
ドズル | 「どうしたか？」
ラコック | 「ティアンムの主力艦隊です」
ドズル | 「ん、衛星ミサイルだ」
アムロ | 「あれは？」
 | 「わあーっ」
ドズル | 「敵本隊に戦艦グワランとムサイを向かわせろ」
ラコック | 「第七師団に援軍を求められましては？」
ドズル | 「すまん」
 | 「キシリアにか？フン、これしきの事で。国中の物笑いの種になるわ」
連邦兵A | 「ミラー配置完了」
連邦兵B | 「姿勢制御バーニア、連動システムOK」
ティアンム | 「ソーラ・システム、目標、ソロモン右翼スペースゲート」
連邦兵C | 「軸合わせ10秒前」
連邦兵A | 「迎撃機接近、各艦注意」
ティアンム | 「構うな、焦点合わせ急げ」
連邦兵B | 「3、2、照準入ります」
アムロ 「ソ、ソロモンが焼かれている。あれが」

ブライト 「連邦軍の新兵器の威力なのか」
ドズル | 「な、何事だ？」
ジオン兵A | 「第6ゲート消えました、敵の新兵器です」
ドズル | 「な、なんだ？」
ジオン兵A | 「レーダー反応なし、エネルギー粒子反応なし」
ドズル | 「レ、レーザーとでもいうのか？方位は？」
ジオン兵A | 「敵主力艦隊です」
ドズル | 「グワラン隊が向かっているはずだな？」
ジオン兵A 「こちら、45メガ粒子砲、どこへ攻撃すればいいんだ？うわあーっ」

ハヤト 「うわーっ。うっ、こ、このっ。ま、まずいな、弾装ロックが切れたか。ひ、引き返すしかないのか」
マーカー | 「ガンタンク着艦しました。損傷度B、パイロット負傷しています。戦力はガンタンクが後退したことにより11パーセント低下しました」
フラウ | 「ハヤトが？」
 | 「負傷者が増えたようです、医療班の手伝いに行かせてください」
ブライト | 「いいだろう」
 | 「バロ、フラウに代わってやれ」
バロ | 「はい、代わります」
サンマロ | 「マサキ軍曹、輸血の準備を」
 | 「すぐ楽になる」
フラウ | 「手伝える事あります？」
サンマロ | 「あ？AB型の血液ビンと輸血セットを持ってきて」
フラウ | 「ハヤト」
サンマロ | 「急いで」
フラウ | 「はい」
ドズル 「敵の本隊が出てくるぞ。衛星ミサイルで軌道上にあるものはすべて発射しろ」
サンマロ | 「いいね、ハヤトにはもう一本輸血する、忘れないでね」
フラウ | 「はい」
ハヤト | 「ううっ、く、来る。ド、ドムが。あ？…フラウ・ボゥ」
フラウ | 「静かにね。あなたは十分に戦ったわ。もう静かにしてていいのよ」
ハヤト | 「みんなは？」
フラウ | 「無事よ。元気に戦っているわ」
ハヤト | 「そう」
 | 「く、悔しいな、僕だけこんなんじゃ。セイラさんにもカイさんにもかなわないなんて。な、情けないよ」
フラウ | 「なに言ってるの、ハヤト。立派よ、あなただって」
ハヤト | 「やめてくれよ慰めの言葉なんて。こ、こんな僕だってね、ホワイトベースに乗ってからこっち、アムロに勝ちたい、勝ちたいと思っててこのざまだ」
フラウ | 「ハヤト。アムロは、違うわあの人は。私達とは違うのよ」
アムロ 「かあっ」
ラコック | 「ガトル第二、第六戦隊応答なし。グワラン応答なし」
ドズル | 「ラコック、すまん、コーヒーを頼む」
ラコック | 「は」
ドズル | 「残ったモビルスーツを戻させろ、ソロモンの水際で敵を殲滅する」
アムロ | 「後退するのか？」
 | 「どこから突入するか？」
 | 「あれか？新兵器の破壊した跡は。すごいな」
 | 「行くぞ」
連邦兵A | 「ホワイトベースより入電。味方のモビルスーツがソロモン内に進入しました」
ティアンム | 「ようし、本艦、各艦からもモビルスーツ隊を出す」
連邦兵A | 「了解」
 | 「タイタンより各艦へ。モビルスーツ・ジム及びボールの突入隊を発進させろ」
セイラ 「みんな、うまくやってね」
シャア | 「ソロモンが救援を欲しがっている？」
ジオン兵A | 「はい。暗号電文で細かいことはわかりませんが、ともかくキシリア様の命令です。ソロモンへ向かえ、との事です」
シャア | 「ララァ、いいな？いよいよ戦場に入る」
 | 「ザンジバル、最大船速。目標、ソロモン。各員、第三戦闘配備」
カムラン | 「行ってくれたか。やれやれ」
 | 「ミライ、せめて長生きしてくれよ」
ドズル | 「ゼナはいるか？」
ゼナ | 「あなた、いけないのですか？」
ドズル | 「馬鹿を言うな、ソロモンは落ちはせんて」
ゼナ | 「では」
ドズル | 「いや、脱出して姉上のグラナダへでも行ってくれ」
ゼナ | 「いけないのですか？」
ドズル | 「大丈夫、案ずるな。ミネバを頼む。強い子に育ててくれ、ゼナ」
ゼナ | 「…あなた」
ドズル | 「私は軍人だ。ザビ家の伝統を創る軍人だ。死にはせん。行け、ゼナ、ミネバと共に」
ドズル | 「モビルスーツ隊の編成を急げ、敵は上陸しつつある。決戦用リック・ドム、ザク、出動用意。ガトル戦闘隊、ミサイルの補給のすんだものから発進させい。ビグザムの用意はどうか？決戦はこれからである」
 | 「ほう、これがビグザムか」
次回予告 「ドズル中将のモビルアーマーが連邦軍を蹴散らしていく。スレッガー中尉の捨て身の攻撃が突破口を開いた時、アムロは見た。ドズルの中に宿る憎悪の影を。機動戦士ガンダム、次回、『恐怖！機動ビグ・ザム』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第36話「恐怖！機動ビグ・ザム」

第36話「恐怖！機動ビグ・ザム」
脚本・松崎健一　絵コンテ・斧谷稔　演出・関田修　作画監督・

ナレーター 「地球連邦軍第三艦隊の宇宙要塞ソロモンに対しての総攻撃は、ソーラ・レイシステムによってひとつの突破口を開いた」

アイキャッチ 「恐怖！機動ビグ・ザム」

スレッガー 「まいったな。俺としたことがまったくドジなことよ」
マーカー | 「Gファイター・スレッガー機、帰還します。左翼エンジンに被弾の模様」
 | 「スレッガー、聞こえるか？応答しろ」
スレッガー | 「聞こえるぞ。第3デッキに着艦する」
ブライト | 「何か？少尉」
ミライ | 「…いいえ」
ブライト | 「右のミサイルが薄いぞ、手を抜くな」
 | 「フラウ・ボゥ、バンマス曹長をサブブリッジより上がらせろ」
 | 「ミライ少尉」
 | 「戦闘中の個人通話は厳禁だが、水臭いぞミライ、君のことを見守るぐらいのことはこの僕にだってできるつもりだ」
ミライ | 「…ブライト」
ブライト | 「君の気持ちはわかっている。が、僕はいつまでも待っているよ」
バンマス | 「何か？」
ブライト | 「ミライ少尉が気分悪いのだ。少しの間代わってやれ」
バンマス | 「はっ」
 | 「代わります」
ミライ | 「ブライト」
ブライト | 「対空機銃、左に接近する物があるぞ、わかっているのか？」
ハワド | 「急げ、消火がすんだら左翼エンジンかかれ」
スレッガー | 「ハワド、ぶっ壊れた外装パネルをとっかえてくれ。それから2番エンジンのフュエールポンプだ、咳き込みやがるぜ」
ハワド | 「OK、やりますよ」
スレッガー | 「それから燃料と弾薬の補給もだ。急いでな」
ハワド | 「15分待ってください」
スレッガー | 「10分だ。俺も燃料を補給してくる」
ハワド | 「早くしろよ。10分で仕上げてみせろ」
ミライ | 「ハワド、スレッガー中尉はどこですか？」
ハワド | 「待機ボックスの方へ行かれました」
ミライ | 「そう、ありがとう」
スレッガー | 「…」
 | 「ん？」
ミライ | 「中尉、怪我はないようね」
スレッガー | 「少尉、こんな所へどうしたんです？え？」
ミライ | 「よかった…」
スレッガー | 「少尉、やめましょうや、迂闊ですぜ」
ハワド | 「スレッガー中尉、発進用意完了」
スレッガー | 「すぐ行く」
 | 「それじゃあな」
ミライ | 「中尉」
スレッガー | 「…」
ミライ | 「死なないでください」
スレッガー | 「ミライ少尉、人間、若い時はいろんなことがあるけど、今の自分の気持ちをあんまり本気にしない方がいい」
ミライ | 「どういうことでしょう？」
スレッガー | 「ん、まあいいでしょう」
ミライ | 「中尉」
スレッガー | 「俺は少尉の好意を受けられるような男じゃない」
ミライ | 「スレッガー」
スレッガー | 「俺にとっちゃあ、…少尉はまぶしすぎるんだ。世界が違うんだな」
ミライ | 「でも」
スレッガー | 「安物なんだがね、おふくろの形見なんだ。空でなくしたら大変だ、預かっといてくれよ」
 | 「…すまない。お、おっ」
ミライ | 「あっ…」
スレッガー | 「指輪を頼むよ、少尉」
ミライ | 「…」
 | 「中尉」
ナレーター 「月のウラル山脈の南に位置するキシリアの基地グラナダでは、ソロモンを救出すべき艦隊の出撃準備が進められていた。マ・クベ司令のもとに急遽編成された艦隊である」
アムロ | 「さすがだな。基地の中にはかなりの戦力が残ってるぞ」
カイ | 「こいつ」
シン | 「注意しろ、新型だ、でかいぞ」
連邦兵A | 「なんだと？何機いる？」
連邦兵B | 「待て、新型は一機だけのようだ。あとはリック・ドムかザクしかいない。やるぞ」
シン | 「ま、待て、相手の戦力を」
ドズル | 「来るぞ、木っ端ども。このビグザムがそこらのモビルアーマーやモビルスーツと違うところを見せてやれ」
マイヤー | 「は」
シン | 「ああ」
 | 「…」
アムロ | 「出てくるなら早く出てくれよ」
シン | 「うわあーっ」
 | 「ビ、ビームが。ば、化け物だーっ」
アムロ | 「化け物？確かめてやる」
ラコック | 「こちら司令室です、閣下は？」
ドズル | 「なんだ？」
ラコック | 「閣下はどちらに？」
ドズル | 「ビグザムで打って出る。モビルスーツにこうも入り込まれたら」
ラコック | 「し、しかし残存艦隊も発進しつつあります、閣下みずから出ることは」
ドズル | 「甘いな、すべての戦力を叩き込まねばならんところまで来ておる」
 | 「ゼナ、ミネバ、無事に逃げおおせたか？」
ジオン兵A | 「味方の脱出ロケットです」
マ | 「コースは？」
ジオン兵A | 「ソロモンから射出された物と思われます」
バロム | 「遠隔操作して回収しろ」
マ | 「大佐、ソロモンの戦いは深刻のようだな」
バロム | 「は？」
マ | 「脱出ロケットなぞ構わずに」
バロム | 「失礼だが、マ・クベ殿は宇宙の兵士の気持ちをわかっておられん」
マ | 「私が？」
バロム | 「このような時、仲間が救出してくれると信じるから兵士達は死と隣り合わせの宇宙でも戦えるのです」
ジオン兵A | 「急がないと回収圏外に出ます」
マ | 「…わかった。回収しろ」
ジオン兵A | 「はい」
ゼナ | 「…」
 | 「ミネバ、味方の艦隊ですよ。…助かったのよ」
ドズル | 「うーむ、こいつが強力なのはいいが、このままでは基地の損害も馬鹿にはならん。司令室」
ラコック | 「は、閣下」
ドズル | 「艦艇は何隻残っている？」
ラコック | 「敵の新兵器とモビルスーツの為に四分の三は破壊、または稼動不能であります」
ドズル | 「よし、敵の主力艦隊の中央を突破させろ」
ラコック | 「は」
ドズル | 「私も生き残りのリック・ドムとザクを率いてソロモンを出る」
ラコック | 「は、閣下も御武運を」
ドズル | 「おう、貴様もな」
アイキャッチ
連邦兵A | 「グラナダに敵艦の動きが認められます」
ティアンム | 「まだ我慢できるな？」
連邦兵A | 「は。しかし、ソロモンの後方から残りの敵艦隊が出撃しました」
ティアンム | 「破損をまぬがれたソーラ・システムで潰せるか？」
連邦兵A | 「60パーセントの確率ならば」
ティアンム | 「やってみようか」
連邦兵B | 「集光座標、0635」
 | 「Y軸微調整入る」
連邦兵C | 「004、002」
ティアンム | 「ソーラ・システム集光後、各艦隊は各個に敵を殲滅する。最大戦速に入れ」
ブライト 「すれ違ったのはいい、まだ前から来るぞ。一隻でも仕留めるんだ」
スレッガー | 「へへへへっ」
 | 「お次は、と」
 | 「ははは、なんてお上手なんでしょ僕。おっと」
アムロ | 「遅かったか。いったいどんな奴だ？モビルスーツをこんな風に破壊できるのは」
 | 「…むこうか」
 | 「な、なんだ？」
カイ | 「うわっ、なんだ？」
マーカー | 「ソロモンにまだ発進する船があります。ソーラ・システム焦点合わせ暗号キャッチ」
ブライト | 「なに？ソーラ・システムはまだ生きているのか？」
マイヤー | 「残った艦は敵主力に特攻を掛けます」
ドズル | 「ようし」
マイヤー | 「ビグザムの目標は？」
ドズル | 「後方指揮艦を狙う。雑魚には目もくれるな」
マーカー | 「セイラ機被弾。第3デッキより格納します」
ブライト | 「急げよ」
 | 「格納次第ソロモンを発進した大型モビルアーマーを追う」
 | 「ミライ」
ミライ | 「すいません中尉、もう大丈夫です」
ブライト | 「よし、バンマス、サブブリッジに戻ってくれ」
バンマス | 「はい」
ブライト | 「180度回頭だ。急げ、ミライ」
ミライ | 「はい」
マイヤー | 「サラミスです」
ドズル | 「構わん。前部ビーム撃て」
アムロ | 「やっぱり。ただ大きいだけのモビルアーマーじゃなかった」
カイ | 「ああっ」
スレッガー | 「い、今、確かにビームをはね返した」
アムロ | 「ミ、ミサイルしか効かないという訳か。このままにしておいたら損害が増えるだけだ」
ドズル | 「ビグザムは主力艦隊に特攻する。その前に各自脱出命令の発光信号を上げろ」
マイヤー | 「は。し、しかし」
ドズル | 「戦力をズタズタにされすぎた。遺憾ながらソロモンを放棄する」
 | 「操縦系を切り替え私の所へまわせ。お前らも各個に脱出しろ」
マイヤー | 「し、しかし閣下」
ドズル | 「無駄死にはするな。ドムとザクがいる、それに引いてもらえば戦場から抜けられるぞ」
ジオン兵A | 「は、はい」
ドズル | 「ようし、発光信号上げい。ビグザムは私が預かる」
 | 「フフフ、こうも簡単にソロモンが落ちるとはな」
マイヤー | 「お、ガンダムか」
スレッガー | 「…ああいうのはやりづらいんだよなあ」
ドズル | 「わははは、なめるなよ。このビグザムは長距離ビームなどどうということはない。私の道連れに一人でも多く地獄に引きずり込んでやるわ」
連邦兵A | 「巨大モビルスーツ、強力な磁界を発生させています」
ティアンム | 「ミサイルだ、ミサイルで迎撃だ」
アムロ | 「あ、圧倒的だ」
ドズル | 「はははははっ、見たか。ビグザムが量産の暁は連邦なぞあっという間に叩いてみせるわ」
連邦兵A 「うわあーっ」
アムロ | 「スレッガー中尉。ドッキングしてGアーマーで突っ込もうっていうんだな？」
スレッガー | 「行くぜ、アムロ曹長」
アムロ | 「は、はい。しかし中尉、どういうつもりです？」
スレッガー | 「つもりもへったくれもあるものか。磁界を張っているとなりゃ、接近してビームをぶち込むしかない」
アムロ | 「はい」
スレッガー | 「こっちのビームが駄目ならガンダムのビームライフル、そしてビームサーベルだ。いわば三重の武器があるとなりゃ、こっちがやられたって」
アムロ | 「スレッガー中尉」
スレッガー | 「私情は禁物よ。奴の為にこれ以上の損害は出させねえ。悲しいけど、これ戦争なのよね」
 | 「アムロ、下から突っ込むぜ」
ドズル | 「ん？下か。対空防御」
スレッガー | 「おっ」
 | 「まだーっ」
アムロ | 「あーっ」
ドズル | 「ううっ、このっ」
アムロ | 「中尉」
 | 「やったな」
ドズル | 「うおっ」
 | 「わあーっ」
アムロ | 「このっ」
ドズル | 「た、たかが一機のモビルスーツに、このビグザムがやられるのか」
アムロ | 「あっ」
ドズル | 「やられはせんぞ、やられはせんぞ、貴様ごときに。やられはせん」
 | 「ジオンの栄光、この俺のプライド、やらせはせん、やらせはせん、やらせはせんぞーっ」
アムロ | 「な、何者なんだ？」
 | 「あっ」
 | 『な、なんだ？』
 | 「あっ」
マ | 「ソロモンが落ちたな」
バロム | 「は」
ゼナ | 「ああっ…」
マ | 「どうだろう？大佐はこのグワジンでゼナ様をグラナダへお届けしろ。私はチベに移り、今後の連邦の動きを見届けたいのだ」
バロム | 「は、奇襲を掛けるにしてはすでに時を逸したようですし」
マ | 「そうだな。君はあくまでもソロモンが持ちこたえられた時の作戦参謀だった」
バロム | 「情報収集と脱出者救助の艦を残します」
マ | 「よかろう。私もその任務に就こう」
ミネバ | 「…」
ゼナ | 「…」
ミライ 「…嘘って、嘘だって言えないのね？アムロ…」

ミライ 「…」

次回予告 「次の戦いの準備をするシャア。それを知らぬマ・クベとアムロは無人の原野で死闘を繰り返す。少女ララァはその戦いの中に、己の運命の呼びかけを見る。機動戦士ガンダム、次回、『テキサスの攻防』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第37話「テキサスの攻防」

第37話「テキサスの攻防」
脚本・山本優　絵コンテ・斧谷稔　演出・貞光紳也　作画監督・中村一夫

ナレーター 「ソロモンの攻略戦が終わった。ドズル中将旗下の宇宙攻撃軍は事実上壊滅した。ジオン公国にとっては予想だにしなかった敗北であった。デギン・ザビ公王は、ドズルにしてもっともな事であるよ、とギレンに答えたという。ギレンはその公王に怒りを覚えつつも、綺羅星のごとく居並ぶ高官達の前で叫んだ。ア・バオア・クーを最終防衛線として連邦を撃つ、と」

アイキャッチ 「テキサスの攻防」

マーカー 「第二戦闘ライン内異常なし、敵艦なし、機雷なし、と。結構なことですよ、あと30分で交代ですからね」
フラウ | 「アムロが来ました」
サンマロ | 「血圧測っといてくれ」
フラウ | 「はい」
サンマロ | 「オスカ、マーカー、アムロ、みんなよく持つな。あー」
アムロ | 「フラウ・ボゥもいろんな事やらされて大変だね」
フラウ | 「アムロに比べたら楽なものよ」
アムロ | 「いつからだっけ？」
フラウ | 「何が？」
アムロ | 「僕ら、話しなくなって」
フラウ | 「そうね、無我夢中だったからね」
アムロ | 「うん」
フラウ | 「コンピュータの内診は異常なしよ」
 | 「アムロって恐いくらいたくましくなったのね」
アムロ | 「え？」
フラウ | 「あたしなんかには届かなくなっちゃったのね」
 | 「でもいいのよ。弱虫のアムロなんて見たくもないし、みんなこうして大人になっていくんでしょ？」
アムロ | 「ご、ごめん。フラウ・ボゥ、なにも僕」
フラウ | 「いいんだってば。でも、サイド６で何かあったの？アムロ、変わったみたい」
アムロ | 「そ、そうかい？べ、別に。…いつか話せるようになったら話すよ。いろんなことがあったんだ」
フラウ | 「そう」
サンマロ | 「どう？」
フラウ | 「…異常ありません」
アムロ | 「ハヤトの具合どうですか？」
サンマロ | 「順調だよ、運動やってたおかげだな」
マーカー | 「まいったな、テキサスの暗礁空域だ」
ブライト | 「総員起こしするか」
マーカー | 「あ、起こしてすいません」
ブライト | 「いや」
マーカー | 「第三戦闘ラインすれすれにいるのはチベですが、テキサスゾーンにもいるようですね」
ナレーター 「ソロモンを抜け出した敵艦の掃討作戦に就くホワイトベースはテキサスゾーンに入った。暗礁空域である。レジャーと牧畜業を専門に造られたこのコロニーはテキサスと名付けられ、軍事的にはなんの重要性も持たぬ為に取り残されている。それを囲むように岩とコロニーの残骸が浮かぶ」
シャア | 「まだテキサスには着いておらんのか？エルメスとビットは」
マリガン | 「整備が遅れているようです」
シャア | 「まあいい、私のゲルググが届いているだけでもな。テキサスには人はいるのか？」
マリガン | 「さあ、昔の従業員とコロニーの管理省の役人がわずかにいるようですが」
シャア | 「無人コロニーみたいなものか」
マリガン | 「はい」
 | 「木馬はどうします？」
シャア | 「近くにマ・クベがいるだろ？」
マリガン | 「はい」
シャア | 「こちらは手持ちの武器がないのだ、奴にやらせろ。ザンジバルはテキサスに入港する」
マーカー | 「チベが動きます、見つかったらしいです」
ブライト | 「よーし、総員起こしだ」
ブライト | 「敵接近、敵接近、全員第三戦闘配置」
セイラ | 「…命拾いのあとのいいお風呂だったのに」
ブライト | 「ソロモンから脱出した敵と思われる。第二戦闘エリアに入ったらガンキャノンも発進する。各員、ソロモンのあととはいえ気を抜くなよ」
 | 「ミライ、いいのか？」
ミライ | 「心配かけてごめんなさい。少し働いて疲れたいわ」
ブライト | 「無理はするな。俺でよかったら聞き役ぐらいはさせてくれ」
ミライ | 「…ありがとう。助かるわ、そう言ってくれると」
マ | 「フフ、予定通りだな。木馬をキャッチできたか」
 | 「ウラガン、私のギャンの整備はどうかな？」
ウラガン | 「はい、いつでも」
マ | 「ようし、エリア2まで進んでリック・ドム発進、私もギャンで出動する」
ウラガン | 「しかし、マ・クベ大佐みずからお出になることはないと」
マ | 「あるのだな」
ウラガン | 「は？」
マ | 「ギャンは私用に開発していただいたモビルスーツだ。キシリア少将へ男としての面子がある。それにシャアには例のモビルスーツが届いていないという話だ。きゃつの前で木馬とガンダムを仕留めてみせるよ」
アムロ | 「セイラさん、チベが第二戦闘エリアにキャッチできるはずです。気を付けてください」
セイラ | 「了解」
ジオン兵A | 「ポイント3AAに木馬キャッチ。各員戦闘配置に就け。リック・ドムは敵戦闘爆撃機に対して先制攻撃を掛ける」
マ | 「ガンダムが現れたらテキサスへ誘いこめ。このギャンにはその方がやりやすい」
ジオン兵A | 「は、心得ております」
マ | 「よーし、ゆけ」
アムロ | 「来たな」
 | 「セイラさん、チベです。そろそろ見えますよ」
セイラ | 「了解」
ブライト | 「マーカー、どうなんだ？敵の動きは」
マーカー | 「ますます岩が多くて」
ブライト | 「正面、最大望遠だ」
 | 「Gアーマーを狙っているのか？」
マ 「ウラガン、木馬の足を止めるのは任せたぞ。相手は一隻だが油断はするなよ」

ウラガン 「了解であります。出撃なさってください」

マ 「作戦通りやれ。テキサス近くで私は仕掛けを作る。ガンダムを倒せば二階級特進ものだということを忘れるな」
セイラ | 「来るわ、アムロ」
 | 「見えて？アムロ。モビルスーツ四、五機かしら？」
アムロ | 「ミノフスキー粒子と岩のおかげで判別つきませんね」
セイラ | 「見えたわ」
 | 「アムロ、狙えて？」
アムロ | 「やってみます…」
 | 「ボルトアウト、急ぎます」
セイラ | 「了解」
アムロ | 「来るな」
 | 「うわーっ」
 | 「どこだ？」
セイラ | 「ドム」
マーカー | 「ガンダム、Gファイター、テキサスへ流されているようです」
ブライト | 「カイ、発進スタンバイ。各員、第一戦闘配置」
ハヤト | 「サンマロ軍曹、また戦いが始まってんですか？」
サンマロ | 「ハヤトは体を治すことだけを考えるんだ。それも任務だぞ」
ハヤト | 「それはわかりますが、僕の傷は思ったほどひどくないんですよ」
サンマロ | 「あと一日二日したら起きられるんだから今はこらえるんだ」
ハヤト | 「格好良くいかんもんですね」
サンマロ | 「病人の格好っていうのだってあるのさ。手間をかけさせるなよ」
シャア | 「ミラーの調節も利かないコロニーはひどいものだな、カラカラだ。フラナガン、どうだ？」
フラナガン | 「順調です。ララァはテストターゲットを70パーセントの確率で当てました」
シャア | 「うむ、ザンジバルに戻るか」
ナレーター | 「牧畜とレジャーの為のこのテキサスも、戦争の余波でミラーが動かなくなり八ヶ月あまり夕暮れのままである。その為砂漠化が進み、人も住まない」
ララァ | 「なにかしら？来るわ」
シャア | 「来る？何がだ？」
ララァ | 「なにかしら、なにかしら、これ？何かが来るわ」
シャア | 「フラナガン、なんだ？」
フラナガン | 「テストターゲットではありません。今までこんな脳波の共振を示したことはありません」
ララァ | 「あたしと同じ人がいるのかしら？」
シャア | 「ララァ、今なんと言った？」
ララァ | 「フフフ、大佐があたしの心を触った感じなんです」
シャア | 「私が？ララァ、冗談はやめにしてくれないか」
ララァ | 「はい」
 | 『なんだったんだろう？今の、あの痺れるような感覚は？』
アムロ 「手馴れたパイロット達だ。しかしパターンは読んだぞ」
マーカー | 「ガンダムとGファイターはテキサスエリアに入りました」
ブライト | 「右舷の艦隊の動きはどうなんだ？」
マーカー | 「変化ありません。ゆっくり移動しているようです」
セイラ | 「チッ」
アムロ | 「最後の一機」
 | 「なに？」
 | 「こいつの所へ誘い込む為の作戦だったのか」
マ | 「さて、来てもらおうか、ガンダム」
アイキャッチ
アムロ | 「こいつ、小賢しいと思う」
マ | 「ははは、や、やった」
 | 「フフ、戦いをまともにやろうとするからこういう目に遭うのだよ、ガンダム」
 | 「おおっ」
アムロ | 「ん？テキサスに逃げるのか？」
シャア | 「何を見ているのだ？」
ララァ | 「大佐を。いけませんか？」
シャア | 「構わんよ」
ララァ | 「あたしにエルメスを操縦できるのでしょうか？」
シャア | 「恐いのか？」
ララァ | 「はい」
シャア | 「それは慣れるしかないな。私がいつもついていてあげる。そうしたらララァはすぐに私以上のパイロットになれる」
ララァ | 「私が？赤い彗星以上に？」
シャア | 「当たり前だ。そうでなければ、みなしごだったララァをフラナガン機関に預けたりはしない。サイド６ではさびしい思いをさせてすまなかったな」
ララァ | 「…」
マリガン | 「大佐、マ・クベ大佐がモビルスーツでテキサスに潜入したそうです」
シャア | 「マ・クベがか？物好きな。マ・クベにそんなとこがあったとはな」
マリガン | 「ご自分用のモビルスーツを開発させて、打倒木馬と常日頃おっしゃっておられたようですから、自信があるのでしょう」
シャア | 「私へのあてつけだよ。そうでなければ彼がそんな軽率なことをする訳がない。しかし、黙って見ている訳にもいかんな」
マリガン | 「ゲルググの装備は終わっています。プロトタイプですので完全とはいえませんが」
シャア | 「なら、テストを兼ねてマ・クベの様子を見るか」
セイラ | 「まだ」
 | 「やった」
 | 「敵艦だわ」
ブライト | 「フラウ・ボゥ、ガンキャノンを発進させろ」
フラウ | 「はい」
ブライト | 「マーカー、敵艦は？」
マーカー | 「チベ1、ムサイ2」
アムロ 「…」
ララァ | 「…なにかしら？」
シャア | 「わかっている。ゲルググのデーターは頭に入れてある」
マリガン | 「ノーマルスーツを着てはいただけませんか？」
シャア | 「私はモビルスーツに乗っても必ず帰ってくる主義だ。死にたくない一心でな。だから戦闘服だのノーマルスーツなどは着ないのだよ」
 | 「上げてくれ」
マリガン | 「はい」
ララァ | 「…？」
アムロ | 「ん？」
 | 「…違うな」
 | 「うわーっ」
 | 「…こ、こんな小型爆弾で」
ララァ | 「大佐」
シャア | 「ララァ、安全な場所からよく見ておけ。モビルスーツ同士の戦いというものを」
ララァ | 「はい」
シャア | 「さて、マ・クベのお手並みを見せてもらおうか」
ミライ 「3、2、1、どうぞ」
ウラガン | 「うっ、バ、バロメルが」
 | 「こっちも岩を盾にするんだ」
シャア | 「あれか？」
マ | 「カンがいいのか？それともあの新しいタイプの奴なのか？」
 | 「ん、味方のモビルスーツか？」
アムロ | 「やるな」
 | 「赤いモビルスーツ？」
 | 「シャアなのか？」
マ | 「シャアーッ、退けい」
 | 「今の貴様の任務はガンダムを倒すことではないはずだ」
シャア | 「味方が苦戦しているのを見逃す訳にはいかんのでな」
マ | 「私なりの戦い方があるからこそガンダムを引き込んだのだ」
シャア | 「任せたよ、マ・クベ大佐。来るぞ」
アムロ | 「…」
マ | 「フフ、今までのデーターで確かめてある。シャアとの小競り合いでビームを使いすぎたのだよ」
カイ | 「こいつ」
 | 「うおーっ」
シャア | 「ガンダムがかたをつけてくれればありがたいとも思ったが、マ・クベめ、よくやる」
 | 「ララァ、見ているな？」
ララァ | 「大佐はなぜ助けてあげないのかしら？なぜ？…こ、これだわ、さっきからの感じ」
アムロ | 「もう剣を引け」
 | 「汚い手しか使えないお前はもうパワー負けしている」
マ | 「シャアを図に乗らせない為にはガンダムを倒さねばならんのだよ」
 | 「なんと」
 | 「おおっ」
ララァ | 「ああっ」
 | 『もうおやめなさい、終わったのよ』
アムロ | 「え？なに？」
マ | 「…おお、ウラガン、あの壺をキシリア様に届けてくれよ、あれはいい物だ」
シャア | 「それ見たことか。付け焼刃に何ができるというか」
ララァ | 「…大佐」
アムロ | 「誰だ？誰かが僕を見ている」
 | 「これは？シャアじゃない」
ララァ | 「こ、これは？ア、ム、ロ？」
アムロ | 「ラ、ラ？」
次回予告 「すでに新たな力を手に入れつつあるアムロにとって、シャアは敵ではなかった。その戦いのさなか、セイラはシャアに詰問をする。ジオンを捨てよ、我が胸に帰れ、と。機動戦士ガンダム、次回、『再会、シャアとセイラ』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第38話「再会、シャアとセイラ」

第38話「再会、シャアとセイラ」
脚本・松崎健一　絵コンテ・藤原良二　演出・藤原良二　作画監督・

ナレーター 「今、ホワイトベースとマ・クベ艦隊はテキサスゾーンの漂流物に身を隠し、互いの位置を確認できないまま対峙していた」

アイキャッチ 「再会、シャアとセイラ」

アムロ 「誰だ？誰が僕を見ているんだ？」
ララァ | 「大佐、ありがとう」
シャア | 「なにを言うのだ、ララァはただの戦士ではない」
 | 「運が良かった。空気の流出が弱まってきたぞ」
 | 「急いでザンジバルへ戻れ」
ララァ | 「はい、大佐」
シャア | 「私はガンダムを食い止める」
ララァ | 「はい。でも大佐は？」
シャア | 「ララァ、私の心配なら無用だといつも言ってるはずだ。さあ、早く行くがいい」
ララァ | 「赤い彗星のシャア、信じています」
ブライト | 「アムロも気がかりだが、さて、この状態では先に動いた方が不利になるしな」
 | 「ミライ、どう思う？」
ミライ | 「そうね。アムロは大丈夫、生きているわ」
フラウ | 「なぜそんな事が言えるんですか？」
ミライ | 「そうね、なんとなくわかるのよ」
フラウ | 「アムロ」
ウラガン | 「デラミン艦長、戦力ではこちらの方が圧倒的に有利であります、攻撃を」
デラミン | 「いかん。敵は一隻とはいえ大型戦艦だ。こちらがのこのこ出て行けば」
ウラガン | 「しかしこちらはバロメルが攻撃を受けて」
デラミン | 「ウラガン中尉」
ウラガン | 「艦長」
デラミン | 「君はマ・クベ大佐の下に長年いて何を学んだのだ？あ？まもなくバロム司令の艦がここに着く。それまで待つ」
ウラガン | 「は…」
アムロ | 「妙だ。もう一機のモビルスーツが見えない。迂闊だったな、あれは赤いモビルスーツだった、シャアかもしれないんだ。ん？」
 | 「車だ」
 | 「あの車、ララ？」
シャア | 「見つけたぞ、ガンダム」
アムロ | 「ララァだ、ま、間違いない」
 | 「…シャアがう、うしろから仕掛けたのか？それとも別の敵か？」
シャア | 「厄介なことになりそうだ。ガンダムのパイロットもニュータイプだとはな。もう一度試してみるか」
アムロ | 「わあーっ」
シャア | 「チィッ」
アムロ | 「ああっ…」
シャア | 「間違いなさそうだな。私の射撃は正確なはずだ、それをことごとくはずすとは」
アムロ | 「あっ、よ、横からか」
 | 「クッ、今度は前からか。さ、さすがだなシャア」
 | 「どこだ？シャア。どっから？ようし、見てろ」
 | 「シャア、読めたよ」
シャア | 「なんだと？」
アムロ | 「くあっ」
シャア | 「しまった」
アムロ | 「ああっ、も、もう少し早く反応してくれ」
 | 「…シャア」
シャア | 「あっ？」
 | 「ええい、慣らし運転もしないで使うと」
アムロ | 「逃がすか」
 | 「ああっ」
 | 「…だいぶ消耗して。…もう一息だったのに。あっ」
 | 「や、やったのか？でも、あのシャアが」
シャア | 「だいぶやられたな。偽の爆発であのパイロットをだませたとも思えんが」
ワッケイン | 「ホワイトベースとはまだ接触できんのか？」
連邦兵A | 「は、この付近はミノフスキー粒子の濃度が高い上に、こう漂流物が多くては」
ワッケイン | 「わかっている。それを承知で」
連邦兵A | 「いえ、待ってください」
ワッケイン | 「ホワイトベースか？」
連邦兵A | 「ジオンの高速重巡です。方位08の32、相対速度0078」
ワッケイン | 「ようし、艦首を敵艦に向けろ。砲撃戦用意」
ジオン兵A | 「本艦に接近する艦があります」
バロム | 「なに？」
ジオン兵A | 「連邦軍戦艦・マゼランタイプです」
バロム | 「よし、戦闘用意。主砲回せ。うわっ」
ジオン兵A | 「ポイントA17、B33付近で戦闘光らしきもの確認。バロム司令の予定コース上です」
ウラガン | 「艦長、まさかバロム司令の」
デラミン | 「ああ、やむを得んな。全艦、現地点を急速離脱。該当地点に向かう」
マーカー | 「敵艦隊探知しました。未確認戦闘域に向かっています」
ブライト | 「痺れを切らしたな。セイラ、Gファイター発進だ。ジョブ・ジョン、ガンキャノンもスタンバっておけ」
 | 「ホワイトベース前進」
ミライ | 「はい」
ブライト | 「艦隊砲撃戦に入る」
セイラ 「Gファイター発進します」
ジオン兵A | 「後方より木馬が追ってきます」
デラミン | 「あわてるな、上方攻撃せよ」
セイラ 「捉まえたわ」

デラミン 「た、たった一機で攻撃を仕掛けるのか？」

ブライト 「メガ粒子砲、主砲、ミサイル、発射」
ジオン兵A | 「大量にミサイル接近」
デラミン | 「アンチミサイルはどうした？」
ジオン兵A | 「あっ、ま、間に合いません」
セイラ 「やったわ。…あっけないものね」
ブライト | 「そうか」
ミライ | 「でも恐ろしいものね。均衡が破れるということは」
バロム 「うっ、…駄目か」

ワッケイン 「よーし、180度回頭。ホワイトベースと接近する」
マーカー | 「未確認戦闘域から一隻こちらに向かってきます」
ブライト | 「ジオンか？」
マーカー | 「あ、ちょっと待てください。わかりました、マゼランタイプのようです」
ブライト | 「マゼラン？」
ワッケイン | 「ブライト君、中には敵の生き残りがいるかもしれん、気をつけてな。私は外で待つ」
ワッケイン 「ホワイトベースか。たくましくなったものだ」
ブライト | 「マーカー、爆発があったのはどこだ？」
マーカー | 「はい、CブロックのポイントN5付近です」
ミライ | 「N5に直行します」
ブライト | 「オムル、セイラ、ジョブ、バギースタンバイ」
ミライ | 「これより降下します」
アイキャッチ
ミライ | 「着地完了」
ブライト | 「よし」
 | 「オムル、セイラ、ジョブ、捜査に出てくれ」
 | 「アムロを発見できるまで第二戦闘配置。カイはガンキャノンでスタンバらせろ」
 | 「フラウ、無線の状態はどうだ？」
 | 「フラウ、無線の状態はどうか？」
フラウ | 「え？あ、はい、使えそうです」
ブライト | 「…」
ジョブ 「あれは？」
ジョブ | 「こちらジョブ・ジョン、こちらジョブ・ジョン、ホワイトベース」
フラウ | 「…あ、は、はい、こちらホワイトベース、どうぞ」
ジョブ | 「まだガンダムは発見できません」
フラウ | 「了解」
 | 「ブライトさん」
ブライト | 「了解した。フラウ、ハヤトの様態を見てきてくれないか？ハヤト、寂しがってるだろう」
フラウ | 「でも」
ブライト | 「フラウ、バンマスをすぐに上がらせろ」
フラウ | 「はい、わかりました」
ブライト | 「…みんな疲れているんだ」
シャア | 「ん？」
セイラ | 「こちらセイラ、こちらセイラ、ホワイトベースどうぞ」
ブライト | 「セイラか」
セイラ | 「あら、フラウ・ボゥじゃないのね」
ブライト 「ああ、今休ませた。どうだ、まだ見つからんのか？」
セイラ | 「ええ、もう少し。あっ…」
 | 「に、兄さん」
ブライト 「ん？」
シャア | 「軍を抜けろと言ったはずだ。そ、それが軍曹とはな」
セイラ | 「兄さんこそ、ジオン軍にまで入ってザビ家に復讐しようなんてやることが筋違いじゃなくて？」
シャア | 「お前の兄がその程度の男だと思っているのか？アルテイシア」
セイラ | 「え？」
ブライト 『あ、相手はだ、誰なのだ？こ、声が』

シャア 「ジンバ・ラルの教えてくれた事は本当の事かもしれない。あのじいやの口癖だったからな」
ジンバ | 「お父様のジオン様がなぜジオン共和国をお造りになったのか。それは、ニュータイプとして再生する人類全体の未来を考えてのことでございました。ところが急の病に倒れ、その御臨終のきわにお父上はデギン公を御指名になったのです」
デギン | 「…私ごときを次期首相にと？」
ジンバ | 「私はジオン様の御気性をよく存じております。デギン公を御指名になったのは御自分の暗殺者がデギン公だと教えたかったのです。そうでなければ、御父上のお味方が次々と倒されたり、キャスバル様とアルテイシア様に嘘の名前まで付けて地球でお育てするような事を、このじいはいたしません」
シャア | 「ジオンに入国してハイスクールから士官学校へ進んだのも、ザビ家に近づきたかったからだ。しかしな、アルテイシア、私だってそれから少しは大人になった」
 | 「ザビ家を連邦が倒すだけでは人類の真の平和は得られないと悟ったのだ」
セイラ | 「なぜ？」
シャア | 「ニュータイプの発生だ」
セイラ | 「アムロがニュータイプだから？」
ブライト 『ニュータイプ？』
シャア | 「うん、そのニュータイプを敵にするのは面白くない。今後は手段を選べぬ、ということだ」
セイラ | 「ジンバ・ラルは、ニュータイプは人類全体が変わるべき理想のタイプだ、と教えてくれたわ。だったら、ニュータイプを敵にする必要はないはずよ」
 | 「キャスバル兄さん、兄さん何を考えてるの？」
シャア | 「もう手段を選べぬと言った。アルテイシアはあの木馬から降りるのだ」
セイラ | 「木馬？あのホワイトベース？」
シャア | 「ああ。ここから地球に脱出するくらいの金塊を残していく。地球に行って一生をまっとうしろ。私はもう、お前の知っている兄さんではない」
セイラ | 「に、兄さん」
シャア | 「マスクをしている訳がわかるな？私は過去を捨てたのだよ」
セイラ | 「兄さん」
シャア | 「アルテイシア、その素顔をもう一度見せてくれないか？」
セイラ | 「思い直してください、兄さん」
シャア | 「きれいだよ、アルテイシア」
 | 「お前に戦争は似合わん。木馬を降りろよ」
セイラ | 「兄さん、キャスバル兄さん」
 | 「キャスバル兄さん」
ブライト | 「…」
ミライ | 「ブライト？ブライトどうしたの？アムロが？」
ブライト | 「…い、いや、なんでもない。雑音がひどくてな」
ミライ | 「そうなの」
ブライト | 「あ、ああ。心配だな、アムロ」
セイラ 「キャスバル兄さん。に、兄さん」
アムロ | 「駄目だ、みんな焼き切られている。こいつも。あれ？」
 | 「なんだ？み、見たことのない機体だけど」
 | 「ん？ホワイトベースのバギーだ」
 | 「おーい、ここだーっ」
セイラ | 「ん？ア、アムロ」
マーカー | 「ブライトさん、セイラさんがアムロを発見したそうです。自力では動けないのでガンペリーで」
ブライト | 「よし、すぐに発進させろ」
バンマス | 「ああ？」
ブライト | 「どうした？」
バンマス | 「ワッケイン隊からです。テキサスの反対側の港からザンジバルタイプの戦艦が出港すると」
ブライト | 「なんだと？ガンペリーの発進は中止だ。ホワイトベース直進してガンダムとオムル達を収容する」
シャア | 「マゼランタイプ一隻だ。一気に突破するぞ」
ララァ | 「大佐、テキサスで何があったのです」
シャア | 「ララァ、私にも悲しいことがあるのだよ。聞かないでくれるか」
ララァ | 「わかります」
シャア | 「ララァのおかげでゲルググも回収できた。すまんな」
ララァ | 「…」
ワッケイン | 「敵は一隻だ、よーく狙え」
 | 「すぐにホワイトベースも応援に来てくれる。それまで持たせるんだ」
ブライト | 「よしミライ、発進だ。ザンジバルの使った港から出て追撃戦に移る」
マーカー | 「第3シャッター付近に発信物体をキャッチしました」
ブライト | 「爆発物か？」
マーカー | 「…わかりません。ただ、非常に小さな物です」
ブライト | 「ええい、この緊急の時に。オムルに調べさせろ」
カイ | 「ブライト、爆発物じゃないらしいぜ。ただのゴミだ、ゴミ」
オムル | 「おっとっとっとっとっと」
ブライト | 「…ワッケイン司令」
ミライ | 「あっ」
カイ 「シ、シャ、シャアの野郎」
アムロ | 「お、遅かったのか」
フラウ | 「あっ」
ブライト | 「ワッケイン司令…」
ブライト | 「トランクに貼り付けてあった手紙がセイラ宛てだということしか私は知らん。オムルもだ。心当たりはあるのかね？」
セイラ | 「あります」
ブライト | 「私には検閲する権利もあるが、教えてもらえんか？トランクの中身と差出人のことを」
セイラ | 「トランクの中身はきっと金塊だと思います」
ブライト | 「間違いないのだな？」
セイラ | 「おそらく」
ブライト | 「差出人は？」
セイラ | 「シャア・アズナブル、赤い彗星です」
ブライト | 「…そんな馬鹿な」
シャア | 「先の約束を果たされんことを切に願う。あのやさしき、アルテイシア・ソム・ダイクンへ。キャスバル・レム・ダイクンより愛をこめて」
セイラ | 「…兄さん…」
ナレーター | 「キャスバル兄さん、キャスバル兄さん。セイラは、いや、アルテイシアは物心ついた頃からいつもいつも兄の背中に向かってこう叫んでいたような気がする。兄の姿のあった時も、なかった時も。もう呼べないのか？キャスバル兄さん、と」
次回予告 「人々の知らぬあいだに戦いは新しい段階に入っていった。たった一機のモビルアーマーの幻覚にも似た戦いがアムロを混乱させ、ガンダムの機能は落ちていく。機動戦士ガンダム、次回、『ニュータイプ、シャリア・ブル』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第39話「ニュータイプ、シャリア・ブル」

第39話「ニュータイプ、シャリア・ブル」
脚本・山本優　絵コンテ・斧谷稔　演出・久野弘　作画監督・

ナレーター 「シャアとセイラの出会いはそれぞれの思いの食い違いをはっきりさせただけであった。ザンジバルはワッケインのマゼランを撃破してテキサスを脱出、ホワイトベースもまた、ソロモンに帰還をした」

アイキャッチ 「ニュータイプ、シャリア・ブル」

ナレーター 「昨日まではジオン公国の宇宙戦略の一翼を担っていたソロモンではあったが、今や地球連邦軍の拠点として活動を始めていた。これによって、連邦はジオン進攻の強力な足掛かりを得たのである。援軍が補強され、連邦軍の乾坤一擲の作戦が開始されるのもすでに時間の問題と思われた時、ソロモンに奇妙な事件が起こった」
連邦士官A | 「ま、また聞こえるぞ、ララだ」
連邦士官B | 「コースはEの6だが」
連邦士官C | 「現場なら敵が見えるだろ。え？こっちは電気系統の整備がまだ終わっちゃいないんだ、見える訳がないだろ。…おい、どうした？38エリア、38エリア」
 | 「将軍」
シャア 「すごいものだな。あの輝きがララァの仕掛けたものとは、この私にも信じられん。ニュータイプのララァとモビルアーマー・エルメス、これほどのものとは」
ブライト | 「なんだ？爆発だぞ。マーカー、敵はどこにいるんだ？」
マーカー | 「見当たりません。どのみち、ミノフスキー粒子がえらく濃いようで」
ミライ | 「なにかしら？何かが呼んでいるような気がするわ」
ブライト | 「対空監視を全員にやらせろ」
マーカー | 「はい」
ブライト | 「ミライ、どうした？」
ミライ | 「え？」
ブライト | 「体の具合でも？」
ミライ | 「あ、いいえ、そうじゃないの。とにかく変なのよ、このソロモンの周り、すごく」
ブライト | 「変？そりゃ、殺気みたいなものは感じるが」
フラウ | 「ブライトさん」
ブライト | 「なにか？」
フラウ | 「ホワイトベースは第一戦闘配置を取って入港を待て、との事です」
ブライト | 「了解」
 | 「第1デッキ、第2デッキ、ガンダム、ガンキャノン、Gファイター、発進。第一戦闘配置を取らせろ」
カイ 「人使いが荒いんだから、まったく」
ハヤト | 「…ああ、キッカ」
キッカ | 「は？」
ハヤト | 「僕のノーマルスーツ持ってきてくれないか？」
レツ | 「サンマロさんに怒られるよ」
ハヤト | 「大丈夫、もう大丈夫だよ」
ブライト | 「セイラ、君を信じているが、戦いに私情は持ち込むなよ」
セイラ | 「ブライトさん、私の今までの行動は嘘ではなくてよ」
ブライト | 「指揮官として確認したまでだ。信じているよ」
セイラ | 「ありがとう」
 | 「Gファイター、発進できます」
ミライ | 「なにかあったの？ブライト」
ブライト | 「ん、なにかセイラ、一人で悩み事を抱えているようでね」
ミライ | 「そうね」
アムロ | 「行きます」
カイ | 「ガンキャノン行くぜ」
セイラ | 「仕方がないか」
 | 『元ジオンの女、シャアの妹、信じられなくなるのが当たり前よね』
 | 「あっ？」
アムロ | 「またか」
 | 「…呼んでいる」
 | 『なにか、呼んでいるような気がする。なんだ？なにかが見えるようだ。なんだ？』
ララァ | 「…」
シャア | 「ララァ、疲れたか？」
ララァ | 「はい、大佐。でも大丈夫です、まだやれます」
シャア | 「いや、今日はやめておこう。戦果は十分に上がっている。一度休んだ方がいい」
ララァ | 「はい、大佐」
アムロ | 「き、聞こえなくなった。何が聞こえていたんだ？」
 | 「確かに何かが呼んでいたのに」
ナレーター | 「これに先立つ数時間前、ジオン公国ザビ家の総帥ギレン・ザビは、木星帰りの男、シャリア・ブル大尉を謁見していた」
ギレン | 「今回の君の船団の帰還でヘリウムの心配はいらんわけだ。私とて何年もこの戦争を続けるつもりはないからな」
シャリア | 「総帥はこの戦争を一ヶ月で終わらせてみせるとおっしゃってました」
ギレン | 「それを言うな、シャリア・ブル。座ってくれ、本論に入ろう」
シャリア | 「は、ありがとうございます。しかし、お話のニュータイプの件ですが、わたくしは多少人よりカンがいいという程度で」
ギレン | 「君のことは君以上に私は知っているぞ」
シャリア | 「は？」
ギレン | 「木星のエネルギー船団を勤めた君の才能のデーターはそろっている。フラナガン機関に検討させた。その机の上にある」
シャリア | 「…シャリア・ブルに関するニュータイプの発生形態。わたくしにその才能があると？」
ギレン | 「そう、君は自分でも気付かぬ才能を持っている。もっとも、ニュータイプの事はまだ未知の部分が多いのだが、それを役立ててほしい。今度の大戦ではもう人が死にすぎた」
シャリア | 「…キシリア殿のもとへゆけと？」
ギレン | 「ほう、言わぬ先からよくわかったな」
 | 「キシリアのもとで君の即戦力を利用したモビルアーマーの用意が進められている」
シャリア | 「御言葉とあらば」
ギレン | 「ん、空母ドロスが用意してある」
シャリア | 「は」
ギレン | 「私がなぜ君をキシリアのもとにやるかわかるか？」
シャリア | 「は…」
ギレン | 「…」
シャリア | 「わたくしには閣下の深いお考えはわかりません。しかし、わかるように努力するつもりであります」
ギレン | 「それでいい、シャリア・ブル。人の心を覗きすぎるのは己の身を滅ぼすことになる。ただ、私が君をキシリアのもとにやることの意味は考えてくれ」
キシリア | 「この船でシャリア・ブルという男も来ておるのだな？」
ジオン将官A | 「は。シムス中尉と共にブラウ・ブロを使わせます」
キシリア | 「…もし、そのシャリア・ブル大尉の能力がララァより優れているのなら、エルメスをシャリア・ブルに任せることも考えねばならぬ。その点、シャア大佐にはよく含み置くように、と」
ジオン将官A | 「は、伝えます」
キシリア | 「木星帰りの男か。ララァよりニュータイプとしては期待が持てるかも知れぬ」
シャリア | 「…なるほど、意外とシンプルなコンソールパネルだな」
 | 「シムス中尉、私の方はいつでもいい、発進してくれ」
シムス | 「了解です、シャリア・ブル大尉」
アイキャッチ
シャア | 「わかったのか？ララァが疲れすぎる原因が」
フラナガン | 「脳波を受信する電圧が多少逆流して、ララァを刺激するようです」
シャア | 「直せるか？」
フラナガン | 「今日のような長距離からのビットのコントロールが不可能になりますが？」
シャア | 「やむを得ん、というよりその方がよかろう。遠すぎるとかえって敵の確認がしづらい」
フラナガン | 「そう言っていただけると助かります。なにしろ、サイコミュが人の洞察力を増やすといっても」
シャア | 「ララァ、いいのか？」
ララァ | 「大丈夫です。もうしばらくすれば実戦に出られます」
シャア | 「ララァ、戦場で調子に乗りすぎると命取りになるぞ」
ララァ | 「ブラウ・ブロが着くそうです」
シャア | 「うん。よーし、ブリッジに上がろう」
ララァ | 「はい」
ララァ | 「シャリア・ブルという方、気になります」
シャア | 「なぜだ？」
ララァ | 「その方が大佐のお立場をお考えくださるかどうか」
シャア | 「そういうことはララァは気にする必要がない」
シムス | 「シムス・バハロフ中尉、シャリア・ブル大尉、ただいま到着いたしました」
シャア | 「ご苦労、シャアだ。こちらがエルメスのパイロット、ララァ・スン少尉」
シムス | 「フラナガン機関の秘蔵っ子といわれるララァ？」
シャア | 「なにか？」
シムス | 「いえ、少尉の軍服の用意がないのかと」
シャア | 「補給部隊には言っているのだがな。こんなぞろぞろした格好で艦の中を歩き回られて困っているのだ」
シムス | 「シャリア・ブル大尉」
シャリア | 「ん？」
 | 「なるほど」
 | 「大佐、この少女、ああいや、ララァ少尉から何かを感じます。そう、力のようなものを」
シャア | 「で、大尉は私から何を感じるのだね？」
シャリア | 「いや、わたくしは大佐のようなお方は好きです。お心は大きくお持ちいただけるとジオンの為に素晴らしいことだと思われますな」
シャア | 「よい忠告として受け取っておこう。私はまた友人が増えたようだ。よろしく頼む、大尉」
シャリア | 「いえ、もし我々がニュータイプなら、ニュータイプ全体の平和の為に案ずるのです」
シャア | 「人類全体の為に、という意味にとっていいのだな？」
シャリア | 「はい」
シャア | 「ララァ、わかるか？大尉のおっしゃることを」
ララァ | 「はい」
シャリア | 「…ララァ少尉はよい力をお持ちのようだ」
シャア | 「だがな、シャリア・ブル大尉、厄介なことはガンダムというモビルスーツのパイロットがニュータイプらしい。つまり、連邦はすでにニュータイプを実戦に投入しているということだ」
シャリア | 「は、ありうることで」
ミライ | 「ハヤト、起きていいの？」
ハヤト | 「すいません、ご心配かけて」
ミライ | 「何を騒いでいるの？」
アムロ | 「…いえ、ガンダムの操縦系がちょっとオーバーヒート気味なんです、それで」
ララァ | 「なぜ大尉だけおやりになるんです？」
シャア | 「律儀すぎるのだな。ブラウ・ブロのテストをしたいといってきかなかった」
ララァ | 「そうでしょうか？」
シャア | 「不服か？私はエルメスを完全にララァに合うように調整してもらわぬ限り、ララァは出撃はさせん」
セイラ | 「どうぞ」
 | 「すみません、わざわざ」
ブライト | 「いや」
 | 「こんな時に何かね？」
セイラ | 「あなたの誤解を解いておきたくて」
ブライト | 「僕の誤解？」
セイラ | 「腹が立つんでしょ、私があのシャアを知っていて隠していたこと」
ブライト | 「まあな」
セイラ | 「シャアは私の兄なんです」
ブライト | 「兄？兄さん？またそれがなんで？」
セイラ | 「事情はいろいろとね」
ブライト | 「…で、艦を降りるつもりなのか？」
セイラ | 「いえ、もうそれもできないでしょうね。ホワイトベースに愛着もあるし、それにできもしないことをできると信じている兄を思うと、刺し違えてもいいって」
ブライト | 「セイラ」
セイラ | 「兄は鬼子です。父の本当の望みを歪めて受け止めて、自分ができるなんて。キャスバル兄さんじゃありません」
ブライト | 「本名かい？キャスバル」
セイラ | 「ええ。キャスバル兄さん」
ブライト | 「で？」
セイラ | 「…ごめんなさい、ブライト。これ、兄が私にくれた金の延べ板です。これをホワイトベースのみんなでわけてください」
ブライト | 「その方がいいのか？」
セイラ | 「私がすっきりします。こんな自分勝手な言い草はないと思いますけど」
ブライト | 「セイラの選んだ道はつらいぞ」
セイラ | 「承知しているつもりよ」
ブライト | 「わかった。以前と同じように君を扱うだけだ」
セイラ | 「ありがとう、ブライトさん」
ブライト | 「いや、君の強さには敬服するだけだよ」
セイラ | 「…」
ブライト | 「頭で考えるほど楽なことではないと思うがな。ま、あてにするぞ、セイラ」
セイラ | 「わかっているわ」
マーカー | 「敵パトロール艇らしきものキャッチ。ソロモンより迎撃機の発進要請です」
ブライト | 「なんでもかんでもこっちにやらせるのか」
ミライ | 「信頼されてるのよ、ブライト」
ブライト | 「おとり専門でもか」
 | 「よーし、各機に発進させろ」
マーカー | 「ガンダム、ガンキャノン、Gファイター、発進急げ」
セイラ | 「あ？」
 | 「ハヤト、大丈夫なの？」
ハヤト | 「もう大丈夫です、セイラさん。休んだ分取り返します」
セイラ | 「でも今日は後方で見学よ。勘を取り戻すまではね」
アムロ | 「ん、来るな」
 | 「三機に見えるが、違うな。ララァじゃない、別の何かだ」
シムス | 「シャリア・ブル大尉、敵をキャッチしました。戦闘はお任せします」
シャリア | 「私にどこまでできるかデーターは取っておいてください」
シムス | 「了解です」
 | 「来ます、大尉」
シャリア | 「見えます、やってみましょう」
 | 「ん？」
 | 「…これはすごい。敵のパイロットはこちらの位置と地球の一直線を読めるのか？」
アムロ | 「なに？」
 | 「違うぞ、さっきとは」
 | 「ん？下か」
 | 「チッ」
 | 「クッ、やはりガンダムの反応が鈍い」
シャリア | 「すごいモビルスーツとパイロットだ。あのパイロットこそ真のニュータイプに違いない。そうでなければこのブラウ・ブロのオールレンジ攻撃を避けられる訳がない。おおっ」
ハヤト | 「うわーっ。に、二機か三機のモビルアーマーがいるのか？」
アムロ | 「下がれ、この敵はいつものモビルアーマーとは違うぞ、下がれ」
カイ | 「うわーっ」
セイラ | 「カ、カイ、どこから？」
ハヤト | 「カ、カイさん、どこだ？」
アムロ | 「下がれ、この敵は違うんだ。クッ」
 | 「ガンダムの反応が遅い？」
シャリア | 「あのパイロットは反対からの攻撃も読んだ」
アムロ | 「どういうことだ？敵は一機のモビルアーマーのはずだ」
 | 「…オ、オーバーヒートだ。…敵は」
シャリア | 「なんだ？見つけたのか？」
 | 「シムス中尉、逃げろ」
シムス | 「えっ？」
アムロ | 「や、やったか。し、しかし、ガンダムに無理をさせすぎた」
 | 「ガ、ガンダムの操縦系が僕のスピードについてこれないんだ。今さっきのような敵が来たらもうアウトだぞ」
シャア | 「シャリア・ブルまで倒されたか」
ララァ | 「今すぐエルメスで出ればガンダムを倒せます」
シャア | 「あなどるな、ララァ。連邦がニュータイプを実戦に投入しているとなると、ガンダム以外にも」
ララァ | 「そうでしょうか？」
シャア | 「戦いは危険を冒してはならぬ。少なくともソロモンにいるガンダムは危険だ。それに、シャリア・ブルのことも考えてやるんだ。彼はギレン様とキシリア様の間で器用に立ち回れぬ自分を知っていた不幸な男だ。潔く死なせてやれただけでも彼にとって」
ララァ | 「大佐、大佐はそこまで」
シャア | 「ララァ、ニュータイプは万能ではない。戦争の生み出した人類の悲しい変種かもしれんのだ」
ララァ | 「そ、そんな、そんなこと」
ナレーター 「一方、ホワイトベースでは深刻な事態に陥っていた。心配されていたガンダムの操縦系のひずみが現実のものとなった。つまり、アムロの発達し始めた反射神経にガンダムのシステムがついていけなくなったのである」

次回予告 「急場しのぎのシステムを使い、ガンダムはレビル艦隊を追う。その艦隊の前に、ジオンの防衛線の中に、一機の鮮やかなモビルアーマーが乱舞する。機動戦士ガンダム、次回、『エルメスのララア』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第40話「エルメスのララア」

第40話「エルメスのララア」
脚本・荒木芳久　絵コンテ・斧谷稔　演出・関田修　作画監督・

ナレーター 「ガンダムはシャリア・ブルのブラウ・ブロを撃退はした。しかし、ガンダムの機能はすでにアムロの意思に反応しきれなくなっていた。アムロの反射神経と戦闘力が拡大して、今までのガンダムの機能では不十分であることがわかったのだ。ただちにガンダムの動力系の整備が始められたが、それで解決のつく問題とはいえなかった」

アイキャッチ 「エルメスのララア」
キッカ | 「でもさいいじゃない。アムロが強くなってんならガンダムだって強いんでしょ」
レツ | 「ばっかだなぁ。ガンダムがアムロについてけねえんじゃ戦えないじゃん」
カツ | 「そうさ、だからみんなが」
ジョブ | 「チビは飯の手伝いでもしてんの」
キッカ | 「ベーだ」
ミライ | 「連絡取れて？」
ブライト | 「うん。ソロモンの技術本部へ来てくれということだ」
ミライ | 「連邦軍に手立てでもあるっていうの？」
ブライト | 「連邦軍がそれほど気が利いているとは思えんな。なあミライ、俺にはわからんのだがアムロはそんなに戦い上手になったのか？」
ミライ | 「彼の実戦を見ればわかるでしょ」
ブライト | 「違う違う、俺の言っている事は」
ミライ | 「…？」
ブライト | 「ひどく勘がいいというか先読みをする時があるな？」
ミライ | 「そ、そうかしらね」
ブライト | 「フラウ・ボゥもそう感じることがあるだろう？」
フラウ | 「はい、ありますよ」
ブライト | 「アムロは違うんだよ。かといって、以前マチルダさんが言っていたようにアムロがエスパーだなんて話は信用せんよ。人間がそんな便利に変わる訳ないんだ」
ミライ | 「そりゃそうよ」
 | 「ね、フラウ・ボゥ」
フラウ | 「はい」
ブライト | 「ミライ、ソロモンに入港するぞ」
ミライ | 「はい」
モスク | 「ホワイトベースのメカマンはガンダムから離れろ。以後の作業は我々に任せてもらう」
 | 「マグネットコーティング、急げ」
アムロ | 「どういうことです？」
モスク | 「なんだ？貴様は」
アムロ | 「ガンダムのパイロットのアムロ・レイです」
モスク | 「貴様の報告を読んだから俺が来たんだ。ま、失敗したからって恨むなよ、なにしろ碌なテストもしないで使うんだからな」
アムロ | 「何をしようというんです？」
モスク | 「俺の理論を応用してガンダムの動きを早くしようっていうんだ」
アムロ | 「そんな事ができるんですか？」
ブライト | 「保証の限りではないとさ」
アムロ | 「ブライトさん」
ブライト | 「モスク・ハン博士だ。電磁工学の新鋭だ。マグネットコーティングとかいってな、ガンダムの駆動系を電磁気で包んで動きを早くするのだとさ。ま、油を差すみたいなもんだな」
アムロ | 「そんな事できるんですか？」
ブライト | 「俺にわかる訳ないだろ。博士に直接聞くんだな」
アムロ | 「考え方はわかりもしますが」
ブライト | 「作戦会議に行くがすぐ出撃のはずだ、いいな？」
アムロ | 「は、はい」
ミライ | 「うまくいくわよ」
アムロ | 「は、はい」
 | 「たまんないな」
セイラ | 「ほんと」
モスク | 「急げよ、作戦は始まっているんだからな」
キシリア | 「シャリア・ブルが破れたと？」
ジオン将官A | 「は、彼の不慣れなせいでありましょう。シャア大佐からの報告ではガンダムの性能がニュータイプに適応した能力を」
キシリア | 「シャアめ、推測ばかりを」
ジオン将官A | 「は？」
キシリア | 「いや。で、ギレン総帥の方の作戦は？」
ジオン将官A | 「は、我がグラナダ艦隊とア・バオア・クーを第一線として、これに本国のソーラ・システムを」
キシリア | 「ソーラ・システムをか。ギレンのごり押しだな」
ナレーター 「月の裏側基地グラナダと、この宇宙要塞ア・バオア・クーを結ぶ線をジオンでは最終防衛線と呼ぶ。ここはジオン公国の第三号密閉型コロニー・マハルである」
ジオン兵A | 「よし、123号艇、これまで。ご苦労、行ってくれ」
ジオン兵B | 「こいつ」
男A | 「…」
ジオン兵B | 「貴様、それでもジオンの国民かい」
男A | 「ま、孫娘と離れてしまったんだ、それを捜しに」
ジオン兵B | 「孫娘だって必ずどっかの船に乗ってるって」
男A | 「し、しかし、行き先はわからんじゃろ？」
ジオン兵B | 「ジオン国内だ、すぐに見つかる」
ジオン兵A | 「次の船急げ」
ジオン兵B | 「おう、立て。お前達が乗る番だ」
ナレーター 「マハルの居住者150万人の強制疎開が始まったのは四日前からであった。本土決戦の為の計画であることは誰の目にも明白であった。他のコロニーで使われている太陽電池が次々とマハル周辺に運び込まれる。人々は不安げにその作業を見守るだけであった」
デギン | 「しかしなギレン、百万の一般国民を疎開させるということはこれは軍人の無能を示すことだ」
ギレン | 「わたくしに面と向かってよくおっしゃる」
デギン | 「ギレン、わしとて公王制をひいた男だぞ。貴公の軍政のみを支持する」
ギレン | 「御覧を」
デギン | 「作戦などいい」
ギレン | 「我がジオン本国にとって月とア・バオア・クーは最終防衛線です。それに対して地球連邦軍は三つのコースから侵攻することが考えられます。ここを突破されればジオンは裸同然です。その前にソーラ・システムで侵攻する連邦軍艦隊を討つ。このシステムはコロニーを使える為に金も時間もかからずに我がジオンの」
デギン | 「そこまでして勝ってどうするのだ？ギレン」
ギレン | 「サインをいただければ幸いです」
デギン | 「やっておって今更」
ギレン | 「デギン公王あってのジオン公国ですから」
デギン | 「で、どうするつもりか？」
ギレン | 「せっかく減った人口です、これ以上増やさずに優良な人種だけを残す、それ以外に人類の永遠の平和は望めません。そして、その為にはザビ家独裁による人類のコントロールしかありません」
デギン | 「貴公、知っておるか？アドルフ・ヒトラーを」
ギレン | 「ヒットラー？中世期の人物ですな」
デギン | 「ああ。独裁者でな、世界を読みきれなかった男だ。貴公はそのヒットラーの尻尾だな」
ギレン | 「わたくしが？」
デギン | 「わしはジオンの国民を急ぎまとめる方便として公王制を敷いた。ジオンの理想を実現する為に。しかし」
ギレン | 「ヒットラーの尻尾のわたくしが独裁制に持ち込んだ」
デギン | 「キシリアとな」
ギレン | 「はい。絶対民主制は連邦ごとき軟弱を生むだけです。それでは人類は共食いになります、今度の戦争のように。ま、勝ってみせます。ヒットラーの尻尾の戦いぶり、御覧ください。わたくしはア・バオア・クーで指揮をとります」
デギン | 「…ヒトラーは敗北したのだぞ」
ジオン兵A | 「キャッチした。敵戦艦はマゼランタイプ1、サラミスタイプ3、最小戦闘単位です」
ジオン士官A | 「モビルスーツ発進」
 | 「シャア大佐、エルメスも出しますか？」
シャア | 「無論だ。ララァを特別扱いするなよ」
シャア | 「ララァ、恐くはないか？」
ララァ | 「は、はい」
シャア | 「初めての実戦だ、リック・ドム二機のうしろについて援護をすればいい」
ララァ | 「はい」
シャア | 「私もすぐに追いかける」
ララァ | 「やってみます、大佐」
シャア | 「グラナダからの援軍は？」
ジオン兵A | 「あと5、6分でグワリブが着きます」
シャア | 「うん、キシリア殿がようやく重い腰を上げたという訳か」
 | 「Jミサイル、敵マゼランタイプに照準」
ジオン兵B | 「マイナスコンマ2、修正2。大佐」
シャア | 「よし、Rコンマ3、2、Lコンマ1、撃て」
 | 「Jミサイル第二攻撃、照準合わせ。撃て」
 | 「上出来だ。私はゲルググで出る」
 | 「マリガン、あとを頼む。貴様には貸しがあったはずだ、ちゃんとやって見せろよ」
マリガン | 「は、はい」
シャア | 「私が出たら30秒だけ援護射撃をしろ」
マリガン | 「は、はい」
 | 「よーし、援護射撃30秒。味方のモビルスーツに当てるなよ」
シャア | 「それでいい、マリガン」
 | 「急げ、ゲルググ」
ララァ | 「左のサラミスを」
 | 「やった、大佐、やりましたよ」
バタシャム | 「…エルメスのビットが？ま、まるでベテランパイロットじゃないか。あれが初めて戦いをする女のやることなのか？」
ララァ | 「よーし、もう一隻ぐらい、あっ」
 | 「あっ、ドムが援護を？」
 | 「あっ、ドムがうしろに下がる」
 | 「なぜあたしのうしろにつこうとするの？初めて戦いに出るあたしを前に出して」
 | 「あたしがやるしかないの？」
 | 「ああっ、援護がなければ集中しきれない」
 | 「…あと一隻だというのに」
連邦兵A | 「ああっ」
連邦兵B | 「ま、また聞こえるぞ、ラ・ラだ」
連邦兵A | 「発信源は不明」
ララァ 「ああ、当たらない」

アイキャッチ
シャア | 「ん？どういうことだ？」
 | 「バタシャムめ、貴様が前に出るのだろうが」
バタシャム | 「馬鹿言え、エルメスがいたら俺達が前に出ることはないだろ」
ララァ | 「そ、そうか、やってみる」
シャア | 「ララァ、無茶をするな」
ララァ | 「撃つ」
 | 「射撃をあてにしてはいけないということ？」
 | 「大佐」
シャア | 「ララァ、援護するぞ」
ララァ | 「大佐。…大佐がいれば」
連邦兵A 「おい、ま、まただ」
ララァ | 「次」
 | 「…」
シャア | 「ララァ、よくやった」
ララァ | 「大佐、援護してくださってありがとう」
ナレーター | 「その頃、地球連邦軍の最前線たるソロモンでは次の作戦の為の命令が下されていた。すなわち、ジオンに進攻する星一号作戦の発動である。各艦隊はそれぞれに定められたコースを取って攻撃目標の星へ向かう」
 | 「しかし、本来最も先行すべき第13独立艦隊のホワイトベースの出港だけが遅れていた」
モスク | 「理論的な自信だけはある。メカニック的な干渉はすべて打ち消したはずだ」
アムロ | 「ということは、無限大にスピードは速くできる」
モスク | 「うん、理論的にはな。しかし、ガンダムのパワーはそうはいかん」
アムロ | 「そうですね。博士は僕らの救い主です」
モスク | 「君が生き残ったらそう言ってくれ。今回のデーターだけはなんらかの方法で私の手元に届けてほしいものだな」
アムロ | 「だから人の本音というのは聞きたくありませんね」
モスク | 「まったくだ、アムロ・レイ君。君のガンダムに対するセンスに期待するよ」
アムロ | 「ありがとうございます」
モスク | 「必ず生き延びてくれよ」
アムロ | 「はい」
 | 「データーを持ち帰る為にですね」
モスク | 「そう、そうだ」
ブライト | 「港を出たら最大船速に移る。先行する隊を追う」
ミライ | 「了解」
バタシャム | 「ひょっとしたらエルメスはシャア大佐のゲルググ以上でありましょう」
シャア | 「歴戦の勇士のお前達がそう言うとはな」
バタシャム | 「我々はニュータイプの能力というものを初めて見せられたのです。あれほどの力ならばララァ少尉はお一人でも戦闘小隊のひとつぐらいあっという間に沈められます。その事実を知った時、我々は馬鹿馬鹿しくなったのであります。ララァ少尉ほどのパイロットが現れたなら、我々凡俗などは」
シャア | 「ララァに嫉妬しているのではないのか？」
バタシャム | 「心外であります。…いや、皆無とはいえませんが、なによりもニュータイプの実力に驚きました」
シャア | 「うん」
バタシャム | 「軍法会議も覚悟しております。が、エルメスの出る時後衛にまわることだけは認めてください」
シャア | 「できるか？少尉」
ララァ | 「中尉のおっしゃることはわかります」
シャア | 「そうしてくれ」
 | 「中尉、いいな？」
バタシャム | 「は、大佐」
マーカー | 「第13独立艦隊との接触は15分後の予定です」
ブライト | 「よし」
 | 「総員に告ぐ。食事は今のうちにしておけ、しばらくは戦闘食しか食べられんことになる」
カイ | 「へーっ、この食い物が戦闘食でないってんだからな」
アムロ | 「なるほど、こりゃすごいや。しかし」
セイラ | 「アムロ、いい？」
アムロ | 「はい」
セイラ | 「どう？調子は」
アムロ | 「良好ですけど、動きが速くなった分はメカに負担がかかります。その辺のバランスの取り方が難しいですね」
セイラ | 「大丈夫よ、その辺は自信を持って、アムロ」
アムロ | 「そうですか？」
セイラ | 「そうよ、アムロはニュータイプですもの」
アムロ | 「ふふ、タイプからいったら古い人間らしいけど」
セイラ | 「フフ、そうね、おセンチでちっとも飛んでないのにね、アムロって」
アムロ | 「…そう正面切って言われるといい気分のもんじゃありませんね」
シャア | 「シャア・アズナブル大佐、ララァ・スン少尉、入ります」
キシリア | 「空母ドロスの主力隊はグラナダとア・バオア・クーの線上に展開させた。大佐は私の遊撃隊に入り戦闘指揮を取れ」
シャア | 「は」
キシリア | 「気にいらんな、その服は」
シャア | 「は？」
キシリア | 「少尉のサイズを補給部隊へまわしておけ」
シャア | 「補給部隊の連中は服で戦争をするのではなかろう、といつも」
キシリア | 「私の名前で督促させろ、目障りだ」
 | 「で、どうなのだ？性能は」
シャア | 「初陣で二隻のサラミスを沈めました。ララァとエルメスの組み合わせは絶大であります」
キシリア | 「ほう、二隻も。それはすごいな」
シャア | 「はい。ニュータイプの実戦部隊の実現、いよいよかと」
キシリア | 「…見せてほしいものだな、エルメスの働きを」
ミライ | 「モスク博士、たいしたものね」
ブライト | 「いや、アムロだよ」
ミライ | 「…？」
ブライト | 「あれだけ使いこなせるというからにはニュータイプ、存在するのかもしれんな」
ミライ | 「ニュータイプ？」
フラウ | 「ニュータイプ」
 | 「…ブライトさん、アムロが」
ブライト | 「ん？艦隊戦か？」
ミライ | 「合流予定ポイントよ。本隊が敵と接触したらしいわ」
ブライト | 「敵は？」
マーカー | 「確認不能」
ブライト | 「艦隊戦用意、ガンダム以下急速発進。敵は大きいぞ」
アムロ | 「味方がやられたな。呼んでいる」
 | 「呼んでいる、…なんだ？やってみるか」
 | 『…シャアと、もうひとつはなんだ？』
 | 「…」
 | 「シャア、もらったぞ」
ララァ | 「大佐」
シャア | 「ん」
アムロ | 「なに？あれが邪魔をする」
ララァ | 「大佐、退いてください、危険です」
アムロ | 「邪魔だ」
シャア | 「ガンダム、昨日までのガンダムとまるで違うぞ」
ララァ | 「大佐、どいてください、邪魔です」
アムロ | 「ああっ」
ララァ | 「ああっ」
シャア | 「うおおっ、ガンダム」
ララァ | 「大佐を傷つける」
アムロ | 「…」
シャア | 「チィッ」
ララァ | 「シャア」
アムロ | 「…」
ララァ | 「…」
 | 「大佐」
 | 「大佐、脱出してください」
シャア | 「大丈夫だ。この程度ならゲルググは爆発しない」
ララァ | 「で、でも」
シャア | 「エルメスに掴まらせてもらう。攻撃は続けろ」
ララァ | 「続けています、け、けれど」
シャア | 「けれど？なんだ？」
ララァ | 「あ、頭が押さえつけられるように重いのです」
シャア | 「なんだと？」
ララァ | 『悪い人だ』
アムロ | 『なに？』
ララァ | 『シャアをいじめる悪い人だ』
アムロ | 「誰が悪い人なんだ？」
ナレーター | 「ホワイトベースは先行する第13独立艦隊と合流をした。しかし、この時すでに艦隊は三隻のサラミスタイプを撃破されていた。その内の二隻はエルメスによるものであって、すなわち、ララァは一日にして四隻の船を沈めたことになる。これは空前の壮挙であった」
シャア | 『しかし、ララァの頭痛の原因がガンダムのパイロットと関係があるようなら、事は簡単に進まんな』
ナレーター | 「今、戦場は月の裏側へ移動しつつある」
次回予告 「ガンダムとエルメスの激闘は、アムロとララァに二人の目指すべき未来の物語を垣間見させる。しかし、戦場はその二人を包み巨大に膨れ上がっていく。ララァ、散る。機動戦士ガンダム、次回、『光る宇宙』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第41話「光る宇宙」

第41話「光る宇宙」
脚本・松崎健一　絵コンテ・貞光紳也　演出・貞光紳也　作画監督・
ギレン | 「しかし、連邦軍の戦力とて底をついております。すなわち、グラナダ、ア・バオア・クーを抜く力はない。となれば直接我が本国を強襲するでしょう、あのレビルなら考えそうなことです」
デギン | 「だからこそ戦争回避の努力をせねばならぬものを」
ギレン | 「その為のソーラ・システムです。一挙に連邦を葬ってみせますよ、父上」
デギン | 「できるものかよ。なあ、ガルマ」
ナレーター | 「デギン・ザビ公王はみずからの意志にはずれた局面を打開すべく、ジオン公国を発進した。無論、ギレン・ザビ総帥の知るところではない」
アイキャッチ 「光る宇宙」
ギレン | 「老いたな、父上。時すでに遅いのだがな」
 | 「なんだ？」
セシリア | 「技術顧問のアサクラ大佐からです」
ギレン | 「よし、つなげ」
アサクラ | 「報告いたします。ソーラ・レイは稼動体制に入りました」
ギレン | 「うむ」
アサクラ | 「二時間後には臨界点に達します、ただ」
ギレン | 「続けたまえ」
アサクラ | 「は、臨界透過膜と偏光ミラーが実用テスト用に製作されたものしか使えませんので、ソーラ・レイシステムは一度しか使えません」
ギレン | 「能力は？予定通り出るのか？」
アサクラ | 「はい。3秒間の連続照射と、その間12度の角度変化が可能です」
ギレン | 「よくわかった。準備を万全にな」
シャア | 「ゲルググの修理はあと2、30分で」
キシリア | 「うむ、それが直り次第、第二波の攻撃を掛けよ」
シャア | 「はい」
キシリア | 「木馬の隊を破ったらただちにア・バオア・クーへ向かう。情報ではレビルの主力艦隊はグラナダを無視すると見えた」
シャア | 「ほう」
キシリア | 「で、その前にひとつ聞いておきたい事がある。お前の打倒ザビ家の行動が変わったのはなぜだ？」
シャア | 「私の？」
キシリア | 「私は4歳ごろのキャスバル坊やと遊んであげたことがあるんだよ。お忘れか？」
シャア | 「キシリア様に呼ばれた時からいつかこのような時が来るとは思っていましたが、いざとなると恐いものです、手の震えが止まりません」
キシリア | 「あたしだってそうだ、お前の素性を知った時にはな」
シャア | 「それを、またなぜ？」
キシリア | 「ララァだ。お前はフラナガン機関にララァを送り込んでいたな。そのお前の先読みする能力を知って徹底的に調べさせた訳だ。お前もララァによってニュータイプの存在を信じ、打倒ザビ家以上のことを考えだした」
シャア | 「…どうも」
キシリア | 「ギレンはア・バオア・クーで指揮をとる」
シャア | 「はい」
キシリア | 「そのあとの事はすべて連邦に勝ってからのこと。よろしいか？」
シャア | 「は、確かに」
ブライト | 「ニュータイプか。超能力者とは違うという訳だな？」
セイラ | 「ええ」
ブライト | 「しかし、アムロの話を総合すると超能力的な敵としか思えんが」
セイラ | 「今はそう考えていいのじゃなくて？」
カイ | 「そんなのが相手じゃ俺達に歯が立つ訳ないじゃないか」
ミライ | 「でも、それほど深刻じゃないわ。あのとんがり帽子が出てきたらアムロには気の毒だけど」
アムロ | 「そ、それはそうです、今となっては」
ミライ | 「そうね。今のアムロにそのニュータイプの現れ方をしているから」
アムロ | 「そうとでも考えなければ説明のつかない事が多すぎるんです、僕の中に」
ミライ | 「頑張ってね」
アムロ | 「でも、ニュータイプっていっても僕は特別な人間じゃありませんよ。これだけ戦い抜いてこられたホワイトベースのみんながニュータイプです。でなければ勝ち抜けなかったはずです」
ブライト | 「それは、そうかもしれん。しかし、アムロには特別何かを感じるな」
アムロ | 「…ええ、否定しません。ことにあのとんがり帽子と接触してそう思えるんです。あの、ラ・ラって音」
ジオン兵A | 「大佐、ダイヤモンド編隊とりました」
シャア | 「おう、各モビルスーツ隊発進急がせ」
ジオン兵A | 「は」
シャア | 「まず艦隊特攻を掛ける、半分は沈めるつもりだ。その上でララァが中心にガンダムを」
ララァ | 「はい」
シャア | 「私もゲルググで出るが、今度は私がララァの命令に従う」
ララァ | 「…大佐」
シャア | 「今はララァの方が優れている」
ララァ | 「大佐、今日からノーマルスーツを着けて出撃なさってください」
シャア | 「うん。ララァがそう言うのならな」
ララァ | 「ありがとうございます」
ジオン兵A | 「モビルスーツの発進終了。シャア大佐のザンジバルを先頭に突撃隊形終了」
キシリア | 「よし。我がグワジンはここに固定。シャア大佐発進30秒後に援護射撃を30秒掛ける」
マーカー | 「敵が動き出しました。Fライン突破します」
アムロ | 「カイさん、ハヤト」
セイラ | 「発進よ」
ブライト | 「シフトはどうする？」
ミライ | 「もう任せましょう」
ブライト | 「ニュータイプか。ん？」
ミライ | 「フラウ・ボゥ、各機の発進を急がせてね」
フラウ | 「はい」
ミライ | 「…なにか？」
ブライト | 「い、いや」
キッカ | 「あ、アムロ」
子供達 | 「わあっ…」
キッカ | 「もう、アムロったら」
キシリア 「30秒。発射」
カイ | 「うわあ、大丈夫だろうな？俺達の帰る所がなくなるんじゃねえだろうな？」
アムロ | 「来ますよ」
セイラ | 「右10度、一時半の方向」
アムロ | 「コースを変えてくる」
マーカー | 「左舷、四隻来ます」
ブライト | 「弾幕を張れ」
ジオン兵A | 「うおっ」
シャア | 「止まるな」
マーカー | 「双方二隻ずつ撃沈。敵は回避行動に移りました」
ブライト | 「よし、対空砲火。次はモビルスーツ戦だ、来るぞ」
オスカ | 「五、六機編隊で来ます、十五、六機はいるようです」
セイラ | 「こいつ」
ハヤト | 「このっ」
アムロ | 「む、とんがり帽子だな」
 | 「クッ。そうか、コントロールを」
 | 「見えるぞ」
 | 「ラ、ラ？」
 | 「チィッ」
 | 「んっ」
ララァ | 「あっ」
 | 「アム、ロ？」
アムロ | 「ララ？」
 | 「うっ。ララァならなぜ戦う？」
ララァ | 「シャアを傷付けるから」
アムロ | 「なに？」
ララァ | 「シャアを傷付けるいけない人」
アムロ | 「そ、そんな、馬鹿な」
ララァ | 「そのあなたの力が示している。あなたを倒さねばシャアが死ぬ」
アムロ | 「シャア？そ、それが」
ララァ | 「あなたの来るのが遅すぎたのよ」
アムロ | 「遅すぎた？」
ララァ | 「なぜ、なぜ今になって現れたの？」
 | 「なぜ、なぜなの？なぜあなたはこうも戦えるの？あなたには守るべき人も守るべきものもないというのに」
アムロ | 「守るべきものがない？」
ララァ | 「私には見える。あなたの中には家族もふるさともないというのに」
アムロ | 「だ、だから、どうだって言うんだ？」
アイキャッチ

ハヤト 「こいつ、こいつ」
アムロ | 「守るべきものがなくて戦ってはいけないのか？」
ララァ | 「それは不自然なのよ」
アムロ | 「では、ララァはなんだ？」
ララァ | 「私は救ってくれた人の為に戦っているわ」
アムロ | 「たった、それだけの為に？」
ララァ | 「それは人の生きる為の真理よ」
アムロ | 「では、この僕達の出会いはなんなんだ？」
ララァ | 「ああっ」
 | 「これは？これも運命なの？アムロ」
アムロ | 「ああ、そうだ、そうだと思う。これも運命だ」
ララァ | 「なぜ、なぜなの？これが運命だなんてひどすぎるわ」
アムロ | 「しかし、認めなくちゃいけないんだ。ララァ、目を開いて」
ララァ | 「そ、そうなの？そうなのかしら？アムロの言う通りなの？」
シャア | 「ララァ」
セイラ | 「アムロ」
ミライ 「…アムロ、いけないわ」
ララァ | 「…でも、なんで今、今になって」
アムロ | 「それが人の背負った宿命なんだろうな」
ララァ | 「あっ」
アムロ | 「うっ」
シャア | 「ララァ、奴とのざれごとはやめろ」
アムロ | 「あっ」
ララァ | 「あっ」
アムロ | 「シャア」
セイラ | 「あそこ…」
 | 「兄さん」
 | 「兄さん、下がってください」
アムロ | 「ここは危険です、セイラさん下がって」
セイラ | 「ああっ。兄さん、私よ、わからないの？」
シャア | 「ララァ、私はガンダムを討ちたい。私を導いてくれ」
 | 「ララァ」
ララァ | 「…お手伝いします、お手伝いします、大佐」
シャア | 「すまん、ララァ」
アムロ | 「シャア」
シャア | 「ララァを手放す訳にはゆかん」
アムロ | 「やれるのか？」
 | 「うっ」
 | 「…」
ララァ | 「大佐、近づきすぎます」
アムロ | 「セイラさんか？」
ララァ | 「大佐、いけない」
シャア | 「ん？アルテイシアか」
アムロ | 「シャア、覚悟」
シャア | 「チィッ」
ララァ | 「大佐」
シャア | 「ララァ」
アムロ | 「ララァ」
ララァ | 「きゃーっ」
アムロ | 「ララァ」
ララァ | 「人は変わってゆくのね。あたし達と同じように」
アムロ | 「そ、そうだよ。ララァの言う通りだ」
ララァ | 「アムロは本当に信じて？」
アムロ | 「し、信じるさ、き、君ともこうしてわかり合えたんだから。人はいつか時間さえ支配することができるさ」
ララァ | 「ああ、アムロ、時が見える」
アムロ | 「…」
シャア | 「…うわーっ」
アムロ | 「ラ、ララァ、…と、取り返しのつかないことを、取り返しのつかないことをしてしまった…」
ブライト 「ザンジバルだ、ザンジバルだけに砲撃を集中しろ」

マリガン 「木馬だけでいい、木馬だけを」
キシリア | 「残るはこのグワジンのみ。ひどいものですね」
シャア | 「はい。ガンダムのパイロットのニュータイプの能力、拡大しつつあります、圧倒的」
ジオン兵A | 「キシリア様、ア・バオア・クーのギレン総帥より特命であります」
キシリア | 「ん？」
ジオン兵A | 「連邦軍主力艦隊はア・バオア・クーへ侵攻しつつあり、ソーラ・レイのルート上のジオン艦隊はすべて退避、作戦タイム2105」
キシリア | 「ソーラ・レイを？30分後に使うというのか？」
シャア | 「ソーラ・レイ、あ、あれを」
キシリア | 「急ぎすぎるな。ギレンめ、何を企むのか」
ブライト | 「本隊との集結時間に遅れそうだ。ミライ、うしろのサラミスがついてこれるかな？」
ミライ | 「無理ね。先行しましょう」
ブライト | 「しかし、大丈夫か？」
ミライ | 「大丈夫よ、この空域にはもうジオンはいないわ。それにアムロに対抗できるニュータイプもいなくなったから」
アムロ | 「大丈夫です、戦えますから」
 | 「な、ハロ、大丈夫だろ？僕」
ハロ | 「アムロ、ノウハ、レベル、ユウリョウ、ユウリョウ」
アムロ | 「ははは、ありがとう」
ナレーター | 「その頃、レビル将軍指揮する地球連邦軍艦隊はア・バオア・クーに対する第三戦闘ライン上に集結しつつあった。ここに至り、レビル将軍は攻撃目標を示した。ア・バオア・クーを抜きジオンに進攻する、と」
連邦士官A | 「グレートデギンが和平交渉を、と」
ナレーター | 「しかしちょうどその頃」
ギレン | 「ア・バオア・クーのギレンである。ソーラ・システム最終目標を伝える。敵のレビル艦隊の主力は三つの隊に分かれてはいるものの、ソーラ・レイ、ゲルドルバ照準に合わせれば敵主力の三分の一は仕留められるはずである。ソーラ・レイシステム、スタンバイ」
アサクラ | 「了解であります」
 | 「ソーラ・レイシステム、スタンバイ」
ジオン兵A | 「発電システム異常なし。マイクロウェーブ送電良好。出力8500ギルガワットパーアワー」
アサクラ | 「発射角調整、ダウン012、ライト0032」
ジオン兵B | 「基本ターゲット、ゲルドルバ」
アサクラ | 「825発電システムのムサイ、下がれ。影を落とすと出力が下がる」
アムロ 「だ、駄目だ、前へ進んじゃ駄目だ。光と人の渦がと、溶けていく。あ、あれは憎しみの光だ」

次回予告 「ギレンとキシリアの相克だけがジオンを窮地に追い込んだのか？生き残った地球連邦軍は最後の特攻を掛ける。シャアも立つ。アムロもまた、ララァを追うかのように。機動戦士ガンダム、次回、『宇宙要塞ア・バオア・クー』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第42話「宇宙要塞ア・バオア・クー」

第42話「宇宙要塞ア・バオア・クー」
脚本・星山博之　絵コンテ・斧谷稔　演出・藤原良二　作画監督・中村一夫
連邦兵A | 「熱源体か？」
連邦士官A | 「ん、なに？」
連邦士官A | 「デギン公のようで」
レビル | 「うん」
デギン | 「これで和平が」
ジオン兵A | 「デギン公王」
デギン | 「なにか？」
 | 「あっ」
レビル 「うおっ」
ブライト | 「なんだ？あの光は」
ミライ | 「レビル艦隊の主力部隊のいる所よ」
アムロ | 「ぜ、全滅じゃないけど、ぜ、全滅じゃないけど」
アイキャッチ 「宇宙要塞ア・バオア・クー」
ジオン兵A | 「ソーラ・レイ、ゲルドルバ照準で発射されました」
 | 「な、聞いたろ？」
ジオン兵B | 「あ、ああ」
 | 「おい、レーザーセンサーの方はどうなんだ？」
ジオン兵C | 「ああ、聞こえていたがな。そっちでも聞けたか？」
キシリア | 「どういうことなのか。第二戦闘配備中である、不明瞭な会話はやめよ」
ジオン兵A | 「グレートデギンの識別信号がゲルドルバの線上で確認されたのですが、どうも」
キシリア | 「グレートデギンが？」
ジオン兵A | 「はい。しかも敵艦隊の主力とまったくの同一地点であります」
キシリア | 「グレートデギンの出撃の報告はあったのか？」
ジオン兵A | 「いえ」
キシリア | 「わかった」
 | 「敵の残存兵力の監視を。おそらく半分沈んだとは思えん」
ジオン兵A | 「はい」
キシリア | 『グレートデギンが。妙な』
連邦兵A | 「第12分隊はサフランだけだ」
連邦兵B | 「シスコも被弾している」
ミライ | 「こちらは八隻ね。ずいぶん傷付いてるのがあるわ」
ブライト | 「フラウ・ボゥ」
フラウ | 「はい」
ブライト | 「ルザルはなんと言っている？」
フラウ | 「ホワイトベースを基点に主力艦隊の集結をさせているから動くな、ということです」
ブライト | 「いや、それ以外のことはなにか？」
フラウ | 「なにも。だいぶ混乱しているようです」
ブライト | 「ホワイトベース各員に告げる。第二戦闘配置のまま待機しろ」
フラウ | 「何かわかって？」
アムロ | 「うん、ソーラ・システムを使ったらしいな」
フラウ | 「ソーラ・システム？」
アムロ | 「ソロモンのとき連邦が使ったやつだ。パワーが段違いだけどね」
連邦兵C | 「ホワイトベース、暗号コードベータトワ」
フラウ | 「り、了解」
ギレン | 「我が忠勇なるジオン軍兵士達よ。今や地球連邦軍艦隊の半数が我がソーラ・レイによって宇宙に消えた。この輝きこそ我らジオンの正義の証である。決定的打撃を受けた地球連邦軍にいかほどの戦力が残っていようと、それはすでに形骸である。あえて言おう、カスであると。それら軟弱の集団がこのア・バオア・クーを抜くことはできないと私は断言する。人類は、我ら選ばれた優良種たるジオン国国民に管理・運営されてはじめて永久に生き延びることができる。これ以上戦いつづけては人類そのものの危機である。地球連邦の無能なる者どもに思い知らせてやらねばならん、今こそ人類は明日の未来に向かって立たねばならぬ時である、と」
ジオン兵達 | 「おーっ」
ギレン | 「ジーク・ジオン」
ジオン兵達 | 「ジーク・ジオン、ジーク・ジオン、ジーク・ジオン、ジーク・ジオン、ジーク・ジオン、ジーク・ジオン、ジーク・ジオン、ジーク・ジオン」
マーカー | 「第二大隊と第三大隊がNポイントから進攻します。我々はルザルを旗艦として残存艦艇をまとめてSポイントから進みます」
ミライ | 「いかにも戦力不足ね」
ブライト | 「こちらもソーラ・システムを使えればな」
アムロ | 「でも、大丈夫だと思います。ア・バオア・クーの狙い所は確かに十字砲火の一番来る所ですけど、一番もろい所だといえます。作戦は成功します」
ブライト | 「ニュータイプのカンか？」
アムロ | 「はい」
フラウ | 「時間合わせ、どうぞ。3、2、1、0、作戦スタートです」
ブライト | 「よし。総員、第一戦闘配置だ。10分後にFラインを突破するぞ」
アムロ | 「フラウ・ボゥ、どんなことがあってもあきらめちゃいけないよ。こんなことで死んじゃつまらないからね」
フラウ | 「…ありがとう、アムロ。あきらめないわ、絶対に」
アムロ | 「さすがフラウ・ボゥだ。じゃ、またあとでね」
フラウ | 「アムロも無茶は駄目よ」
アムロ | 「ああ」
ハヤト | 「すぐ降りる」
アムロ | 「ああ」
カツ | 「俺たちゃEブロックで退避だ」
キッカ | 「みんな頑張ってね」
カイ | 「ハヤトは？」
キッカ | 「お姉ちゃんとこに引っ掛かってる」
子供達 | 「ヒヒヒヒヒ」
カイ | 「そりゃ結構。ニヒヒヒヒ」
セイラ | 「いやらしい笑い方」
アムロ | 「…いいじゃないですか」
セイラ | 「そうだけど」
レツ | 「頑張ってね」
カツ | 「信じてんだから」
カイ | 「おう」
 | 「アムロ、さっきお前の言ったこと、本当かよ？」
アムロ | 「嘘ですよ。ニュータイプになって未来の事がわかれば苦労しません」
セイラ | 「アムロにああでも言ってもらわなければみんな逃げ出しているわ、恐くてね」
カイ | 「そりゃそうだな。逆立ちしたって人間は神様にはなれないからな」
ジオン兵A | 「敵はビーム攪乱幕を張りつつ」
ギレン | 「ミサイルで対抗しろ。モビルスーツ隊はまだ動かすな」
 | 「空母ドロスは予定通りだ、もう少し待て。Sフィールドの艦艇の半分をNフィールドへまわせ」
 | 「連邦め、主力隊がなくなったにしてはよくやる」
ジオン兵B | 「Eフィールドよりグワジン進入、キシリア少将の物と思われます」
ギレン | 「よし、Nフィールドへまわせ」
ジオン兵B | 「は」
ギレン | 「しかし妙だな。キシリアめ、出撃させてきた艦の数が合わんが」
シャア | 「新型のゲルググタイプはすべて出動しているようで。私が使えるのは残っていないでしょう」
キシリア | 「ジオングを使ってみるか？80パーセントしか完成していないようだが」
シャア | 「ジオング？」
キシリア | 「エルメスを開発した時にな、あのサイコミュを部分的に取り入れたモビルスーツだ。お前なら使いこなせよう」
シャア | 「では、ブラウ・ブロ的な要素を持つ？」
キシリア | 「うむ。あれは出動していまい、やって見せ。私はギレンの所に行く」
シャア | 「はい」
 | 「80パーセントか」
ジオン兵A | 「マゼランタイプ撃沈。敵のモビルスーツ部隊が発進したようです」
ギレン | 「うむ」
 | 「さてドロス、うまくやれよ」
ジオン兵B | 「キシリア様が戻られました」
ギレン | 「遅かったな」
キシリア | 「申し訳ありません」
ギレン | 「ふん、エルメスが沈んだそうだな？」
キシリア | 「はい」
ギレン | 「ガンダム一機にてこずるものだな」
キシリア | 「ジオングを使います」
ギレン | 「未完成品をか？」
キシリア | 「少しでもニュータイプと思える者をぶつける以外、ガンダムは倒せません」
ギレン | 「また、シャアか」
ジオン兵C | 「ドロス、突出します」
ギレン | 「こだわり過ぎるな」
キシリア | 「グレートデギン、どこに配備されたのです？ズム・シティですか？」
ギレン | 「沈んだよ。先行しすぎてな」
キシリア | 「ほう。デギン公王から調達なさったので？」
ギレン | 「歯がゆいな。キシリア、父がグレートデギンを手放すと思うのか？」
キシリア | 「思いません」
ギレン | 「では、そういうことだ」
 | 「フフフフフッ、圧倒的じゃないか、我が軍は」
アイキャッチ
ジオン兵A | 「80パーセント？冗談じゃありません。現状でジオングの性能は100パーセント出せます」
シャア | 「足は付いていない」
ジオン兵A | 「あんなの飾りです。偉い人にはそれがわからんのですよ」
シャア | 「使い方はさっきの説明でわかるが、サイコミュな、私に使えるか？」
ジオン兵A | 「大佐のニュータイプの能力は未知数です、保証できる訳ありません」
シャア | 「はっきり言う。気にいらんな」
ジオン兵A | 「どうも」
 | 「気休めかもしれませんが、大佐ならうまくやれますよ」
シャア | 「ありがとう。信じよう」
ギレン | 「フフフフッ。ここを攻めるにしてはやはり数が少なすぎたようだな」
 | 「ドロスめ、よく支えてくれる。Nフィールドの全艦隊を前進させよ」
キシリア | 「新しい艦隊だと？連邦軍のか？」
ギレン | 「なに？」
キシリア | 「それは確かなのか？」
ジオン兵A | 「Nフィールド線上です。計測します」
キシリア | 「連邦もよくやります」
ギレン | 「そうかい？所詮は生き残り部隊の最後の悪あがきだろ」
キシリア | 「…でしょうね」
 | 「シャア大佐のジオングはどうなってるか？」
シャア | 「何か？」
キシリア | 「ジオングはどうか？」
シャア | 「行けます」
キシリア | 「ならばSフィールド上に新たな敵艦隊が発見された。第34モビルスーツ隊と共にこれを」
シャア | 「は、Sフィールドに侵入する敵を撃滅します」
キシリア | 「連邦の戦力もこれまでだな」
ギレン | 「Sフィールドとて、このくらいの戦力なら支えられるな？」
キシリア | 「はい」
 | 『父殺しの男が』
シャア | 「さて問題は、私に明確なニュータイプの素養があるかどうかだが」
 | 「沈めい」
クルー達 | 「うわーっ」
ブライト | 「仰角2度、退避だ」
ミライ | 「はい」
シャア | 「よし。しかし、奴はどこにいるのだ？」
 | 「ん？あれか。モビルスーツ隊」
 | 「…奴め」
アムロ | 「大物だ。シャアか？」
 | 「うしろから？なんだ？チッ」
 | 「シャア以上のニュータイプみたいだ、しかし」
 | 「しかし、今はア・バオア・クーに取りつくのが先だ」
 | 「本当の敵はあの中にいる、シャアじゃない」
ギレン | 「フフ、Nフィールドはドロスの隊で支えきれそうだ」
キシリア | 「結構なことで」
ギレン | 「ん？」
キシリア | 「グレートデギンには父が乗っていた、その上で連邦軍と共に。なぜです？」
ギレン | 「やむを得んだろう。タイミングずれの和平工作がなんになるか？」
キシリア | 「死なすことはありませんでしたな、総帥」
ギレン | 「ふん、冗談はよせ」
キシリア | 「意外と兄上も甘いようで」
ギレン | 「うっ」
ジオン兵A | 「あああ」
ジオン兵B | 「ギレン総帥じゃないのか？ん？」
キシリア | 「死体を片付けい」
 | 「父殺しの罪はたとえ総帥であっても免れることはできない。異議のある者はこの戦い終了後、法廷に申したてい」
トワニング | 「ギレン総帥は名誉の戦死をされた。ドロス艦隊が破られたぞ」
 | 「キシリア閣下、御采配を」
キシリア | 「うむ。トワニング、助かる」
 | 「ア・バオア・クーの指揮は私がとる。Nフィールドへモビルスーツ隊を。Sフィールドはどうなっておるか？」
ジオン兵C | 「25隻中10隻撃沈しましたが、残りはSフィールドに取りつきつつあります」
キシリア | 「シャアのジオングを前面に押し立てさせい」
ジオン兵達 | 「うわっ」
キシリア | 「Sフィールドにモビルスーツ隊を集中させい」
カイ | 「いけーっ」
ハヤト | 「いただき」
 | 「次は？」
セイラ | 「さすが新型」
ブライト | 「フラウ・ボゥ、セイラのGファイターにホワイトベースから離れないように伝えろ」
フラウ | 「了解」
ブライト | 「ミライ、さっき一時的に敵の防御力が弱くなったろ？」
ミライ | 「そうね、なんか妙だったわ。こちらもそうだけど、むこうもうまくいってないようね」
ブライト | 「らしいな」
セイラ | 「あっ」
 | 「アムロ」
シャア | 「情けない、ガンダムを見失うとは。どこだ？奴は」
トワニング | 「やりますな。Nフィールドもモビルスーツが取りついたようです」
キシリア | 「うむ、気がかりだな」
 | 「Sフィールドはどうなのだ？」
ジオン兵A | 「ガンダムらしいモビルスーツが血路を開いて」
キシリア | 「シャアのジオングは？」
ジオン兵A | 「敵に阻まれてガンダムに近づけぬようです」
キシリア | 「いきなりジオングだからな」
アムロ | 「取りついた。ん？」
 | 「シャアか。こちらを見つけたな」
シャア | 「見えるぞ、私にも敵が見える」
キシリア | 「しかし、ゲルググ、ドムの動きが目立たないのはどういう訳だ？トワニング」
トワニング | 「は、が、学徒動員のパイロットが多いようですから」
キシリア | 「学生か」
トワニング | 「しかし、養成は万全でありました」
キシリア | 「…話は信じるが、戦果だけが問題なのでな。もろ過ぎるようだ」
トワニング | 「申し訳ありません。しかし、彼らの救国の志は」
キシリア | 「総帥がニュータイプにもっと早くお気付きであればな」
 | 「敵を引き込め、ア・バオア・クーで虱潰しにしろ。残った敵の数、決して多くはない」
アムロ | 「やるしかないのか」
 | 「な、なぜ出てくる？」
ジオン兵A | 「ああっ、ひ、火が。母さん」
アムロ | 「…」
 | 「逆方向から？…」
シャア | 「チィッ」
アムロ | 「かあーっ」
 | 「よけたのか」
シャア | 「チッ、またか」
ナレーター | 「シャアは激しい焦りを感じ始めていた。ニュータイプ用に開発されたこのジオングのパワーを最大限に発揮できぬ自分に。あのガンダムのパイロットは今確実に自分を追い込んでいる」
シャア | 「しかし、私もニュータイプのはずだ」
次回予告 「終局である。シャアとアムロが生身で対決するなど、すでに戦争ではない。ニュータイプに科せられた宿命なのだろう。ホワイトベースをア・バオア・クーの赤い炎が包んでいく。機動戦士ガンダム、次回、『脱出』。君は、生き延びることができるか？」


機動戦士ガンダム全セリフ集_第43話「脱出」

第43話「脱出」
脚本・星山博之　絵コンテ・斧谷稔　演出・関田修　作画監督・山崎和男

アイキャッチ 「脱出」
シャア | 「…ガンダムめ」
アムロ | 「シャア」
シャア | 「…だ、誰だ？」
ブライト | 「右舷の攻撃に集中させろ」
 | 「フラウ・ボゥ、ガンキャノン、ガンタンクはどうだ？」
フラウ | 「健在です。敵基地の入り口に接近中です」
カイ | 「外からドンパチやったって埒あかないのよね」
ハヤト | 「カイさんだけにいい思いはさせないぞ」
カイ | 「野郎、ここの一番乗りは俺だってのに」
 | 「そらみろ」
ハヤト | 「う、うわっ」
シャア | 「うっ」
 | 「ガンダム」
アムロ | 「…」
 | 「こう近付けば四方からの攻撃は無理だな、シャア」
シャア | 「な、なんだ？」
アムロ | 「なぜララァを巻き込んだんだ？ララァは戦いをする人ではなかった」
シャア | 「チィッ」
アムロ | 「シャア」
連邦兵A | 「おい、しっかりしろ、死ぬんじゃないぞ」
連邦兵B | 「あとはモビルスーツ隊に任せろ」
シャア | 「ガンダムのパイロットはアムロといったな。どうする？あのニュータイプに打ち勝つ方法は？ん？」
 | 「ララァ、教えてくれ。どうしたらいいのだ？」
マーカー | 「うわあっ」
オスカ | 「うわあっ」
ブライト | 「うっ、エンジン急速閉鎖」
 | 「エンジン切り離せ、ミライ」
ミライ | 「はい」
 | 「着底します」
ブライト | 「任せる」
 | 「全員に告げろ、白兵戦の用意をさせろ」
オスカ | 「はい」
ミライ | 「…コ、コントロールが」
子供達 「わあっ」
ミライ | 「あっ」
ブライト | 「周囲に気をつけろ。どこから敵兵が出てくるかわからんぞ」
カイ | 「うあっ、ホワイトベースのエンジンが両方とも」
ハヤト | 「ああっ、乗組員のみんなは？」
ブライト | 「カイとハヤトには援護を頼め」
フラウ | 「はい」
ブライト | 「フラウ・ボゥも拳銃を」
フラウ | 「はい」
アムロ | 「どこだ？シャア」
 | 「…違うか」
シャア | 「ガンダム」
アムロ | 「ううっ、…シ、シャアめ」
 | 「まだだ、たかがメインカメラをやられただけだ」
ジオン兵A | 「ジオング撃墜。識別信号解除」
キシリア | 「赤い彗星も地に落ちたものだな」
ジオン兵B | 「Nフィールド応答なし」
ジオン兵C | 「Sフィールド応答なし」
ジオン兵D | 「なに？ミサイルが？」
ジオン兵E | 「Wフィールド24ブロックに弾丸を送れ」
ジオン兵F | 「スネイク、スネイク」
キシリア | 「しかし、ガンダムのパイロットがニュータイプとして異常発達したものならば、やむを得ぬというところか。そうだな？」
トワニング | 「は、閣下」
キシリア | 「私の脱出15分後にここを降伏させるがよい」
トワニング | 「し、しかし」
キシリア | 「グラナダの戦力と本国の戦力が残っているうちにな」
トワニング | 「し、しかし、今となっては脱出こそ至難の業かと」
キシリア | 「私が生き延びねばジオンが失われる」
トワニング | 「降伏後、私の身柄は？」
キシリア | 「捕虜交換の折に引き上げよう」
トワニング | 「は」
キシリア | 「船の用意を」
トワニング | 「ただちに」
カイ 「まるでアリじゃねえか、あっちこっちと」

ブライト 「敵の陸戦隊が出てくるぞ。総員、バズーカ、ライフルで立ち向かえ」
アムロ | 「シャアだってわかっているはずだ。本当の倒すべき相手がザビ家だということを。それを邪魔するなど」
 | 「シャア、いるな」
 | 「うわあっ」
 | 「…今の僕になら本当の敵を倒せるかもしれないはずだ」
 | 「ザビ家の頭領がわかるんだ」
シャア | 「その力、ララァが与えくれたかもしれんのだ、ありがたく思うのだな」
アムロ | 「貴様がララァを戦いに引き込んだ」
シャア | 「それが許せんというのなら間違いだな、アムロ君」
アムロ | 「な、なに？」
シャア | 「戦争がなければ、ララァのニュータイプへの目覚めはなかった」
アムロ | 「それは理屈だ」
シャア | 「しかし、正しいものの見方だ」
アムロ | 「それ以上近付くと、撃つぞ」
シャア | 「今、君のようなニュータイプは危険すぎる。私は君を殺す」
ハヤト | 「うわっ」
 | 「うわーっ」
カイ | 「馬鹿野郎、あれじゃ援護にならないじゃねえか」
 | 「白兵戦かよ」
セイラ | 「みんなは？」
 | 「あっ、兄さん」
ジオン兵A | 「外には敵がうようよいるんだ」
ジオン兵B | 「ドム中隊をまわせ。いくらなんでもザンジバル一隻じゃあ」
ジオン兵C | 「冗談じゃないよ、死にに行く訳じゃないんだ。護衛機をまわせ。ザクでいいザクで」
キシリア | 「手間取るようか？」
ジオン士官A | 「申し訳ありません」
キシリア | 「急がせい、他の兵に気取られるな」
ジオン兵A | 「24ブロックで中隊長殿が」
ジオン兵B | 「陸戦が始まっているって？」
セイラ | 「あの向こう」
 | 「…」
シャア | 「貴様が最強の兵だからだ」
アムロ | 「本当の敵はザビ家ではないのか？」
シャア | 「私にとっては違うな」
アムロ | 「うっ…」
シャア | 「…」
アムロ | 「…」
シャア | 「チィッ」
 | 「わかるか？ここに誘い込んだ訳を」
アムロ | 「ニュータイプでも体を使うことは普通の人と同じだと思ったからだ」
シャア | 「そう、体を使う技はニュータイプといえども訓練をしなければ」
アムロ | 「そんな理屈」
セイラ | 「やめなさいアムロ、やめなさい兄さん」
 | 「二人が戦うことなんてないのよ、戦争だからって二人が戦うことは」
シャア | 「ヤアッ」
アムロ | 「チィッ」
セイラ | 「あっ、あれ」
アムロ | 「い、今、ララァが言った。ニュータイプはこ、殺しあう道具ではないって」
シャア | 「戦場では強力な武器になる。やむを得んことだ」
アムロ | 「貴様だってニュータイプだろうに」
セイラ | 「やめて、二人が、ああっ」
シャア | 「うわあっ」
アムロ | 「ううっ」
 | 「ああっ」
セイラ | 「あっ」
 | 「あっ、アムロ、大丈夫？」
アムロ | 「…」
シャア | 「アルテイシア」
セイラ | 「兄さん、やめてください。アムロに恨みがある訳ではないでしょう」
シャア | 「しかし、敵にする訳にはいかん相手であれば、倒せる時に」
セイラ | 「兄さんの敵はザビ家ではなかったの？」
シャア | 「ザビ家打倒なぞもうついでの事なのだ、アルテイシア。ジオン無きあとはニュータイプの時代だ。アムロ君がこの私の言うことがわかるのなら、私の同志になれ、ララァも喜ぶ」
アムロ | 「…なに？」
セイラ | 「兄さん、なんてことを、あっ」
アムロ | 「あっ」
シャア | 「うわっ」
セイラ | 「兄さん、ひ、額の傷は？」
シャア | 「ヘルメットがなければ即死だった」
アイキャッチ

アムロ 「…ううっ…」
ジオン兵A | 「キシリア閣下が脱出されるので護衛にと思いましたが、残念です。た、大佐なら」
シャア | 「安心しろ。貴様に代わって閣下は必ずお守りしてみせる」
ジオン兵A | 「あ、ありがとうございます。噂の火傷はございませんな…」
シャア | 「ここもだいぶ空気が薄くなってきた。アルテイシアは脱出しろ」
セイラ | 「兄さんはどうするのです？」
シャア | 「ザビ家の人間はやはり許せぬとわかった。そのケリはつける」
セイラ | 「兄さん」
シャア | 「お前ももう大人だろ。戦争も忘れろ、いい女になるのだな。アムロ君が呼んでいる」
セイラ | 「アムロが？」
シャア | 「キシリア閣下は？」
ジオン兵A | 「出港されるところであります」
ジオン兵A | 「上空、サラミス接近中。急速発進」
ジオン士官A | 「座れん者は床に伏せさせろ」
ジオン兵B | 「10、9」
シャア 『ガルマ、私の手向けだ。姉上と仲良く暮らすがいい』

キシリア 「シャアか」

アムロ 「…だ、駄目か」

セイラ 「み、みんなの所になんか、い、行けない。い、行ったって、生き延びたって兄さんが」
アムロ | 「うわっ…」
 | 「ち、ちくしょう、こ、ここまでか」
 | 「…まだ助かる」
 | 「…し、しかし、ホワイトベースのみんなは？セイラさんは？」
 | 「…ララァの所へ行くのか」
ララァ | 「殺しあうのがニュータイプじゃないでしょ」
アムロ | 「えっ？そ、そうだな。どうすればいい？」
ララァ | 「フフ、アムロとはいつでも遊べるから」
アムロ | 「ララァ」
ララァ | 「決まってるでしょ」
アムロ | 「あ、見えるよ、みんなが」
ララァ | 「ね、アムロなら見えるわ」
アムロ | 「セ、セイラさん、た、立って、立つんだ」
セイラ | 「アムロ？アムロなの？でも、ここはどこだかわからないのよ」
 | 「ここをまっすぐ？」
アムロ 『そうです、そして500メートル行ったら左へ90度曲がってください』

セイラ 「500メートル行って、あっ」
ブライト | 「第16ハッチは封鎖だ」
ミライ | 「はい」
ブライト | 「アムロ」
 | 「退艦命令を出さないと全滅する？」
ミライ | 「ハッチを閉じて。もうむこうには味方はいないわ」
ジョブ | 「は、はい」
ミライ | 「アムロ？そ、そうね、ええ、ランチの発進準備をさせるわ」
フラウ | 「アムロ」
アムロ | 『僕の好きなフラウ、次に銃撃がやんだら一気に走り抜けられるよ』
フラウ | 「アムロなのね、どこにいるの？」
アムロ | 『ランチの所へ行くんだ、いいね？』
フラウ | 「あたしが走ったら走るのよ、いいわね？」
子供達 | 「うん」
カイ | 「ええい、ホワイトベースだけを狙って」
ハヤト | 「この船、めだちますからね。おっ？」
 | 「聞こえましたか？」
カイ | 「あ、ああ、アムロだ」
ハヤト | 「ここはもう撤退ですって」
カイ | 「そう思うな」
ハヤト | 「連邦軍は優勢らしいし」
カイ | 「勝つとなりゃ、ここを引き上げてもよかろう」
ハヤト | 「じゃ」
セイラ | 「あっ、ホワイトベース」
 | 「ああっ」
カイ | 「セイラさん、こっちよ」
ミライ | 「セイラ」
カイ | 「おおっと」
セイラ | 「カイ」
ブライト | 「よーしいいぞ、やってくれ」
オムル | 「了解」
カイ | 「ホ、ホワイトベースが」
ハヤト | 「ホワイトベースが、沈む」
ブライト | 「アムロが呼んでくれなければ、我々はあの炎の中に焼かれていた」
セイラ | 「じ、じゃあ、このランチにアムロはいないの？ブライト」
ブライト | 「いない。セイラやミライの方が聞こえるんじゃないのか？」
セイラ | 「えっ？」
ブライト | 「ジオンの忘れ形見のセイラの方が我々よりよほどニュータイプに近いはずだ。捜してくれ、アムロを」
セイラ | 「で、でも、どうやって？…わからないわ」
ハヤト | 「アムロだけいないんだ、わからないかって」
フラウ | 「そ、そんなこと言ったって」
レツ | 「さっきアムロ兄ちゃんの声聞こえたろ？」
キッカ | 「うん」
セイラ | 「私がホワイトベースにたどり着くまではあれほどに。アムロ」
 | 「人がそんなに便利になれるわけ、ない」
キッカ | 「…そう、ちょい右」
フラウ | 「キッカ」
レツ | 「そう右」
カツ | 「はい、そこでまっすぐ」
フラウ | 「どうしたの？三人とも」
レツ | 「そう、こっちこっち、大丈夫だから」
カツ | 「そう、こっちこっち、大丈夫だから」
キッカ | 「すぐ外なんだから」
セイラ | 「アムロ？」
ミライ | 「わかるの？ど、どこ？」
キッカ | 「いい？」
子供達 | 「4、3、2、1、0！」
セイラ | 「…ああ」
ミライ | 「…」
子供達 | 「わあーい」
アムロ | 「…」
フラウ | 「アムロ」
アムロ | 「み、みんなは？」
 | 「…」
 | 「ごめんよ、まだ僕には帰れる所があるんだ。こんな嬉しいことはない。わかってくれるよね？ララァにはいつでも会いに行けるから」
ナレーター 「宇宙世紀0080、この戦いのあと、地球連邦政府とジオン共和国の間に終戦協定が結ばれた」


逆襲のシャア全セリフ

|home|
逆襲のシャア
Char's CounterAttack
チェーン | 「原因はなんです？重量が３キロ減った原因は」
オクトバー | 「コックピット周辺のフレームの材質を変えたんです。強度は上がっていますから、絶対危険じゃありません」
チェーン | 「当たり前でしょ、弱くなったらたまらないわ。なんで事前に通知して」
オクトバー | 「納期を十日も繰り上げられれば」
チェーン | 「…っと。それはネオ・ジオンのシャアに言ってください。あの人がこんなに早く隕石落としをしなければ、こんな事にはならなかったわ」
 | 「これね？」
オクトバー | 「はい」
チェーン | 「ん」
クェス | 「…」
クリスチーネ | 「…」
青年A | 「おい」
クェス | 「あっ」
クリスチーネ | 「…」
 | 「あたし達が何したっていうの？」
警察官A | 「未成年者をかどわかして。…」
クリスチーネ | 「うっ」
警察官B | 「だいたい、地球で遊んでいられる身分かよ？」
警察官C | 「お前、クェス・パラヤだな？」
クェス | 「…」
クェス | 「…なによ。…」
キャサリン | 「乗るんです、急ぐのよ。ほら、クェス。あっ」
 | 「あなた、噛みました。クェスが噛んだんです」
アデナウアー | 「本当か？クェス」
キャサリン | 「見てくださいよ」
アデナウアー | 「お前も乗って」
キャサリン | 「…でも」
アデナウアー | 「さあさあ…」
警察署長 | 「ご苦労様であります、アデナウアーさん」
警察官A | 「なんです、ありゃあ？」
警察署長 | 「地球連邦政府高官ご一家ってやつだ。宇宙に連れて行けば不良が直るってんだろ」
警察官A | 「あれ、奥さんじゃないんでしょ？」
キャサリン | 「なんで軍用機を使わないんです？」
アデナウアー | 「軍が動いているんだ。香港からの民間シャトルの方が安全だ」
クェス | 「シャアが地球を寒冷化する作戦を、なんで抑えられなかったの？」
アデナウアー | 「連邦政府はジオンのシャアが生きているなんて、信じてなかったんだよ」
クェス | 「宇宙に百億の人が住んでいるのよ、お父さん達はそれを地球から見上げてわかってるつもりで。その方がおかしいのよ」
アデナウアー | 「しかし」
ジェガン隊A | 「どこだ？」
ジェガン隊B | 「北極星の方位」
ジェガン隊A | 「座標教えろ」
ジェガン隊B | 「無茶だ、離れろ」
オペレーターA | 「５、４、３、２、１、点火」
ジェガン隊A | 「アムロ大尉、フィフスが地球に向けて加速しました」
オペレーターB | 「フィフス、進入角度良好、速度良好」
ナナイ | 「シャア大佐はモビルスーツデッキだな？」
オペレーターB | 「は、サザビーです」
ナナイ | 「大佐、ギュネイ・ガスの空域が膠着状態です。援護の必要を認めますが？」
シャア | 「フィフス・ルナの投入は終わったのだ。総員引き上げのサインを出せ」
ナナイ | 「出しましたが、モビルスーツの後退の為に、ミノフスキー粒子を散布して電波攪乱をすることができません」
シャア | 「その分ギュネイが危険か。よし」
 | 「ギュネイのヤクト・ドーガを援護、回収する」
オペレーターA | 「サザビー出ます、サザビー発進」
アムロ | 「このフィフスを、地球に落ちるのを阻止できなかったとは」
 | 「ちいっ」
 | 「…？」
 | 「まだ援護がいた？シャアか」
ギュネイ | 「大佐」
 | 「ううっ…、機雷が仕掛けてあった？ミノフスキー粒子が薄くなっている」
アムロ | 「なんでこんな物を地球に落とす？これでは、地球が寒くなって人が住めなくなる。核の冬が来るぞ」
シャア | 「地球に住む者は自分達の事しか考えていない、だから抹殺すると宣言した」
アムロ | 「人が人に罰を与えるなどと」
シャア | 「私、シャア・アズナブルが粛清しようというのだ、アムロ」
アムロ | 「エゴだよ、それは」
シャア | 「地球が持たん時が来ているのだ」
 | 「そんな物では」
ギュネイ | 「大佐、なんでファンネルを使わないんです？」
 | 「大佐、自分に構わずに」
シャア | 「ギュネイ、帰艦するぞ」
ギュネイ | 「一人で行けますから」
シャア | 「無理だ、外から見るとわかる。よくフィフス・ルナの核ノズルを守ってくれた」
ミライ | 「だってこれ、正式の航空券ですよ？」
オフィサー | 「ですがね」
 | 「どうします？」
キャサリン | 「嫌ですよ。この子と行くぐらいなら地球で凍え死んだ方がましだわ」
クェス | 「そうしなよ」
キャサリン | 「…あっ」
 | 「…嫌よ、こんなの」
アデナウアー | 「キャシー」
クェス | 「行こ、宇宙に」
アデナウアー | 「ああ」
ミライ | 「これが、地球連邦政府の推薦状で」
アデナウアー | 「君、二枚でいい」
オフィサー | 「はい、二枚ですね」
アデナウアー | 「君」
オフィサー | 「はい」
 | 「あのお客様の推薦状ですか？」
アデナウアー | 「ああ」
オフィサー | 「連邦政府のジョン・バウアー様からです」
アデナウアー | 「んん、一人乗せてやれ」
オフィサー | 「あ、はい？」
アデナウアー | 「こちらが政治特権で割り込んだんだ。バウアーには借りもあったしな」
オフィサー | 「政治屋ってこれだ」
 | 「あ、奥さん、お一人乗れます。次の便でお二人ってどうです？」
ミライ | 「でも、次の便はわからないんでしょ？」
オフィサー | 「ええ、戦争になったってニュースですからね」
ミライ | 「この子が行きます」
オフィサー | 「ハサウェイ・ノア。寄留先はロンデニオンね」
ミライ | 「はい、父親がいるんです」
 | 「ハサウェイ」
オフィサー | 「はい。シャトルはすぐに出ますよ」
ハサウェイ | 「でも」
ミライ | 「あなたは男の子よ。宇宙を体験するのは遅いぐらい」
ハサウェイ | 「ママとチェーミンは？」
ミライ | 「大丈夫、今度の戦争は長くはないわ。すぐに追いかけられるってここの人も言っているでしょ」
ハサウェイ | 「本当だね？」
ミライ | 「ええ」
アンナ | 「リ・ガズィ、整備に降ろします」
アムロ | 「頼む、ハナン軍曹」
アンナ | 「はい」
アムロ | 「サイド２からの攻撃はまだなのか？」
ブライト | 「ああ、遅いな」
アムロ | 「サイド１は、俺達ロンド・ベルの要請は聞けないのか」
ブライト | 「コロニーの内乱を心配しているんだよ」
オペレーターA | 「来ました、熱源」
オペレーターB | 「サイド２からのレーザー攻撃だ」
ブライト | 「しかし、数が少ないな」
アムロ | 「あれじゃ破壊できない」
オペレーターA | 「依然、地球に降下中」
アムロ | 「艦長、フィフス・ルナの落下勧告は出ているのか？」
ブライト | 「チベットのラサにか？情報を知っている連中は真っ先に逃げ出しているよ」
アムロ | 「だからシャアにやられる訳だ。だいたい、あのフィフス・ルナの推力に使っている核だって、シャアはどっから手に入れたんだ？」
ブライト | 「連邦政府からだろ」
 | 「うっ、軌道上げて」
アムロ | 「レーザー攻撃が止むぞ」
砲撃手A | 「うわあっ」
ネオジオン兵A | 「天誅」
 | 「ネオ・ジオン万歳」
機長 | 「発進許可は出ましたが、参謀次官、隕石と思われる物の近くを通過します」
アデナウアー | 「覚悟の上だ。時間通りにロンデニオンに到着すればいい」
機長 | 「ノーマルスーツを着けよう」
副長 | 「はい」
アデナウアー | 「ありがとう」
ハサウェイ | 「いえ」
クェス | 「…」
アデナウアー | 「どうした？」
クェス | 「駄目だ、火の玉が」
ハサウェイ | 「えっ？」
クェス | 「キャプテン、もっと右に寄って」
機長 | 「来たぞ」
副長 | 「意外と北に寄ってるな」
クェス | 「もっと右なのよ」
 | 「キャプテン、もっと右」
ハサウェイ | 「座って」
クェス | 「あっ、ああっ」
ハサウェイ | 「あっ…」
アデナウアー | 「か、神様」
クェス | 「…」
アムロ | 「情けない。シャアにやられるのを見ているだけだった」
 | 「月に行く」
ブライト | 「アムロ」
アムロ | 「アストナージ、ゲタの用意はどうか？」
アストナージ | 「外に用意してます」
アムロ | 「この二年間、全部のコロニーを調査したんだぞ。なのに、なぜシャアが軍の準備をしているのがわからなかったんだ」
ブライト | 「地球連邦政府は地球から宇宙を支配している。これを嫌っているスペースノイドは山ほどいる。ロンド・ベルが調査に行けば、一般人がガードしちまうのさ」
アムロ | 「第二波はないはずだ。行ってくる。うまくいけば、スウィートウォーターに入る前のシャアを叩ける」
チェーン | 「アナハイムはネオ・ジオンのモビルスーツも建造してるんですよ」
アムロ | 「本当か？」
オクトバー | 「勘弁してください。我々技術部門は違いますよ」
アムロ | 「それが企業ってもんだものな」
チェーン | 「オクトバーさん、私をラーカイラムのクルーって信用してくれなかったんですよ」
アムロ | 「チェーンがチャーミングすぎるからさ」
チェーン | 「まあ」
 | 「シートのうしろにサイコミュの受信パックがあります」
アムロ | 「この状態でモニターはつくか？」
チェーン | 「はい」
アムロ | 「うん、いいね。敵の脳波をサイコミュで強化して受信できれば、対応は速くなるからね」
オクトバー | 「その大尉のアイデアがヒントになって、うちの材質開発部がフレームの中に同じ性能を持つ物を内蔵したんです」
アムロ | 「フレームの中に内蔵？」
オクトバー | 「ええ」
オクトバー | 「このコンピュータ・チップが、言ってみれば金属粒子並みの大きさでフレームに封じ込めてあるんです」
アムロ | 「すごいアイデアじゃないか」
オクトバー | 「それで、このフレームにそれを使ってます」
アムロ | 「しかし、この技術、君も知らないと言ったな？」
オクトバー | 「材料開発部門から流れてきた情報です」
チェーン | 「だから、部隊に帰ってもフレームのテストはしたいんです」
オクトバー | 「わかってますよ」
アムロ | 「νガンダム、すぐにも持って帰るぞ」
オクトバー | 「実戦装備にあと三日は必要です」
アムロ | 「駄目だ」
チェーン | 「そうよ、駄目よ」
シャア | 「フィフス・ルナ落としの作戦は、ネオ・ジオン軍として初めての艦隊戦であった。この作戦で諸君らの働きを見せてもらい、感動している。本日はこれらの作戦の締めくくりとして、追撃するロンド・ベルの艦隊に陽動をかけてもらう。単純な作戦ではあるが、無事任務を果たしてスウィートウォーターに帰投してもらいたい。以上」
カイザス | 「結構です」
シャア | 「これでは道化だよ」
ホルスト | 「いや、ネオ・ジオンの総帥としてイメージ作戦をしませんとな」
ギュネイ | 「大佐、フィフス・ルナでは申し訳ありませんでした」
シャア | 「お前はニュータイプ研究所で強化して、金が掛かっている。死なす訳にはいかない」
ナナイ | 「気にしなくてよい。支度を急げ」
ギュネイ | 「はい、ニュータイプ研究所所長、いえ、作戦士官殿」
カイザス | 「ナナイ大尉、ギュネイは連れて行けるのか？」
ナナイ | 「神経過敏になっていますが、ガードマンとしては確実です。コロニーの風景が精神安定剤になりましょう」
カイザス | 「強化しすぎではないのか？」
シャア | 「若いのさ」
カイザス | 「大佐、よろしいですか、あなたはネオ・ジオンの総帥ですから」
シャア | 「だからこうやって、政治向きの仕事にも出向くのだろう」
 | 「陽動を頼む」
ナナイ | 「はい、大佐」
メラン | 「敵が動きだしました」
ブライト | 「どういうつもりだ？月とサイド１の中間で、シャアめ」
メラン | 「何考えてんでしょう？」
ブライト | 「アナハイムはこっちの動きをフォローしているはずだ。アムロを呼びだせ」
メラン | 「はっ」
ブライト | 「戦闘ブリッジ、早く開くの」
アムロ | 「なんだ？」
チェーン | 「ラー・カイラムから」
アムロ | 「ん？」
 | 「シャアの第二波が月の近くで？俺にはロンド・ベルに帰投しろ？」
 | 「サイコミュ受信の調整終了」
メカニックA | 「ええっ？」
チェーン | 「出るんですか？」
メカニックA | 「でも、まだ終わっちゃあ」
アムロ | 「ほら」
メカニックA | 「あっ」
チェーン | 「出るんですか？」
アムロ | 「火を入れる」
チェーン | 「無理ですよ」
アムロ | 「方法はあるはずだ」
チェーン | 「アムロ」
アムロ | 「命令だ」
チェーン | 「あ、はい」
 | 「あっ」
アムロ | 「チェーン、ブースターベッドと」
チェーン | 「マスドライバーのですね？」
アムロ | 「そうだ」
レズン | 「なんて作戦だよ。モビルスーツは白兵戦がメインだってのに」
誘導手A | 「発進だぞ、レズン。戦場に行けば好きやってるくせに」
レズン | 「わかったよ」
オクトバー | 「やめてください、間に合いはしません」
チェーン | 「行きます」
オクトバー | 「知りませんよ」
パイロットA | 「発進位置固定。以後SSE、指令待ち」
ホルスト | 「似合うじゃないか」
ギュネイ | 「任務ですから」
パイロットA | 「はい、こちらSSE」
ナナイ | 「まもなくモビルスーツが交戦に入ります。そうしたら発進です」
パイロットA | 「了解」
カイザス | 「そろそろだな」
ナナイ | 「はい」
 | 「メインブリッジ、タイミングよろしく」
オクトバー | 「カウントダウン、良好です」
チェーン | 「オクトバーさん、資料のサイコミュフレーム、ロンド・ベルに間違いなくね」
オクトバー | 「送りますよ。ゼロ」
チェーン | 「ううううっ」
ケーラ | 「リ・ガズィは使えないんだな？」
メカニックA | 「修理、間に合いません」
ケーラ | 「わかったよ」
アムロ 「チェーン、チェーン」

ナナイ 「御無事で」

ブライト 「斉射、あと３秒。艦隊、退避運動に入る」
レズン | 「こういう時に数を減らす」
ケーラ | 「ちっ」
ジェガン隊A | 「ああっ」
レズン | 「みーつけた」
オペレーターA | 「モビルスーツ部隊を突破した者がいる」
ブライト | 「迎撃、弾幕」
オペレーターA | 「弾幕」
トゥース | 「おおっ」
ブライト | 「隔壁。消化剤防御」
アムロ | 「月に地球、カペラ、ベガ、太陽と。現在地はここか。艦隊は？」
チェーン | 「…」
アムロ | 「チェーン」
チェーン | 「あ」
アムロ | 「大丈夫？」
チェーン | 「あ、はい。あ、艦隊は？」
 | 「始まってる」
アムロ | 「ああ」
チェーン | 「うしろに下がります」
アムロ | 「頼む」
メカニックA | 「なんだよ？よ、あの光、あれあれ」
 | 「よけろよけろ、戦争やってんぞ」
機長 | 「ありゃ。アポジモーターの修理ができなきゃ、このまま突っ込むぞ」
メカニックA | 「そんなぁー。神様ーっ」
 | 「うわあっ」
レズン 「取りついた」
ブライト | 「何やってんの、ジェガン部隊は？」
メラン | 「弾幕、薄い。うわあっ」
オペレーターA | 「あっ？」
オペレーターB | 「あれはケーラ機だぞ」
トゥース | 「ケーラ、聞こえるか？味方の砲撃にやられる、離れろ」
ケーラ | 「大尉がいないんだから」
レズン | 「やるじゃないか、ちょこまかと」
ケーラ | 「ああっ」
レズン | 「ふん」
ケーラ | 「ああっ」
 | 「ああああっ」
レズン | 「何？」
 | 「援護の艦隊か？」
 | 「あれか？」
 | 「データにない機体だ」
アデナウアー | 「ネオ・ジオンだと？」
メカニックA | 「見ればわかるでしょう」
クェス | 「戦争？」
ハサウェイ | 「そうらしいけど」
レズン 「後退信号だ」

ハサウェイ 「ガンダム？」
アムロ | 「後退する？」
チェーン | 「え？」
アムロ | 「あの引き際、鮮やかだな。なんだ？」
男A | 「ああっ」
L・B士官A | 「ここから奥には入らないでください」
L・B兵A | 「士官食堂からは出ないで」
L・B兵B | 「靴は、足を床に押し付けるようにして、ほら。ん？」
ブライト | 「あっ」
クェス | 「ハサウェイ？」
ハサウェイ | 「…父さん、おっ、んっ…」
ブライト | 「お前」
 | 「シャトルに乗ってたのか。どうして？」
ハサウェイ | 「父さんがこの船の艦長だなんて」
ブライト | 「母さんとチェーミンは？」
ハサウェイ | 「えっ？ああ、僕だけうまく乗れたんだ」
アデナウアー | 「艦長。感激の対面中、申し訳ないが」
ハサウェイ | 「ああ、この人のおかげで僕、シャトルに乗れたんです」
ブライト | 「そうか」
 | 「参謀次官殿で？」
アデナウアー | 「そうだ。この船をロンデニオンに向けてくれ。特命を受けている」
ブライト | 「ハサウェイ、食堂に行っていなさい。事情は後で聞かせてもらう」
ハサウェイ | 「は、はい」
アムロ | 「ララァ・スン？」
 | 「シャアと僕を、一緒くたに自分のものにできると思うな」
ララァ | 「意識が永遠に生き続けたら拷問よ。私はあなた達を見たいだけ」
アムロ | 「そりゃあエゴだよ」
ララァ | 「私は永遠にあなた達の間にいたいの」
アムロ | 「シャアは否定しろ」
ララァ | 「彼は純粋よ」
アムロ | 「純粋だと？…くそ、また同じ夢を見るようになっちまった」
チェーン | 「大尉」
アムロ | 「なんだ？」
チェーン | 「よろしければ、モビルスーツデッキに上がってください」
アムロ | 「10分後に行く」
チェーン | 「はい」
チェーン | 「どうしたんだろう？恐い声」
アムロ | 「チェーン」
チェーン | 「あ、…」
クェス | 「…、やられた？」
アストナージ | 「そういうことだ、クェス・パラヤ」
クェス | 「…、これが大きくてあたしの手に合わないんだもの」
アストナージ | 「ノーマルスーツを着れば合うさ」
ハサウェイ | 「今度は僕にやらせて」
クェス | 「…すごいね。前の戦闘で撮影した映像からすぐにCGを作っちゃうなんて」
アデナウアー | 「軍事機密なんだから、ほかの人に喋っちゃあいかんぞ」
クェス | 「ふん」
アデナウアー | 「おい」
ブライト | 「いいセンスを持ってらっしゃいますよ」
アデナウアー | 「あの子がこんな物に興味があるとは知らなかった」
クェス | 「…やだ、人がいるとあれだ」
 | 「あっ」
アムロ | 「クェス・パラヤさん」
クェス | 「は、はい」
アムロ | 「この先は、民間人は入らない方がいい」
クェス | 「すみません」
アデナウアー | 「クェス、邪魔になるぞ、来なさい」
クェス | 「先に行っててよ。何もわかってないんだから」
チェーン | 「こっちです、アムロ」
クェス | 「…」
チェーン | 「はーい」
アムロ | 「ああ、問題はなんだ？」
クェス | 「そっか、あれがアムロ・レイか」
 | 「こっちです、だって」
ハサウェイ | 「クェス、俺、二機撃墜したぜ」
クェス | 「ああ、じゃ、あたしとおんなじだね」
ハサウェイ | 「感じなかったか？」
クェス | 「ほかの大人とおんなじみたい」
ハサウェイ | 「はい」
クェス | 「ありがとう」
ハサウェイ | 「でも、あの人初めてモビルスーツに乗った時にちゃんと操縦して、ジオン軍のザクってのを倒したんだぜ」
クェス | 「ほんとかな？」
ハサウェイ | 「コックピットに座っただけで、ガンダムの配線なんか全部わかったって」
クェス | 「え？あっはははは、ははははっ、はは」
ハサウェイ | 「なんだよ？」
クェス | 「ううん。それをニュータイプっていうんだ？」
ハサウェイ | 「そうさ」
クェス | 「インドのクリスチーナが言ってたのと違うな。ニュータイプは、物とか人の存在を正確に理解できる人のことだよ。それもさ、どんなに距離が離れていてもそういうのがわかるようになるの」
ハサウェイ | 「ああ。人間って、地球だけに住んでいた時は頭の細胞の半分しか使ってなかったんだろ？それが、宇宙に出て、残りの頭の部分を使うようになれば、テレパシーだって予知能力だって高くなるよな。じゃないと、地球とコロニーで暮らしてたら家族だなんて思えなくなっちゃうもん」
クェス | 「あんたんとこの家族はわかりあってんだ？」
ハサウェイ | 「親父、いつもうるさいけどな」
クェス | 「うちなんか、家族で地球にいたんだよ」
パイロットA | 「連邦政府の提供してくれたコードでバッチシです」
シャア | 「能天気な連中なのかな？」
ホルスト | 「大佐、そりゃ違います。我々の根回しの結果です」
シャア | 「わかっているよ」
クェス | 「…、あれか、新しいモビルスーツって」
チェーン | 「ん？」
クェス | 「あっ」
チェーン | 「民間人が入ってはいけないのよ」
クェス | 「前にもここには入ったわ、あなたこそなんでここにいるの？」
チェーン | 「えっ？なんでって、自分はこの船のメカニックマンよ」
クェス | 「大人の言いそうなことね。あたしが聞きたいのはそういうことじゃないわ、アムロ・レイとの関係よ」
チェーン | 「関係って、…私の尊敬する上官よ」
クェス | 「そうじゃないって。あたしはインドで修行したのよ、人類がみんな共感しあえるニュータイプになれるようにって。だからあたしは、ニュータイプだって言われているアムロに興味があったのに、なんであなたは邪魔するの？」
チェーン | 「邪魔？」
クェス | 「あんたあたしにとってそういう人よ。あんたこの船から降りなさいな」
チェーン | 「そんなこと、できるわけないでしょ」
クェス | 「でないと、あたし」
ハサウェイ | 「クェス、入っちゃあ」
クェス | 「うるさい、ああっ…」
ハサウェイ | 「つかまって」
クェス | 「いやーん…」
クェス | 「…」
ハサウェイ | 「あ」
 | 「クェス、コロニーだよ」
クェス | 「コロニー？」
ハサウェイ | 「サイド1のロンデニオンだ」
クェス | 「…」
 | 「シリンダーの中に街がある。湖も」
 | 「こんなのを見れば、人が革新できるって信じられる」
ハサウェイ | 「ザビ家が独立宣言した気分ってわかるよな」
クェス | 「でも、ザビ家のジオンは地球に負けたんだよね？」
ハサウェイ | 「そうだけど」
クェス | 「お父さんはこんなもの知らないで、地球から宇宙に住む人を支配しているのよね」
ハサウェイ | 「だからさ。シャアは一度は地球の味方をしたけど、今度の作戦で地球を潰してしまおうってんだからな」
クェス | 「その話わかるよ。地球の人って頑固で変わんないくせに、自分の奥さんや旦那さんだけは替えるでしょ。だからシャアはいろいろやって見せてさ、人の可能性見せようとしてんのよ」
ハサウェイ | 「でもさ」
クェス | 「え？」
ハサウェイ | 「そんなことで地球を寒冷化してもいいの？」
クェス | 「…うん、わかんない」
アムロ | 「ん？」
ブライト | 「シャアは本気で地球を冷却化するつもりなのかな？」
アムロ | 「第一回戦はやっちまったんだぜ」
ブライト | 「地球を完全に寒冷化するには、もうひとつぐらい隕石を落とさなければ無理だ。しかし、月の軌道内の石っころはすべて連邦軍が管理している。だからさ、スウィートウォーターをネオ・ジオンの領土に承認させて」
アムロ | 「その交渉にアデナウアー・パラヤが来たのか」
ブライト | 「ああ、そう思えるな」
アムロ | 「シャアは俺達と一緒に反連邦政府の連中と戦ったが、あれで地球に残っている連中の実態がわかって、本当に嫌気がさしたんだぜ」
ブライト | 「そりゃあわかってる」
アムロ | 「それで、すべての決着をつける気になったんだよ」
ブライト | 「すべての？」
アムロ | 「おい」
アデナウアー | 「よく時間内に入ってくれた。これで地球は救われる」
ブライト | 「交渉のご成功を」
アデナウアー | 「交渉？誰と？どこで？」
ブライト | 「ラサから宇宙軍を指揮するあなたが、散歩の為に宇宙にいらっしゃったとは思えません」
アデナウアー | 「私がここに来たのは、連邦政府から発表があるまでは内密だぞ」
ブライト | 「はっ」
クェス | 「じゃあね」
カムラン | 「ご苦労様です。会計監査局のカムラン・ブルームです」
アデナウアー | 「ご苦労」
カムラン | 「危ないですよ」
クェス | 「でーん、ははははっ、ははは」
アデナウアー | 「クェス」
ブライト | 「解散だ」
カムラン | 「ブライト・ノア艦長か。ミライさんとうまくやっているのかな」
ブライト | 「仕事は山ほどあるんだぞ」
チェーン | 「オクトバーさんの試料は下に着いてるそうです」
アムロ | 「そりゃあよかった」
ハサウェイ | 「こっちからコロニーの中、見えるんですか？」
アムロ | 「見えるよ」
チェーン | 「あの新しいフレームはいいアイデアですよ」
アムロ | 「アデナウアー・パラヤな。俺達ロンド・ベルにはジオンの残党狩りをさせておいて、裏ではシャアと話し合ってる」
チェーン | 「あれが政治家でしょ」
アムロ | 「納得できるかい？」
チェーン | 「そうね」
ハサウェイ | 「わあーっ、コロニーだ」
アムロ | 「そうだ。ここは五百万人ほどが住んでいる古い街さ」
チェーン | 「いつもはこうしてやさしいのに、時々恐い声出しますね」
アムロ | 「そうかな」
チェーン | 「そうですよ」
ホルスト | 「よくいらしてくださった」
アデナウアー | 「貴官こそ、我がロンデニオンにようこそ」
カムラン | 『ネオ・ジオンの連中じゃないか』
ハサウェイ | 「いいんですか？アムロさん取っちゃって」
チェーン | 「いいのよ、あなたがいない所で仲良くしてるから」
ハサウェイ | 「ひゃははは」
ブライト | 「ハサウェイ」
ハサウェイ | 「あ、父さん」
ブライト | 「デートの電話を父親に入れるなって言っておけ」
ハサウェイ | 「クェス？」
クェス 「捜したよ。軍艦には直通電話できないしさ。艦長さんを呼び出したりしてごめん」
ハサウェイ | 「いいんだって」
トゥース | 「そうですか？」
ブライト | 「ああ」
アムロ | 「あいつのチャージできてる？」
係員A | 「あ、はい」
 | 「出してあげて」
係員B | 「はい、ハロですね？」
ハサウェイ | 「ドレーク・ホテル？」
 | 「アムロさん」
連邦高官A | 「総帥みずから」
連邦高官B | 「おおっ」
ホルスト | 「今日の交渉は、我々が地球連邦政府に礼を尽くす立場でありますから、当然でしょう」
アデナウアー | 「それで我々も、心底安心できるというものです、閣下」
シャア | 「それは結構」
ホルスト | 「で、調印書は本物でしょうな？」
アデナウアー | 「勿論です。地球連邦政府は、フィフス・ルナがラサに降下する前に移動いたしまして、公の効力を持つものを用意いたしました」
カムラン | 『なんの調印書だ？』
アデナウアー | 「当方の条件を承認していただければ、小惑星アクシズをネオ・ジオンに譲渡いたします」
カムラン | 『なんだって？』
ハサウェイ | 「ハーロ」
ハロ | 「ハロ」
ハサウェイ | 「ふへへへっ」
アムロ | 「ハサウェイ」
ハサウェイ | 「あ、はい」
 | 「…、ハロのことは母からよく聞いてました」
アムロ | 「三代目だけど大事にしてよ」
ハサウェイ | 「勿論」
ホルスト | 「このルナ２に我がネオ・ジオン艦隊が投降したあとでですか？」
ジオン高官A | 「このアクシズを我がスウィートウォーターに移動させるのは？」
アデナウアー | 「それらの条件を認めていただかなければ、和平話はなしですな」
カムラン | 『金塊』
 | 「なんだ？」
ジオン士官A | 「アクシズの代金のご確認を願います」
連邦高官A | 「会計局の者は彼です」
カムラン | 「あ、…」
ホルスト | 「これでアクシズは我々が買い取ったわけですが、アクシズをスウィートウォーターに運搬する仕事は、我が艦隊にやらせたいのですが」
アデナウアー | 「なぜです？」
ホルスト | 「艦隊の者が失業しても、我々は失業手当も出せない現状でして」
シャア | 「そうか、問題だな」
アデナウアー | 「了解です、連邦軍への再就職を考慮しましょう。それにあのアクシズの移動は、装備されている核エンジンがまだ使えますから、大丈夫です」
ホルスト | 「昔のエンジンがまだ使える、や、そりゃすごい」
シャア | 「では」
シャア | 「俗物どもが」
 | 「しかし、ここに我々がいるのをロンド・ベルの連中が知ったら、ただじゃすまないな」
ホルスト | 「左様ですな」
シャア | 『アムロ、私はあこぎな事をやっている、近くにいるのならこの私を感じてみろ』
 | 「街を行くのはやめるぞ」
ホルスト | 「はっ」
ジオン高官達 | 「ジーク・ジオン」
シャア | 「ジーク・ジオン」
クェス | 「すごーい」
ハサウェイ | 「わあーっ」
クェス | 「あの白鳥を追いかけて、アムロ」
アムロ | 「ん？」
ララァ | 『ふふふふふ、ふふふふっ』
クェス | 「きゃあ、あはははっ、あはは」
ハサウェイ | 「…」
クェス | 「ああっ」
アムロ | 「…」
ハサウェイ | 「…」
アムロ | 「貴様」
側近A | 「どうなさいました？」
シャア | 「ギュネイを呼べ」
側近A | 「はっ」
アムロ | 「なんでここにいるんだ？」
シャア | 「私はお前と違って、パイロットだけをやっているわけにはいかん」
アムロ | 「なんだと」
クェス | 『あれが、シャア』
アムロ | 「俺達と一緒に戦った男が、なんで地球潰しを？」
シャア | 「地球に残っている連中は地球を汚染しているだけの、重力に魂を縛られている人々だ」
クェス | 『…、だから夫婦でもいがみあっていられるんだ。あっ』
アムロ | 「そうか」
 | 「シャア、…」
シャア | 「うっ」
クェス | 「…」
シャア | 「ええい」
アムロ | 「…なんで…」
シャア | 「おっ」
 | 「世界は、人間のエゴ全部は飲み込めやしない」
アムロ | 「人間の知恵はそんなもんだって乗り越えられる」
シャア | 「…ならば、今すぐ愚民どもすべてに英知を授けてみせろ」
クェス | 「そうだわ、それができないから」
シャア | 「…」
アムロ | 「…、貴様をやってからそうさせてもらう」
クェス | 「ええい」
アムロ | 「あっ」
クェス | 「アムロ、あんたちょっとせこいよ」
アムロ | 「クェス」
シャア | 「行くかい？」
クェス | 「えっ？」
アムロ | 「シャア」
ハサウェイ | 「クェス」
アムロ | 「…」
ギュネイ | 「大佐」
ハサウェイ | 「うわっ」
アムロ | 「うわっ」
ハサウェイ | 「クェス」
 | 「クェス」
クェス | 「ハサウェイ」
アムロ | 「おっ」
ハサウェイ | 「うわっ」
アムロ | 「シャア」
カムラン | 「お忙しいところを」
ブライト | 「やっぱりあなたですか、カムランさん」
カムラン | 「どうも」
ブライト | 「会計監査局のあなたが、なんでしょう？」
カムラン | 「ミライ、ああいえ、奥様はお元気でしょうか？」
ブライト | 「この半年ほど会っていません。彼女はずっと地球なのです」
カムラン | 「そうですか」
ブライト | 「何か？」
カムラン | 「どなたにお話をしたらよいか迷いましたが、シャアがこのコロニーにいるのです」
ブライト | 「…なんです？」
カムラン | 「シャア・アズナブルがこのコロニーで、連邦政府の高官と会ったのです」
ブライト | 「アデナウアー・パラヤにですか？」
カムラン | 「彼だけではありません、ほかにも数人。連中はシャアと和平が成立したと考えているのです」
ブライト | 「そりゃあ」
メカニックA | 「いい趣味してるじゃないか。いくらなら売る？」
ギュネイ | 「冗談言わないでくれよ、ちょっと売れないね」
パイロットA | 「いらっしゃいました」
ホルスト | 「間に合ったか」
シャア | 「我々は空に出るが、どうするね？クェス・エア」
 | 「軍の動きはどうか？」
パイロットA | 「まだありません」
クェス | 「ラー・カイラムには嫌な女がいるんです」
シャア | 「そうなのか。じゃ」
アデナウアー | 「なんだ？」
ブライト | 「あなたはシャアの本性がわかっていませんよ」
アデナウアー | 「隕石のアクシズを売った金で連邦政府の福祉政策が充実するんだぞ。でなければ、シャアはコロニー潰しをかけると言ったんだ」
ブライト | 「シャアはコロニー潰しはしません、地球に残ったあなた達を潰すだけです」
アデナウアー | 「私はルナ２に行って武装解除の受け入れ準備をさせる」
ブライト | 「艦隊の武装解除？なんで我々ロンド・ベルにやらせないんです？」
アデナウアー | 「ああああっ…」
L・B士官A | 「…」
 | 「お気をつけて」
アデナウアー | 「…、あ、電話、借りられんか？」
L・B士官A | 「はっ」
アデナウアー | 「コロニーの近くにシャアの艦隊は呼べんよ」
L・B士官A | 「参謀」
ブライト | 「ではロンド・ベルは、独自の行動を取らせていただきます」
アデナウアー | 「当たり前だ。貴官らが地球の危機と判断したら、いつでも動け」
 | 「クェスはなんでホテルにおらん？艦長、伝言を頼む、数日ホテルで待っているようにと」
ブライト | 「はい」
クェス | 「…」
ギュネイ | 「閉じるぞ」
クェス | 「…浮いている」
ギュネイ | 「これで」
クェス | 「知っている。なんかジェガンより古いけど、わかるわ」
ギュネイ | 「ほんとか？」
クェス | 「こうでしょ？」
 | 「わあー」
ギュネイ | 「ランチを正面に入れてみろ」
クェス | 「ん」
ギュネイ | 「ほんとに操縦初めてか？」
クェス | 「そーれ、トンボ返りー」
パイロットA | 「あ、あれ」
ホルスト | 「クェスですか？」
シャア | 「ああ、才能があるようだな」
パイロットB | 「出迎えのムサカです」
クェス | 「ぎゅーん」
ギュネイ | 「よ、よせ」
オペレーターA | 「なんだ？」
ギュネイ | 「許可があるまではもう近づくな」
クェス | 「いいの」
ギュネイ | 「勘弁してくれよ。そうでなくても俺は、ニュータイプ研究所出身だってやっかまれてるんだからさ」
クェス | 「…、あたしがいるじゃない、ふふっ」
シャア | 「地球を嫌うとは、よほど嫌な思い出があるんだな？クェス・エア」
 | 「なんで、私に興味を持ったのだ？」
クェス | 「あなた、人の魂は地球の重力に引かれるって言ったでしょ、あれ、あたしに実感なんだ。でもさ、それがわかる人って不幸な人じゃないかって、気になったの」
シャア | 「私は信じる道を進んでいるつもりだ」
クェス | 「あたし、白鳥が飛ぶのを見てアムロが叫んで、あたしも叫んだわ。そうしたら、あなたが現れた」
シャア | 「それでアムロ達を裏切ったのか？」
クェス | 「あはは、あの人達とは偶然知り合っただけ。まだ友達にもなっていなかったわ」
ジャンク屋 | 「宇宙用の免許取るったって大変だぜ」
ハサウェイ | 「コロニー公社に勤めりゃ、コロニーの修理で食いっぱぐれないだろ。実技に強くないと。んん、…わっ、いてっ」
ジャンク屋 | 「ローンは50ヵ月でいいんだな？」
ハサウェイ | 「ええ？ああああっ」
 | 「うわっ、いてえ」
シャア | 「四、五回であれだ。本物だな」
ナナイ | 「はい、クェスの脳波とサイコミュとの連動は完璧です」
 | 「クェス、ターゲットはわかりますね？」
クェス | 「はい」
ナナイ | 「あとはファンネルが自動的に進入します」
クェス | 「はい」
ナナイ | 「ファンネル放出」
クェス | 「はい」
クェス | 「あたしの脳波だけで、あれがコントロールできるの？」
ナナイ | 「ターゲットをイメージしろ」
クェス | 「イメージ？…行け、ファンネル達」
ナナイ 「あとはファンネル達に攻撃命令」
クェス | 「ファンネル？」
 | 「あ、これ？」
 | 「ファンネル」
 | 「わあ」
シャア 「あの子と同じだ」
老婆A | 「お願いします」
男A | 「総帥が乗っているって？」
男B | 「前の方さ」
男C | 「ほら」
男D | 「総帥にだよ」
男E | 「総帥に」
クェス | 「大佐に？」
男E | 「向こうから、総帥にと」
シャア | 「ありがとう」
老婆A | 「ジーク・ジオン」
乗客達 | 「ジーク・ジオン、ジーク・ジオン、ジーク・ジオン」
乗客達 「星の光に　思いをかけて　熱い銀河を　胸に抱けば　夢はいつしか　この手に届く　Char's believing ours pray pray Char's believing ours pray pray」
クェス | 「ふふっ、大佐は格好だけじゃないんですね」
シャア | 「おかしいか？」
クェス | 「いいえ。それで、地球を潰すんですか？」
シャア | 「潰しはしない。地球にはちょっと休んでもらうのさ」
クェス | 「ああ、そういうことですか」
シャア | 「訓練で頭痛は出なかったのか？」
クェス | 「ええ、勿論」
シャア | 「ギュネイ、明日からの作戦を頼むぞ」
ギュネイ | 「はっ」
シャア | 「大丈夫か？明日からの作戦は遊びじゃあない」
クェス | 「勿論、あっ」
 | 「大佐」
シャア | 「今夜はよく休め」
 | 「ゆけ」
ナナイ | 「アクシズを地球にぶつけるだけで、地球は核の冬と同じ規模の被害を受けます。それは、どんな独裁者でもやったことがない悪行ですよ」
 | 「それでいいのですか？シャア大佐」
シャア | 「いまさら説教はないぞ、ナナイ。私は、空に出た人類の革新を信じている。しかし、人類全体をニュータイプにする為には、誰かが人類の業を背負わなければならない」
ナナイ | 「それでいいのですか？」
 | 「大佐はあのアムロを見返したい為に、今度の作戦を思いついたのでしょ？」
シャア | 「私はそんなに小さい男か？」
ナナイ | 「アムロ・レイは、やさしさがニュータイプの武器だと勘違いしている男です。女性ならそんな男も許せますが、大佐はそんなアムロを許せない」
シャア | 『ジオン独立戦争の渦中、私が目をかけていたパイロット、ララァ・スンは、敵対するアムロの中に求めていたやさしさを見つけた。あれがニュータイプ同士の共感だろうとはわかる』
 | 「む？」
アムロ | 「ララァ」
ララァ | 「アムロ」
シャア | 「ララァ、敵とじゃれるな」
ララァ | 「大佐、いけません」
シャア | 「何？」
 | 『あの時、妹のアルティシアがいなければ』
ララァ | 「ああーっ」
アムロ | 「しまった」
シャア | 「ララァ」
 | 「ララァ」
 | 『ああ、私を導いて欲しかった。なまじ、人の意思が感知できたばかりに』
ナナイ | 「どうなさいました？」
シャア | 「似過ぎた者同士は憎みあうということさ」
ナナイ | 「恋しさあまって憎さ百倍ですか？」
シャア | 「ふん、まあな。明日の作戦は頼むぞ」
ナナイ | 「…」
シャア | 「私はアクシズに先行してお前を待つよ」
ナナイ | 「クェス、よろしいんですね？」
シャア | 「あれ以上の強化は、必要ないと思うが？」
ナナイ | 「はい。あの子はサイコフレームを使わなくとも、ファンネルをコントロールできるニュータイプです」
シャア | 「そうだろうな」
ナナイ | 「…、ジオン・ダイクンの名前を受け継ぐ覚悟が、大佐を変えたと思いたいが。くそっ」
 | 「あんな小娘に気を取られて」
ギュネイ | 「欲求不満のはけ口を、戦争に向けてるだけなんだ」
クェス | 「何それ？」
ギュネイ | 「大佐みたいなのが頭に来ると、コロニー潰しなんかやるんだよ。そんな時に、大佐を止める力がいるだろ？だから俺はニュータイプに強化してもらったんだ。両親はコロニー潰しでやられちまったからな」
 | 「スケベども」
クェス | 「ふーん、エスパーになりたいんだ」
ギュネイ | 「ああ。だけど、ニュータイプ研究所の強化じゃクェスみたいにはなれないってわかったよ。だから俺、クェスと付き合ってクェスを研究させてもらう」
クェス | 「付き合いたいって事？」
ギュネイ | 「年が気になる？」
クェス | 「ああ、あんた、あたしが大佐好きだからやきもち妬いてんだ」
ギュネイ | 「違うって、あっ、…クェス」
子供A | 「やっちゃえよ」
子供B | 「よせよ」
子供A | 「あはははっ」
子供B | 「こいつ」
子供A | 「ずるいぞ」
チェーミン | 「じゃあ、当分シャトルは出ないの？」
ミライ | 「シャトルの会社はホンコンを逃げ出すって」
チェーミン | 「和平するってニュース、嘘なの？」
ミライ | 「今度はホンコンが狙われているのよ」
チェーミン | 「隕石が落ちるの？」
ミライ | 「シャアならやるわ。母さんも昔、戦った事があるからわかるの。地球の人は荒れるだけでしょ、シャアは純粋すぎる人よ」
シャア | 「このコロニー、スウィートウォーターは、密閉型とオープン型を繋ぎ合わせて建造された、きわめて不安定な物である。それも、過去の宇宙戦争で生まれた難民の為に急遽、建造された物だからだ。しかも、地球連邦政府が難民に対して行った施策はここまでで、入れ物さえ作ればよしとして、彼らは地球に引きこもり、我々に地球を解放することはしなかったのである。私の父、ジオン・ダイクンが宇宙移民者、すなわちスペースノイドの自治権を地球に要求した時、父ジオンはザビ家に暗殺された。そしてそのザビ家一統はジオン公国を騙り、地球に独立戦争を仕掛けたのである。その結果は諸君らが知っている通り、ザビ家の敗北に終わった。それはいい。しかしその結果、地球連邦政府は増長し、連邦軍の内部は腐敗し、ティターンズのような反連邦政府運動を生み、ザビ家の残党を騙るハマーンの跳梁ともなった。これが、難民を生んだ歴史である。ここに至って私は、人類が今後、絶対に戦争を繰り返さないようにすべきだと確信したのである。それが、アクシズを地球に落とす作戦の真の目的である。これによって、地球圏の戦争の源である地球に居続ける人々を粛清する」
クェス | 「あたし、みんな知っていたな」
ジオン兵達 | 「おおーっ」
ジオン兵A | 「大佐ｰっ」
ジオン兵B | 「スウィートウォーターの救世主だ」
ジオン兵達 | 「ジーク、ジーク、ジーク、ジーク」
クェス | 「ルナ２で武装解除するって話、嘘なのかな？」
シャア | 「諸君、みずからの道を拓く為、難民の為の政治を手に入れる為に、あと一息、諸君らの力を私に貸していただきたい。そして私は、父ジオンのもとに召されるであろう」
ジオン兵達 | 「おおーっ」
ホルスト | 「レウルーラですな。しかし、こんなダミーで騙せますか？」
シャア | 「海軍の連中は、船の数が合っていれば安心するものさ」
ホルスト | 「ダミー混じりの艦隊でルナ２を叩き、その間に大佐御自身がアクシズに進攻なさる。うまくすれば、ルナ２の核兵器まで使えますな」
シャア | 「ああ、アクシズを加速するのにも、地球を汚染させるにもな」
アデナウアー | 「あのルナ２には、旧世紀からの核兵器はどのくらい貯蔵されているのか？」
クラップ艦長 | 「は、ネオ・ジオンの艦艇を百回殲滅するだけの量はあります」
アデナウアー | 「シャアはそれを知っているんだ。彼は懸命だよ」
クラップ艦長 | 「我々ロンド・ベルは戦争をしたがっているとおっしゃるんですか？」
アデナウアー | 「ああ。地球からはそう見えるな」
オペレーターA | 「参謀次官、スウィートウォーターの放送です」
クラップ艦長 | 「上のモニターで」
アデナウアー | 「ん。電波状態は、良好だな」
クラップ艦長 | 「旗艦のレウルーラが後方か」
オペレーターA | 「数はそろっています。あ、いや、情報より一隻多いや」
アデナウアー | 「シャアは正直なんだよ。これで地球の敵は、本物の宇宙人ぐらいになったな」
クラップ艦長 | 「我々に新しい職業がありますかな？」
アデナウアー | 「地球には海岸掃除の仕事が山ほどあるよ」
クラップ艦長 | 「くっ、くーっ」
アナウンサー | 「ボン・ボワージュ、我が栄光のネオ・ジオン艦隊。惜別の念は消える事がありませんが、しかし、もうこの艦隊の姿は我々の心の中に残すだけに」
ブライト | 「ルナ２以外に核弾頭が15基もあったとはね」
カムラン | 「しかし、会計監査局扱いの物ですから博物館行きの代物ですよ、気をつけてください」
ブライト | 「あなたは罪にならないんですか？」
カムラン | 「現行の連邦政府が生き続ければ終身刑ですね」
ブライト | 「いいのですか？」
カムラン | 「私はミライさんに生きていて欲しいから、こんな事をしているんですよ」
ブライト | 「昔のフィアンセにはそう言う資格があります」
カムラン | 「ありがとう」
 | 「ネオ・ジオンの全艦隊が武装解除の為に発進したって放送、嘘ですか？」
アムロ | 「でしょうね。見せかけですよ」
ギュネイ 「クェスめ、まったく離れない」
ムサカ艦長 | 「たいしたものだな」
オペレーターA | 「目標のルナ２との航行射軸、固定」
ムサカ艦長 | 「ようし、射軸固定、各砲座、最大仰角」
ナナイ | 「ヤクト・ドーガ、収容」
レズン | 「ガキが実戦に入るのかよ？」
ギュネイ | 「いけないか？」
レズン | 「強化人間が何言うの」
ギュネイ | 「俺はニュータイプだ」
レズン | 「はははははっ」
クェス | 「ギュネイ、よしなよ。普通の人相手にするなんて」
レズン | 「…」
ギュネイ | 「レズン」
クェス | 「よしなよ」
レズン | 「ほんと、普通じゃないみたいだね」
クェス | 「そう思うよ」
レズン | 「かわいいよ」
シャア | 「α・アジール、牽引」
オペレーターA | 「牽引ワイヤー発射」
オペレーターA | 「ネオ・ジオン艦隊確認、スウィートウォーター発進時と数、同じ」
アデナウアー | 「艦長、我がクラップはなぜ前に出ないのか？シャアに失礼だろ」
クラップ艦長 | 「私は貴官の安全を守らなければならんのです」
 | 「横に散開していますな」
アデナウアー | 「竿で侵入するはずだが」
クラップ艦長 | 「偵察機、発進」
ムサカ艦長 | 「砲撃開始だな」
オペレーターA | 「はっ」
ナナイ | 「モビルスーツ部隊、砲撃開始30秒後に発進」
オペレーターA | 「熱源、無数に発生」
アデナウアー | 「何？」
クラップ艦長 | 「回避だ」
アデナウアー | 「馬鹿な、条約違反だ」
ギュネイ | 「クェス、実戦の空気を感じるだけでいいんだ、ついて来い」
クェス | 「了解」
 | 「すごい」
レズン | 「来やがった」
 | 「うっ」
 | 「あたしだけで掃除してやるよ」
ギュネイ | 「来た」
クェス | 「ギュネイ」
ギュネイ | 「くそっ」
クェス | 「ああっ…、戦争か。ギュネイ。うっ」
 | 「来るなーっ」
ギュネイ | 「ルナ２の制圧が目的なんだから。クェス」
クェス | 「あんな所にも隠れているのがいる」
アデナウアー | 「なんで逃げん？」
クラップ艦長 | 「味方がやられているでしょう」
オペレーターA | 「来ました」
アデナウアー | 「何？敵」
クェス 「みんな、落ちちゃえーっ」
クラップ艦長 | 「うわあっ」
アデナウアー | 「うわあっ」
クェス | 「やった、やったろ？」
 | 「ああーっ」
ギュネイ | 「危険だ、クェス」
 | 「その損傷なら爆発しない、大丈夫だ。…あっ」
 | 「ちっ」
 | 「このっ」
 | 「…、連邦軍など、俺一機で」
 | 「クェス、大丈夫か？」
クェス | 「うううう、うっううう…なんで、こんなに気持ちが悪いの？」
ムサカ艦長 | 「戦闘ブリッジに入らずに完勝だな」
ナナイ | 「これでルナ２の核を大佐に届けられますね」
ムサカ艦長 | 「ああ、忙しいぞ」
ナナイ | 「大佐、あなたの作戦は完璧です」
ブライト | 「泣くのはよせ」
 | 「あ、カムラン。この子を頼みます」
カムラン | 「ミライさん譲りなんですね。ナイーブなんですよ」
ブライト | 「では」
カムラン | 「ルナ２が全滅していないことを祈って」
ブライト | 「無理ですね」
ハサウェイ | 「泣いてみせないと、このタイミング取れなかったもんな」
オペレーターA | 「宇宙用装甲チェック」
ハサウェイ | 「図面はしっかり見せてもらったもんね」
オペレーターA | 「48番ハッチに故障発生」
トゥース | 「なんだと？」
オペレーターA | 「あれ？異常解消」
トゥース | 「装甲維持班、48番ハッチをチェック」
ブライト | 「何やってんの」
オペレーターA | 「知りませんよ」
メカニックA | 「テストするぞ。うわっ」
アムロ | 「遊んでんじゃない。エアロックに移動させとけ」
メカニックA | 「了解」
アムロ | 「艦長」
ブライト | 「なんだい？」
アムロ | 「…妙だと思わないか？」
ブライト | 「何が？」
アムロ | 「ルナ２とロンデニオンから同時に艦隊が出れば、アクシズにたどり着くのは俺達の方が早いんだぜ。シャアがそんな馬鹿なことをするのか？」
チェーン | 「でも、ネオ・ジオンの艦隊は一隻多かったんですよ」
アムロ | 「それだよ」
ケーラ | 「なんだよ？」
チェーン | 「スウィートウォーターの放送は嘘だって」
アストナージ | 「ええっ」
アムロ | 「これだ。カメラはロングサイズでしか撮影してないし、砲身もないように見える。ダミーだな」
チェーン | 「ということは」
ブライト | 「シャアはアクシズに着いている」
シャア | 「ようし、モビルスーツ部隊、アクシズを偵察」
 | 「ライル、私も出るぞ」
ライル | 「はっ」
ムサカ艦長 | 「ルナ２の核爆弾をアクシズと一緒に叩き込めば、地球のエリートどもは、ふふふふっ」
ナナイ | 「ロンド・ベルの艦隊がアクシズに着く方が、早いかもしれませんよ」
ムサカ艦長 | 「そりゃそうだがさ」
クェス | 「あれー？」
ナナイ | 「戦闘配備中になんて格好」
オペレーターA | 「出てってくれ」
クェス | 「散歩したっていいじゃない」
ムサカ艦長 | 「…戦闘配備でみんながピリピリしているんだぞ」
ナナイ | 「了解」
 | 「遊び場じゃないぞ」
クェス | 「失礼ね」
ナナイ | 「クェス」
クェス | 「…」
ナナイ | 「パイロットスーツに着替えて、所定の場所で待機」
 | 「…」
チェーミン | 「ハサウェイ、連絡ないね」
ミライ | 「マイクロウェーブだって非常時体制でしょ」
ハサウェイ 「…宇宙に慣れるのが遅すぎるってママは言ってたもんなぁ。もう少し我慢しないと、どこかのコロニーに降ろされちゃうからな」
アストナージ | 「オーライ、オーライ」
ケーラ | 「よーし、これで自分ひとりでシャアを叩き潰せる」
アストナージ | 「そういうのやめてください。中尉に怪我をされるのが心配で」
ケーラ | 「アストナージ、言ってくれちゃって」
オペレーターA | 「艦隊確認、連邦軍の船だ」
ケーラ 「だまし討ちにあったのか？」
ジェガン隊A | 「アデナウアー・パラヤ閣下以下、メインブリッジの方は全滅で」
ブライト | 「シャアの艦隊は？」
ジェガン隊A | 「ルナ２の核貯蔵庫に潜入したようですが、…」
ブライト | 「各コロニーにいる艦隊も、コロニーの暴動を恐れて出てこないし」
メラン | 「これじゃあコロニーも地球も、シャアに味方をしているみたいなもんじゃないですか」
アムロ | 「アクシズにネオ・ジオンの全艦隊が集結したわけじゃない」
クェス | 「行くのよ」
ギュネイ | 「クェス」
 | 「どうするの？」
クェス | 「あんな女、嫌いだ」
ギュネイ | 「大佐に取り入ってニュータイプ研の所長と、戦術士官の地位を手に入れた女なんだから」
クェス | 「それを大佐に確かめる」
ギュネイ | 「ああっ」
 | 「大佐には近づくなって」
クェス | 「あんたのやきもちなんか聞けないよ」
ギュネイ | 「違うって」
クェス | 「ハッチ開けろ」
ムサカ艦長 | 「ナナイ」
ナナイ | 「任せます」
ムサカ艦長 | 「被弾したヤクト・ドーガなど放出しろ」
ブライト | 「ダミーミサイル、発射用意」
オペレーターA | 「ミサイル発射用意」
オペレーターB | 「以後の管制は、戦闘ブリッジに移行」
オペレーターC | 「ミノフスキー粒子、戦闘濃度散布」
オペレーターA 「総員、有視界戦闘用意、監視機器開け」

ブライト 「第一波ミサイル、発射」
オペレーターA | 「各員、発進用意。各員、発進用意」
ケーラ | 「各部隊、員数いいな？」
ハサウェイ | 「あてっ」
ケーラ | 「ん？」
ジェガン隊A | 「なんだ？」
アムロ | 「ケーラのリ・ガズィに続け」
 | 「ハロ」
ケーラ | 「ノーマルスーツも着ないで、窒息死したいのか？」
 | 「アムロ」
アムロ | 「ハサウェイ」
ハサウェイ | 「ア、アムロ」
アムロ | 「これは僕の方で処理する。ケーラは第一波の先鋒だ、行ってくれ」
ケーラ | 「はい」
トゥース | 「ハッチ解放５分前、ノーマルスーツ、確認」
ブライト | 「第二波、行け」
オペレーターA | 「第二波、発射」
オペレーターB | 「よし」
オペレーターA | 「移動熱源接近」
ライル | 「迎撃戦用意。戦闘ブリッジ開け。アクシズの大佐に連絡」
シャア | 「そうか、来たか」
 | 「核パルスの調整が済んだら点火しろ」
技師A | 「あと10分だけもたしてください」
シャア | 「了解だ」
シャア | 「意外に遅かったな」
 | 「モビルスーツ部隊はアクシズの北舷より攻撃。味方にやられるな」
 | 「あれか？」
 | 「…」
 | 「ええい」
 | 「当たれっ」
 | 「ミサイルの中に核があった？やるな、ロンド・ベル」
 | 「…第二波、すぐに来る」
ブライト | 「…」
ハサウェイ | 「…」
ブライト | 「お前まで戦場に出てきたら、母さんとチェーミンはどうなるんだ」
アムロ | 「男の子はこのくらいの方がいい」
ブライト | 「ちゃかすな」
アムロ | 「クェスに会いたいのか？ハサウェイ」
ハサウェイ | 「クェスを取り戻すんです」
ブライト | 「…」
アムロ | 「ハサウェイ」
ブライト | 「すぐに出るぞ」
アムロ | 「ああ」
 | 「クェスの感じすぎる才能がシャアに利用されているんだ。無理だよ」
ハサウェイ | 「利用だなんて、そんな」
アムロ | 「あの子の才能は強化されて、今はシャアの道具に成り下がっている」
ハサウェイ | 「そんな」
アムロ | 「人の死に乗った世直ししかできないのがシャアだ。そんな男に利用されるクェスも、死んだ者の力に引かれて悲惨な結末に」
ハサウェイ | 「クェスは死にません、その前に取り戻します。その為にモビルスーツの操縦だって習ったんです」
アムロ | 「そんなことじゃあ、ハサウェイだって死人に引っ張られるぞ」
トゥース | 「ミサイル第四波に続いて、モビルスーツ部隊第一波発進」
アストナージ | 「ケーラ、とっておきのサラダ、作っとくからな」
ケーラ | 「愛しているよ」
 | 「リ・ガズィ、行きます」
アストナージ | 「なんて言った？」
シャア | 「第二波が来た。モビルスーツ部隊は機雷源の上に」
 | 「ふん…」
 | 「アクシズ、行け。忌まわしい記憶とともに」
 | 「まだ来る」
 | 「やった」
メラン | 「ああっ」
オペレーターA | 「ああっ」
オペレーターB | 「アクシズに火がつきました。地球に降下開始です」
ブライト | 「第五波ミサイル、発射」
オペレーターA | 「てえぃ」
オペレーターB | 「総員、第一戦闘配置」
オペレーターA | 「ダミー放出」
ブライト | 「同時に回避運動用意」
チェーン | 「何かあった時はインターカムで連絡する」
ハサウェイ | 「はい」
 | 「それ、なんですか？」
チェーン | 「サイコフレーム。まだ、性能的に調べたい事があってね」
ハサウェイ | 「へぇ」
L・B兵A | 「ほれ」
ハサウェイ | 「あ」
シャア | 「これにも核ミサイルが一発だけ。やるな、ブライト」
 | 「ナナイ、早く来てくれよ」
ナナイ | 「クェスを殺したくなければ、大佐と合流するまで離れるんじゃない」
ギュネイ | 「はっ」
ナナイ | 「艦長」
ムサカ艦長 | 「出させろ、アクシズの戦闘空域に入る」
ナナイ | 「はっ」
ギュネイ 「言われなくったって、クェスは大佐には渡すもんか」
オペレーターA | 「この熱源がアクシズ、左は核反応です。敵艦隊はダミーを放出していて、数はわかりません」
ムサカ艦長 | 「ダミーを焼き払えばいい」
クェス | 「あ…」
 | 「あそこがアクシズ？大佐がいる」
 | 「大佐」
メラン | 「右に熱源、敵です」
ブライト | 「ルナ２からの増援か？」
 | 「第二波、出てくれ。艦隊は直援部隊でもたせる」
アムロ | 「頼む」
アムロ 「ガンダム、行きます」
ナナイ | 「さらに30秒間、援護射撃をする」
レズン | 「まめなこった」
ナナイ | 「各員の健闘を祈る」
レズン | 「あいよ」
ケーラ | 「核ノズルを破壊する前に、艦隊が出てくるか」
 | 「なんとしてもアクシズの足を止める」
クェス 「あ、光？あの光の中にいるの？」
ギュネイ | 「クェスは？あっちか」
 | 「迂闊だぞ、クェス」
クェス | 「ギュネイ」
オペレーターA | 「モビルスーツはアクシズの北上で交戦中」
ブライト | 「ようし。第六波、本命を叩き込め」
レズン | 「ふっ、ロンド・ベルなら鈴を鳴らしてりゃいいんだよ」
 | 「生意気やっちゃって」
クェス | 「あそこだ。大佐、あんな所に隠れて」
ギュネイ | 「クェス」
 | 「ロンド・ベルのモビルスーツ？」
 | 「ミサイルか」
 | 「こいつら、核ミサイルじゃないか」
 | 「ええい、ファンネル達、一番熱量の高いミサイルだ。当たれｰっ」
 | 「…やった」
クェス | 「…すごい。大佐」
シャア | 「ギュネイが敵の核ミサイル群を阻止してくれた。あれが強化人間の仕事だ」
クェス | 「大佐、ナナイがあたしをぶったのよ」
シャア | 「暴力はいけないな。ナナイには言っておく」
 | 「クェス」
クェス | 「…」
シャア | 「クェス、パイロットスーツもなしで」
クェス | 「ほんとだね？ナナイを折檻してやって」
シャア | 「ああ、本当だ」
クェス | 「なら、少し働いてくる」
シャア | 「調子に乗るな」
クェス | 「でも」
シャア | 「実戦の恐さは体験しなかったようだな」
クェス | 「恐さ？」
シャア | 「ああ」
クェス | 「気持ち悪かったわ、それだけよ。なのに、ナナイはやさしくなくって」
シャア | 「それで、私の所に来たのか」
クェス | 「大佐」
シャア | 「その感じ方、本物のニュータイプかもしれん。いい子だ」
ケーラ | 「つかまえた」
 | 「飾りをやられただけなんだから」
ギュネイ | 「この左上のプレッシャーはなんだ？」
 | 「ガンダムか」
アムロ | 「ダミーか」
 | 「そこだっ」
ギラドーガ隊A | 「本物の岩か」
 | 「うわっ」
ギュネイ | 「岩を利用して左右から追いこめ」
 | 「間違いない、あれはガンダムだ。あれをやりゃあ、大佐だろうが総帥だろうが」
 | 「そこっ」
チェーン | 「リモコンできなければ直接射撃すればいいでしょ」
L・B兵A | 「や、しかし」
チェーン | 「私が、やるわよ」
ハサウェイ | 「チェーンさん、頑張ってんだ。あ、ああっ」
L・B兵A 「おおっ」
チェーン | 「どうしたの？」
射撃手A | 「コントロールセンターからリモコンできんのです」
チェーン | 「来た…」
レズン | 「ニュータイプだ強化人間だって、艦隊の足を止められなけりゃあさ」
 | 「よく見つけてくれた」
チェーン | 「ダミー」
射撃手A | 「はっ」
チェーン | 「うーっ…あっ」
 | 「こっち」
レズン 「なんなんだこの力は？…あたしが直撃を受けている？」
射撃手A | 「やったあ」
チェーン | 「え？」
 | 「まだ」
クェス 「…なんか、あたしの中に人がいっぱい入ってくる。恐い、気持ちが悪い、ううううっ」

ハサウェイ 「…ク、クェス」
ケーラ | 「突っ込みが足らない。ん？」
ギュネイ | 「あの飛行機、一機で艦隊を潰す魂胆か？」
ケーラ | 「こいつ」
アムロ | 「何？ケーラ？」
ギュネイ | 「行かせるか」
ケーラ | 「うあっ…、まだもう一撃できる、アクシズを」
ギュネイ | 「逃がすか」
ケーラ | 「ああっ」
ギュネイ | 「ガンダムもどきが」
ケーラ | 「アクシズを、しまった」
ギュネイ | 「ははっ、丸腰になった」
 | 「ガンダムもどきを捕獲する。また？」
ケーラ | 「うあっ」
ギュネイ | 「こいつは利用できるんだ」
ケーラ | 「…なんなの？遊んでるんじゃないの？」
ギュネイ | 「来たな、プレッシャー」
 | 「ガンダム同士、呼びあっているのか？」
ケーラ | 「…脱出コックピット、始動しない？あっ」
ギュネイ | 「それ以上動くな。抵抗すれば、このモビルスーツのパイロットを殺すぞ」
ケーラ | 「アムロ、敵の動きは止まっています、狙撃してください」
アムロ | 「ケーラ」
ケーラ | 「ああっ、あっ…」
ギュネイ | 「アムロってんだろ？ガンダムのパイロット」
アムロ | 「光音声？」
ギュネイ | 「ガンダムを放置すればこのパイロットを返してやる」
 | 『どうした？早くしろ。νガンダムを手に入れたら、それこそ俺はいつだってシャアを倒して、クェスを手に入れられる男になれる』
 | 「やれよ」
アムロ | 「…曳航しようっていうのか？」
ギュネイ | 「投降サインを出してライフルを捨てろ」
ケーラ | 「私に構わずに」
アムロ | 「やめろ、ファンネルをはずす」
ギュネイ | 「ふざけるな、放熱板がなんだってんだ」
 | 「アムロは殺せ」
アムロ | 「がっ」
シャア | 「ん？」
クェス | 「また」
チェーン 「アムロ」

ハサウェイ 「クェス」
ケーラ | 「あっ」
ギュネイ | 「抵抗したな、アムロ」
ケーラ | 「ああっ…あああ」
アムロ | 「…」
ギュネイ | 「このギュネイ・ガスの警告を無視したから」
 | 「ファンネルだと？」
アムロ | 「…ケーラ」
 | 「…おおっ」
クェス | 「あたし…」
シャア | 「第一波は引き上げたようだ」
クェス | 「…あたし、パンクしちゃう」
シャア | 「この子は、戦場のすべての動きを感知している」
クェス | 「あたし、敵をみんな殺さなけりゃ…」
ブライト | 「アンチミサイル粒子弾、大事に使えよ」
オペレーターA | 「観測班、敵は？」
オペレーターB | 「敵モビルスーツ、後退中」
アストナージ | 「無理に着艦するな、ワイヤーで固定しろ」
アンナ | 「アストナージ」
アストナージ | 「なんだ？」
 | 「えっ、ケーラが？」
アンナ | 「行ってやってください」
アストナージ | 「ああ、ああ」
アンナ | 「次、収容しろ」
アストナージ | 「ああっ」
アムロ | 「アストナージ、こないでくれ」
アストナージ | 「アムロ、ケーラが」
アムロ | 「見ちゃ駄目だ」
アストナージ | 「ケーラ」
アムロ | 「ファンネルが敏感すぎた。ストレートに防御に働いて」
アストナージ | 「サラダを一緒に食べるんじゃなかったのか？」
メカニックA | 「アストナージ」
 | 「運べってんだよ」
メカニックB | 「はい」
アムロ | 「僕のファンネルのコントロールも悪いが、シャアがいるからだ。奴を仕留めなければ死にきれるもんじゃない」
チェーン | 「そんな不吉なこと言わないで」
アムロ | 「覚悟を言ったまでだよ」
チェーン | 「シャアの存在」
シャア | 「α・アジールのテストが間に合わないのか？」
ナナイ | 「実戦テストをクェスにやらせばよいでしょう」
シャア | 「意地悪い言いように聞こえるな」
ナナイ | 「クェスが何か言いましたか？」
シャア | 「そりゃあ、真面目すぎるナナイは嫌いだぐらいは言うさ」
 | 「どうだ？」
 | 「核を持った四番艦は、あと30分で接触する」
ナナイ | 「ギュネイは、クェスを大佐に取られると過剰に反応しています。クェスと一緒にして前に出した方が、彼の能力を発揮します」
シャア | 「αに乗せた。そうもいかんだろ」
ナナイ | 「私は大佐に従うだけです」
シャア | 「いいのか？」
ナナイ | 「愛してくださっているのなら」
シャア | 「いてくれなければ困る、ナナイ」
ナナイ | 「シャア・アズナブル、いえ、キャスバル・ダイクンでいらっしゃりたいから疲れるのですか？」
シャア | 「父の名前を継ぐのはつらいな。君のような支えがいる」
ギュネイ | 「あれか」
 | 「αは完成してるじゃないか」
クェス | 「大佐はあたしにやらせてくれるって」
メカニックA | 「冗談じゃないよ」
クェス | 「…みんなであたしをいじめんだ」
メカニックA | 「違いますよ」
クェス | 「何すんのよ」
ギュネイ | 「大佐と一緒じゃなかったのか？」
クェス | 「ナナイとミーティング」
ギュネイ | 「大人同士何やってんだ」
クェス | 「大佐は何もしないよ、あたしをだっこしてくれたんだから」
ギュネイ | 「冷静になれって言ったろ」
クェス | 「どうしてさ」
ギュネイ | 「俺な、敵の核ミサイルを一気に狙撃したんだぞ。俺は大佐以上に働けるんだ、あんな男は気にするなって」
クェス | 「何言ってんの？今は戦争だよ」
ギュネイ | 「クェス、大佐がナナイと仲良くしてる訳を知らないのか？」
クェス | 「仕事以外もう付き合わないって。ああっ」
 | 「…やーよ」
ギュネイ | 「大佐は、ジオンの一年戦争の時に使ったパイロットの、ララァに憑り付かれているんだぜ」
クェス | 「はぁ？」
ギュネイ | 「けど大佐は、総帥らしく見せる為にナナイなんかとも付き合ってさ。ロリコンじゃないかって、ニュータイプ研究所の連中はみんな知ってんだぜ」
クェス | 「だからって何よ、昔のことでしょう」
ギュネイ | 「大佐のララァ・スンって寝言を聞いた女は、かなりいるんだ」
クェス | 「…」
ギュネイ | 「クェス」
クェス | 「あたしがナナイとララァを追い出すんだから」
ギュネイ | 「ララァをアムロに取られたから、大佐はこの戦争を始めたんだぞ」
クェス | 「そんな事を言うから若い男は嫌いなんだ」
トゥース | 「輪が艦隊はこのポイントで第二次攻撃をかけるが、アクシズはルナ２から運んできた核爆弾を地表近くで爆発させて、地球を核の冬にすることもできる」
アムロ | 「だから今度の攻撃で、アクシズのノズルを破壊し、アクシズそのものも破壊する」
ブライト | 「ということは艦隊攻撃しかないという事だ。我が方には核ミサイルは四発しか残っていない」
アムロ | 「だから、その攻撃が失敗した場合は、アクシズに乗り込んでこの部分を内部から爆破する。ここは坑道が網の目のようにあるので、アクシズの分断は可能です」
トゥース | 「そうすれば、アクシズの破片は地球圏外に飛び出していきます」
ブライト | 「よし、三段構えだ。ルナ２から敵の援軍が来る前にけりをつけるぞ」
 | 「すまんが、みんなの命をくれ」
チェーン | 「あのサイコフレームは、わが社の材料開発部のアイデアではなかったのです。開発部も断定はしていないのですが」
オクトバー | 『開発部も断定はしていないのですが、あの技術はネオ・ジオンからの提供だということで』
チェーン | 「こんな馬鹿なことないわ。サイコフレームは作動した。完全な物が敵から提供されるわけがない。オクトバーさん、なんで試料と一緒にこんな手紙を送ってきたのかしら？」
アムロ | 「チェーン」
チェーン | 「あ、はい」
アムロ | 「どうしたんだ？」
チェーン | 「ケーラやアストナージのこと、それにアムロの不吉な言葉、気になるわ」
アムロ | 「…すまなかった。ファンネル、いいな？」
チェーン | 「勿論です。これと大尉のサイコフレームが共鳴して、未知数の機能が引き出されるかもしれないって話、信じます？」
アムロ | 「オクトバーの話か？それはないよ」
チェーン | 「でも」
アムロ | 「フィン・ファンネルで勝てるさ」
 | 「νガンダムは僕が基礎設計をして、君が整備をしているんだから」
チェーン | 「そりゃあそうですね」
ミライ | 「待っていなさい、様子を見てくるわ」
チェーミン | 「はい」
ミライ | 「…」
男A | 「こんな所じゃ、隕石がホンコンに落ちたらやられちまうぞ」
女A | 「また隕石が落ちるって本当なの？」
男B | 「核の冬なんて来ないよ」
ミライ | 「迂回しましょう」
チェーミン | 「え？」
ミライ | 「戻ることになるけど」
チェーミン | 「太陽」
 | 「ああっ」
ミライ | 「…」
チェーミン | 「ママ、何？」
ミライ | 「あれ、シャアの隕石？」
オペレーターA | 「敵艦艇らしい移動物体キャッチ。総員、第一戦闘配置」
ライル | 「間違いないのか？」
オペレーターB | 「四番艦ははっきりしています。しかし、ミノフスキー粒子散布前の写真ですが、この光の数」
ライル | 「連邦の艦隊だというのか？」
オペレーターB | 「サイド２、サイド５、ルナ２を脱出したものもあります」
ライル | 「モビルスーツ部隊を前に出す。大佐に」
チェーン 「お早いお帰りを」
メラン | 「艦長の許可が出たんだ。戦闘ブリッジには入れられんがここに座っていられる自信があるなら、観戦していい」
ハサウェイ | 「は、はい」
メラン | 「これに遺言状を書いてな。カプセルで放出するから」
ハサウェイ | 「はい」
メラン | 「髪の毛もはさんでおけよ」
ハサウェイ | 「はい」
ブライト | 「連邦軍が動いている？」
オペレーターA | 「間違いありません」
アムロ | 「νガンダム、行きます」
オペレーターB | 「ラー・カイム、ラー・ケイム、発進続く」
オペレーターA | 「サイド２と５からも出ていますが、援護してくれますかね？」
ブライト | 「こっちの位置表示は定期的に出しておけ」
オペレーターA | 「モビルスーツ部隊は艦隊の前に展開。102、どうぞ」
クェス | 「大佐」
シャア | 「どこに行っていた？」
クェス | 「あたし、ララァの身代わりなんですか？」
シャア | 「クェス」
 | 「誰に聞いた？いや、なんでそんな事が気になる？」
クェス | 「あたしは大佐を愛してるんですよ」
シャア | 「困ったな」
クェス | 「なぜ？あたしは大佐の為なら死ぬことだってできるわ」
シャア | 「わかった。私はララァとナナイを忘れる」
クェス | 「…なら、あたしはαで大佐を守ってあげるわ、シャア」
メラン | 「おお、お父さんの分まで書いてあるな。結構」
ブライト | 「ハサウェイ、恐くなったら、奥に下りたらいい」
ハサウェイ | 「はい、父さん」
シャア | 「どうした？」
ギュネイ | 「作戦士官と打ち合わせでありました」
シャア | 「私がクェスに手を出すとどうして考えるのだ？」
ギュネイ | 「自分が、でありますか？」
シャア | 「クェスは、ナナイの命令でαに乗った。慣れるまで守ってやれ」
ギュネイ | 「は、はい」
シャア | 「私はネオ・ジオンの再建と打倒アムロ以外興味はない。ナナイは私にやさしいしな」
ギュネイ | 「は、はっ」
メカニックA | 「ギュネイ」
ギュネイ | 「おお」
メカニックA | 「ほら」
ギュネイ | 「嘘かまことかすぐにわかるさ」
ライル | 「戦闘ブリッジに管制切り替える」
シャア | 「ご苦労」
ナナイ | 「大佐を出さないで済ませます」
シャア | 「そう願いたいな」
ナナイ | 「クェスとαの相性は良いようです」
シャア | 「そうか」
オペレーターA | 「α・アジール発進用意。各員、第一戦闘配置へ」
ギュネイ | 「α・アジール？」
クェス | 「ふふっ、来る来る」
ギュネイ | 「調子に乗るな、クェス」
クェス | 「やることがいっぱいあるでしょ」
 | 「…」
アムロ | 「敵意が無邪気すぎる。シャアじゃない、あの男でもない」
クェス | 「何？壁になる奴がいる」
ギュネイ | 「クェス、そいつはνガンダムだ、手ごわいぞ」
クェス | 「なにが」
アムロ | 「…」
 | 「…子供に付き合っていられるか」
クェス | 「なんでさ？」
 | 「ううっ、邪魔すんじゃない」
 | 「なんなの？」
 | 「おっちろ、おっちろ、おっちろ」
ギュネイ | 「クェス、ガンダムはこっちだ」
 | 「ううっ」
 | 「そこまでだ、ガンダム」
 | 「行けーっ」
アムロ | 「…」
ギュネイ | 「いつまで雑魚を相手にしているんだ」
クェス | 「雑魚？」
アムロ | 「ちぃっ」
ギラドーガ隊A | 「うわあっ」
ギュネイ | 「よけられるか」
アムロ | 「…」
クェス | 「大佐の所には行かせないよ」
アムロ | 「邪気が来たか」
 | 「やられる？」
 | 「…三つの敵か」
クェス | 「ううっ、うっ」
アムロ | 「クェスならやめろ」
クェス | 「ううっ、ギュネイ」
ギュネイ | 「わかっている。ファンネルがなんであんなにもつんだ？」
クェス | 「そんなんで大佐を困らせないでよ」
オペレーターA | 「νガンダムだけ前に出すぎです」
ブライト | 「援護モビルスーツはどうなってるの？」
オペレーターB | 「頑張っていますが」
ハサウェイ | 「罵り合っているだけじゃいけないよ、クェス。それじゃ駄目だよ」
アストナージ | 「チェーン、どうすんの？」
チェーン | 「モビルスーツが足りないって」
アストナージ | 「そりゃ駄目だ」
 | 「やめないか、チェーン」
チェーン | 「メインエンジンのひとつは直しました」
アストナージ | 「そういうことじゃ、うっ」
 | 「しっかりしろ、チェーン」
チェーン | 「サイコフレームが多い方がアムロに有利なんです」
アストナージ | 「チェーン、やめろーっ」
ハサウェイ | 「…」
ナナイ | 「四番艦、アクシズに入りました」
シャア | 「よし、核爆弾は地球に激突する直前に爆発するようにセット、クルーは収容しろ」
ナナイ | 「大佐、もうお止めしませんが、アムロを倒したら？」
シャア | 「ああ、あとはナナイの言う通りにする。戦闘ブリッジに入ってくれ」
ナナイ | 「はい」
シャア | 「いい子だ」
ハサウェイ | 「ああっ」
 | 「あっ」
 | 「…、あの光の中にクェスがいる。あ、これ動くじゃないか」
 | 「ううっ」
 | 「…」
ギュネイ | 「ファンネルがもたないから」
 | 「クェス、無茶だ」
クェス | 「あっ」
ギュネイ | 「何？あっ？」
クェス | 「ギュネイをやったの？」
メラン | 「そろそろアクシズが最終加速をかけます」
ブライト | 「核ミサイル」
オペレーターA | 「来ました」
ブライト | 「退避」
メラン | 「ラー・チャターが盾になってくれています」
ブライト | 「ターゲット、核ノズル」
オペレーターB | 「ちょ、ちょっと待ってください」
オペレーターA | 「四番艦のランチ収容」
ムサカ艦長 | 「核爆弾の自爆装置は？」
オペレーターA | 「セットしたそうです」
ムサカ艦長 | 「ムサカ前に。ロンド・ベルの艦隊を撃滅する」
オペレーターA | 「アクシズ、加速かけました」
ブライト | 「その根元にぶち込めばいい。ううっ、ターゲット、修正急げ」
オペレーターA | 「予測進路、来ました」
ブライト | 「ようし、てぇっ」
シャア | 「どれが核だ？」
 | 「ファンネル」
 | 「そんなに数はないはずだ。そこかっ」
チェーン | 「核ミサイルが狙撃された？」
 | 「ハサウェイ？アムロ」
シャア | 「まだ来る」
 | 「ブライト、やるな」
 | 「何？」
 | 「ええい…」
オペレーターA | 「ラー・チャターが」
オペレーターB | 「ミサイルが阻止されました」
オペレーターA | 「盾になって」
ブライト | 「ラー・カイラムをアクシズに衝ける。総員、陸戦用意」
オペレーターB | 「総員、陸戦用意」
オペレーターA | 「総員、陸戦用意」
ブライト | 「ハサウェイ」
チェーン | 「こっちは？いた、ハサウェイ」
ハサウェイ | 「なんだ、これ？クェスじゃ」
クェス | 「ふふふふっ、サイコミュが引っ張ってくれるから逃がしゃしないよ」
 | 「何？」
ハサウェイ | 「クェスだろ？これに乗っているの」
クェス | 「なれなれしくないか？こいつ」
チェーン | 「駄目、死んじゃう」
クェス | 「…あいつは」
 | 「なんだ？」
チェーン | 「ハサウェイ、どきなさい」
クェス | 「あれは」
ハサウェイ | 「駄目だよクェス、そんなんだから敵だけを作るんだ」
クェス | 「あんたもそんなことを言う。だからあんたみたいのを生んだ地球を壊さなくっちゃ、救われないんだよ」
 | 「何？」
ハサウェイ | 「クェス、そこにいるんだろ？わかっているよ、ハッチを開いて。顔を見れば、そんなイライラすぐに忘れるよ」
クェス | 「子供は嫌いだ、ずうずうしいからっ」
ハサウェイ | 「あっ」
チェーン | 「ハサウェイ、どきなさい、その子は危険よ」
クェス | 「嫌な女。お前がいなければアムロの所にいられたのに」
チェーン | 「アムロの所って、あの子が？」
ハサウェイ | 「クェス、降りて」
チェーン | 「ハサウェイ」
クェス | 「直撃!?どきなさい、ハサウェイ」
ハサウェイ | 「えっ？」
 | 「あっ、クェス」
 | 「クェース…」
チェーン | 「ハサウェイ、大丈夫？」
ハサウェイ | 「チェーン。チェーンか、やったのは？」
チェーン | 「やめなさい、あなたのやっている事は」
ハサウェイ | 「やっちゃいけなかったんだよ。そんなこともわからないから、大人って、地球だって平気で消せるんだ」
チェーン | 「ハサウェイ」
ハサウェイ | 「…」
サラミス艦長A | 「おい、ロンド・ベルは援護がいるんじゃないのか？」
オペレーターA | 「戦闘は始まってんでしょ」
オペレーターB | 「ゲタで発進。戻りは気にするな、安心してロンド・ベルを援護しろ」
サラミス艦長B | 「我に従ってアクシズに向かわれたし」
サラミス艦長A 「アクシズに直進すりゃあいいんだよ。間に合わせろ」
ジェガン隊A | 「本当に拾ってくれるのかよ？」
ジェガン隊B | 「行けってよ」
チェーミン | 「飛べれば、宇宙に行けれるのにね」
ミライ | 「そうしましょうか」
チェーミン | 「あっ」
男A 「太陽だ」
青年A | 「おい、久しぶりに太陽が見えるぞ」
 | 「クリスチーナ」
子供A | 「おい、なんか聞こえなかったか？」
子供B | 「いいや」
ナナイ | 「…艦長、ロンド・ベルが来る。前に」
ライル | 「下にまわりこんで前に出る」
オペレーターA | 「モビルスーツ、来た。うわっ」
ライル | 「うおっ」
ムサカ艦長 | 「ほかの船は？敵艦隊の動きを気付かないか？」
オペレーターA | 「有線通信が切断されています。うっ」
ムサカ艦長 | 「うわあっ」
 | 「ギラ・ドーガ部隊、戻れ」
シャア | 「来たか」
アムロ | 「よけた？シャア」
シャア | 「アクシズのノズルには接近させん」
 | 「はっ」
アムロ | 「よけた」
シャア | 「それでこそ私のライバルだ」
アムロ | 「船がある」
 | 「なんだこれは？そうか、シャアめ」
シャア | 「アムロ、まだ早い」
 | 「ファンネル」
アムロ | 「シャア」
シャア | 「ここで爆発したら、地球は汚染させられん」
シャア | 「アムロ、地球上に残った人類などは、地上の蚤だという事がなぜわからんのだ？」
ライル | 「…やられた」
ナナイ | 「四番艦の核兵器の爆発」
陸戦隊A | 「うわあっ」
ブライト | 「なんの力だ？ラー・カイラム、状況知らせ」
メラン 「前方に巨大な閃光があります。原因はわかりません。ちっ、ワイヤーが切れちまった」

ブライト 「爆破作業、急いで」
シャア | 「ガンダムはどこだ？ラー・カイラムに上陸された？」
 | 「ノズルを止めた？アムロ、これ以上はやらせん」
メラン 「正面上、迎撃」
アムロ | 「何、チェーンか？来るのか？」
シャア | 「アムロ」
 | 「ララァが死んだ時のあの苦しみ、存分に思い出せ」
アムロ | 「情けない奴」
シャア | 「何が」
 | 「貴様こそ、その力を無駄に消耗していると、なんで気がつかん？」
アムロ | 「貴様こそ」
シャア | 「パワーダウンだと？」
ブライト | 「時間がかかりすぎるぞ」
陸戦隊A | 「もうちょいです」
 | 「これでアクシズはばらばらになります」
アムロ | 「てえぃっ」
シャア | 「ラー・カイラムが。なんだ？」
 | 「何？」
 | 「ガンダムを捨ててでもアクシズを内部から爆破しようっていうのか。させるか」
シャア | 「…」
アムロ | 「ブライト達、まだ上がっていないか？」
 | 「ん？」
 | 「…」
 | 「てぃっ」
 | 「逃げられた？」
 | 「世直しのこと、知らないんだな。革命はいつもインテリが始めるが、夢みたいな目標を持ってやるからいつも過激な事しかやらない」
シャア | 「四方から電波が来る」
アムロ | 「しかし革命のあとでは、気高い革命の心だって官僚主義と大衆に飲み込まれていくから、インテリはそれを嫌って世間からも政治からも身を退いて世捨て人になる。だったら」
シャア | 「私は世直しなど考えていない」
アムロ | 「…」
シャア | 「愚民どもにその才能を利用されている者が言う事か」
アムロ | 「そうかい」
 | 「うっ」
シャア | 「逃げた？ブライト達は？」
アムロ | 「…」
 | 「…」
 | 「このくらい」
シャア | 「サーベルのパワーが負けている？ええーい」
 | 「なんと」
アムロ | 「シャア」
シャア | 「貴様がいなければ」
 | 「ア、アムロ」
アムロ | 「うおーっ」
シャア | 「モニターが、死ぬ？何っ？」
ブライト | 「レウルーラを撃沈しろ」
メラン | 「こっちもばらばらなんです」
 | 「後退遅いぞ、アクシズと一緒に沈みたいのか」
ブライト | 「時間だ」
メラン | 「ええっ？」
シャア | 「やられた？」
 | 「何、戻れというのか？ナナイ、男同士の間に入るな、うわっ」
ナナイ 「大佐、私達を見捨てるつもりなんですか？」
オペレーターA | 「アクシズが割れます」
オペレーターB | 「対空監視、気をつけろ」
アムロ | 「逃がすかよ」
シャア | 「捕まった？しかし、もう遅い」
オペレーターA | 「レウルーラを追えばいい」
オペレーターB | 「アクシズの破片が飛んでくる」
オペレーターC | 「モビルスーツ部隊」
ブライト | 「本当か？メラン」
メラン | 「はい。前の方は地球から離脱しますが、うしろの部分が爆発でブレーキをかけられましたから」
ブライト | 「軽くなって落ちないはずだ」
メラン | 「アクシズを分断させる爆発が強すぎたのです」
ブライト | 「シャアの手伝いをしたのか」
ハサウェイ 「父さん、父さーん」
シャア | 「ふふふふ、ははははっ」
アムロ | 「何を笑ってるんだ？」
シャア | 「私の勝ちだな。今計算してみたが、アクシズの後部は地球の引力に引かれて落ちる。貴様らの頑張りすぎだ」
アムロ | 「ふざけるな。たかが石っころひとつ、ガンダムで押し出してやる」
シャア | 「馬鹿な事はやめろ」
アムロ | 「やってみなければわからん」
シャア | 「正気か？」
アムロ | 「貴様ほど急ぎすぎもしなければ、人類に絶望もしちゃいない」
シャア | 「うわああっ…アクシズの落下は始まっているんだぞ」
アムロ | 「νガンダムは伊達じゃない」
ブライト | 「ラー・カイラムでアクシズを押すんだよ」
メラン | 「無茶言わないで」
ブライト | 「地球が汚染されるのを黙って見ているのか？」
メラン | 「レウルーラの撃沈を確認していません」
ナナイ 「大佐、あなたは」
オペレーターA | 「アクシズのうしろが加速してます」
ブライト | 「モビルスーツの動き、チェック」
オペレーターA | 「はい」
ブライト | 「アムロ、お前はまだアクシズにいるのか？」
シャア | 「命が惜しかったら、貴様にサイコフレームの情報など与えるものか」
アムロ | 「なんだと？」
シャア | 「情けないモビルスーツと戦って勝つ意味があるのか？しかし、これはナンセンスだ」
アムロ | 「馬鹿にして。そうやって貴様は、永遠に他人を見下すことしかしないんだ」
ブライト | 「な、なんだ？」
オペレーターA | 「熱源、アクシズの温度が上がっているだけです」
ナナイ | 「…た、大佐」
ライル | 「ナナイ、どうした？」
ナナイ | 「大佐の命が、吸われていきます、…」
オペレーターA | 「敵の援軍を確認。連邦軍のモビルスーツが地球の向こうからも」
ライル | 「コンピュータグラフィックスのモデルじゃないのか？」
オペレーターA | 「リアル画像です」
ライル | 「数を確認しろ」
 | 「地球の向こうのもか」
オペレーターB | 「味方じゃありません」
オペレーターA | 「左舷からも来ます」
ブライト | 「地球連邦軍なんだな？」
オペレーターB | 「間違いありません」
オペレーターC | 「八八艦隊からです」
ブライト | 「なぜだ？しかもみんな、アクシズに向かっている」
オペレーターA | 「ラー・カイラムは損傷機の回収にあたられたし、です」
ブライト | 「しかし、今頃になってどういう事なんだ？こいつら。ひょっとしたらあの光、チェーンの言っていたサイコフレームの光か？」
 | 「何をやろうってんだ？」
アムロ | 「なんだ？どういうんだ？」
 | 「やめてくれ、こんな事に付き合う必要はない。さがれ、来るんじゃない」
シャア | 「なんだ？何が起こっているんだ？ええい、完全な作戦にはならんとは」
ジムⅢ隊A | 「ロンド・ベルだけにいい思いはさせませんよ」
アムロ | 「しかし、その機体じゃあ」
 | 「ギラ・ドーガまで。無理だよ、みんな下がれ」
ギラドーガ隊A | 「地球が駄目になるかならないかなんだ。やってみる価値ありますぜ」
アムロ | 「しかし、爆装している機体だってある」
 | 「駄目だ、摩擦熱とオーバーロードで自爆するだけだぞ」
 | 「もういいんだ。みんなやめろ」
シャア | 「結局、遅かれ早かれこんな悲しみだけが広がって地球を押しつぶすのだ。ならば人類は、自分の手で自分を裁いて自然に対し、地球に対して贖罪しなければならん。アムロ、なんでこれがわからん」
アムロ | 「離れろ、…ガンダムの力は」
シャア | 「こ、これは、サイコフレームの共振。人の意思が集中しすぎてオーバーロードしているのか？なのに、恐怖は感じない。むしろあたたかくて、安心を感じるとは」
アムロ | 「何もできないで、おあっ」
オペレーターA | 「光の幕のむこう、モビルスーツが跳ね飛ばされています」
ブライト | 「もっとよく観測しろ」
 | 「何が起こっているんだ？」
シャア | 「そうか、しかしこのあたたかさを持った人間が地球さえ破壊するんだ。それをわかるんだよ、アムロ」
アムロ | 「わかってるよ。だから、世界に人の心の光を見せなけりゃならないんだろ」
シャア | 「ふん、そういう男にしてはクェスに冷たかったな、え？」
アムロ | 「俺はマシーンじゃない。クェスの父親代わりなどできない」
 | 「だからか。貴様はクェスをマシーンとして扱って」
シャア | 「そうか、クェスは父親を求めていたのか。それで、それを私は迷惑に感じて、クェスをマシーンにしたんだな」
アムロ | 「貴様ほどの男が、なんて器量の小さい」
シャア | 「ララァ・スンは私の母になってくれるかもしれなかった女性だ。そのララァを殺したお前に言えたことか」
アムロ | 「お母さん？ララァが？うわっ」
ナナイ | 「…大佐が」
ライル | 「おい、ナナイ、どうしたんだ？」
オペレーターA | 「アクシズが地球から離れていきます」
ライル | 「そんな馬鹿な」
オペレーターA 「アクシズ、進路変更確実、地球から離れます」
|home|